
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты - Футбол 24</title>
<meta property="og:title" content="Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты - Футбол 24" />
<meta name="twitter:title" content="Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты - Футбол 24" />
<meta name="description" content="Барселона хочет удержать своего звездного  воспитанника Ансу Фати и готовит новые предложения. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202010/628449.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202010/628449.jpg" />
<meta property="og:description" content="Барселона хочет удержать своего звездного  воспитанника Ансу Фати и готовит новые предложения." />
<meta name="twitter:description" content="Барселона хочет удержать своего звездного  воспитанника Ансу Фати и готовит новые предложения." />
<link rel="canonical" href="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" />
<link rel="alternate" href="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/"
        },
        "headline": "Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202010/628449.jpg?202010225404",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-10-22T22:53Z",
        "dateModified": "2020-10-22T22:53Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=138">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=138">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=138">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=138">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=138">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=138">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=138">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=138">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=138">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=138" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=138" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=138" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=138" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=138" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=138">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202010/628449.jpg?202010225404" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202010/628449.jpg?202010225404
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202010/628449.jpg?202010225404
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202010/628449.jpg?202010225404
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=138" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=138">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=138"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=138"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=138"></script>
    <script src="https://football24.ua/js/respond.min.js?v=138"></script>
    <script src="https://football24.ua/js/rem.min.js?v=138"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=138"></script>
<script>
adCore.targeting.set('tags', [89924,17107,50823,52536]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/ru/program/'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202010204839" class="champ-image lazyload">
Лига чемпионов
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202010223926" class="champ-image lazyload">
Лига Европы
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202010224702" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202010195355" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202010224831" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202010190419" class="champ-image lazyload">
Италия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202010224702" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202010184616" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202010161329" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202010221440" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202009095432" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202010213907" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202010091956" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202010124824" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202010195355" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202010224831" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202010190419" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202010184712" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202010141622" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202010200900" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202010191615" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202010220551" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202010003548" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202010204839" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202010223926" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202010145547" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="javascript:void(0);" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202010224702" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202010184616" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202010161329" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202010221440" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202009095432" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202010213907" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202010204839" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202010223926" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202010145547" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202010195355" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202010224831" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202010190419" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202010184712" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202010141622" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202010200900" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202010191615" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202010220551" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202010003548" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202010091956" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202010124824" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script>
    $('.user-header-info').on('click', function () {
        $(this).toggleClass('active');
        $('.user-header-info .user-actions').toggleClass('active');
    });
    $(document).mouseup(function (e){
        if (!$('.user-header-info').is(e.target)
            && $('.user-header-info').has(e.target).length === 0) {
            $('.user-header-info').removeClass('active');
            $('.user-header-info .user-actions').removeClass('active');
        }
    });
</script>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty!amp!objectId=628449!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty!amp!objectId=628449!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty!amp!objectId=628449!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <script data-cfasync="false">
        if(window.innerWidth < 640){
            document.addEventListener('DOMContentLoaded', function (){
                new footballApp.createMobileBranding({
                    dfpTargeting: [],
                    mobileBrandingSlotId: '/113579682/football24_mobileBranding'
                }, 628449)
            })
        }
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ispaniya_tag50823/">
<span itemprop="name">Испания</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/lester_siti_zorya_dyvytys_online_translyatsiya_tag95737/' class="top-tag highlighted">ЛЕСТЕР СИТИ - ЗАРЯ</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag highlighted">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='https://football24.ua/ru/real_madrid_shahtar_dyvytys_online_translyatsiya_tag95703/' class="top-tag ">РЕАЛ МАДРИД - ШАХТЕР</a>
</div>
<div class="news-block" data-author="Football24Trainee">
<h1 class="news-title">Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">22:53</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-628449">-</span>
</span>
<a href="https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты" src="https://football24.ua/resources/photos/news/1200x675_DIR/202010/628449.jpg?202010225404" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202010/628449.jpg?202010225404
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202010/628449.jpg?202010225404
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202010/628449.jpg?202010225404
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Ансу Фати / Фото ФК Барселона</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Барселона хочет удержать своего звездного воспитанника Ансу Фати и готовит новые предложения.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace628449 {
            padding-bottom: 56.21%;
            z-index: 9;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace628449"></div>
<div class="news-text">

<p>Каталонский клуб готов рассмотреть вариант продления контракта с Ансу Фати, ведь понимает, насколько вырос его статус в последнее время.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Барселона установила очередной рекорд – сразу двое несовершеннолетних забили за “блаугранас” в Лиге чемпионов" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202010/628142.jpg?202010115547" href="https://football24.ua/ru/barselona_ustanovila_ocherednoj_rekord__srazu_dvoe_nesovershennoletnih_zabili_za_blaugranas_v_lige_chempionov_n628142/">Барселона установила очередной рекорд – сразу двое несовершеннолетних забили за "блаугранас" в Лиге чемпионов</a></p>
<p>По информации <a href="https://www.sport.es/en/news/barca/barcelona-considering-renewing-ansu-fatis-contract-8167775" rel="nofollow" target="_blank"><em>Sport.es</em></a>, агент 17-летнего игрока Жорже Мендеш хочет, чтобы его клиенту повысили зарплату. Португалец попросил о встрече с руководством Барселоны для обсуждения нового контракта. Сейчас детали потенциальной сделки не сообщаются.</p>
<p>Заметим, что у Фати есть действующее соглашение до 2022 года с опцией продления на два года. В текущем сезоне у него 5 поединков за "сине-гранатовых", 4 гола и 2 ассиста.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Барселона разгромила Ференцварош: урок для Динамо, Зубков – второй после Месси, классный Харатин и проблемные “кулес”" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202010/627821.jpg?202010114522" href="https://football24.ua/ru/barselona_ferencvarosh_obzor_schet_20_10_2020_liga_chempionov_n627821/">Барселона разгромила Ференцварош: урок для Динамо, Зубков – второй после Месси, классный Харатин и проблемные "кулес"</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Испания: ',
            link: 'https://football24.ua/ru/ispanija_tag50823/',
            textWatermark: '<br/>https://football24.ua/ru/ispanija_tag50823/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Ffate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449%2F%3Ffshare');" class="facebook id_20201022225405" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A4%D0%B0%D1%82%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D1%81%20%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%BE%D0%B9%20%E2%80%93%20%D0%9C%D0%B5%D0%BD%D0%B4%D0%B5%D1%88%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B&url=https%3A%2F%2Ffootball24.ua%2Fru%2Ffate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449%2F');" class="twitter id_20201022225405" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Ffate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449%2F&text=%D0%A4%D0%B0%D1%82%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D1%81%20%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%BE%D0%B9%20%E2%80%93%20%D0%9C%D0%B5%D0%BD%D0%B4%D0%B5%D1%88%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8B" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A4%D0%B0%D1%82%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%D1%81%20%D0%91%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%BE%D0%B9%20%E2%80%93%20%D0%9C%D0%B5%D0%BD%D0%B4%D0%B5%D1%88%20%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D1%8Bhttps%3A%2F%2Ffootball24.ua%2Fru%2Ffate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-628449" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-628449").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-628449 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-628449 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/ansu_fati_pid19780/" class="tag">
<img alt="Ансу" title="Ансу" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201908/19780.jpg?202009190502" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201908/19780.jpg?202009190502" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201908/19780.jpg?202009190502 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201908/19780.jpg?202009190502 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201908/19780.jpg?202009190502 31w
" data-sizes="22px" class="tag-img lazyload">
Ансу Фати
</a>
<a href="https://football24.ua/ru/barselona_tid82/" class="tag">
<img alt="Барселона" title="Барселона" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/82.png?202008123615" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/82.png?202008123615" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/82.png?202008123615 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/82.png?202008123615 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/82.png?202008123615 42w
" data-sizes="30px" class="tag-img lazyload">
Барселона
</a>
<a href="https://football24.ua/ru/ispanija_tag50823/" class="tag">Испания</a>
<a href="https://football24.ua/ru/zhorzhe_mendesh_tag52536/" class="tag">Жорже Мендеш</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>

<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="628449" data-coral-url="https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-628449" class="coral-count" data-coral-url="https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_628449" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['628449'] = '628444';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
    window._io_config["0.2.0"].push({
    page_url: "https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/"  + window.location.search,
        page_url_canonical: "https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/",
        page_title: "Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Football24Trainee"],
        article_categories: ["Іспанія"],
        article_subcategories: ["Ансу Фаті",
                "Барселона",
                "Жорже Мендеш"],
        article_type: "Новини",
        article_word_count: "164",
        article_publication_date: "Thu, 22 Oct 2020 22:53:17 +0300"
    })
</script>
</div>
</div>
</article>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">22
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">13
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Штутгарт</div>
<div class="time">21:30</div>
<div class="team">Кельн</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=38968&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/real_madrid_shahter_obzor_schet_21_10_2020_liga_chempionov_n627848/" class="image">
<img alt="Шахтер разбил Реал за 12 минут: большой триумф украинской молодежи, провал Марлоса и ад Зизу, которого ждет Барса" title="Шахтер разбил Реал за 12 минут: большой триумф украинской молодежи, провал Марлоса и ад Зизу, которого ждет Барса" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/627848.jpg?202010101553" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/627848.jpg?202010101553" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/627848.jpg?202010101553 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/627848.jpg?202010101553 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/627848.jpg?202010101553 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/real_madrid_shahter_obzor_schet_21_10_2020_liga_chempionov_n627848/" class="title">Шахтер разбил Реал за 12 минут: большой триумф украинской молодежи, провал Марлоса и ад Зизу, которого ждет Барса</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 01:35</span>
<span class="views"><i class="views-icon"></i>39185</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/germanija_hochet_naturalizovat_forvarda_molodezhnoj_sbornoj_ukrainy__ohota_uzhe_startovala_n628282/" class="image">
<img alt="Германия хочет натурализовать форварда молодежной сборной Украины – &quot;охота уже стартовала&quot;" title="Германия хочет натурализовать форварда молодежной сборной Украины – &quot;охота уже стартовала&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628282.jpg?202010093232" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628282.jpg?202010093232" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628282.jpg?202010093232 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628282.jpg?202010093232 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628282.jpg?202010093232 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/germanija_hochet_naturalizovat_forvarda_molodezhnoj_sbornoj_ukrainy__ohota_uzhe_startovala_n628282/" class="title">Германия хочет натурализовать форварда молодежной сборной Украины – "охота уже стартовала"</a>
<div class="news-info"><a href="https://football24.ua/nimechchina_tag50829/" class="category link-green">Германия</a>
 <span class="date"> — 08:49</span>
<span class="views"><i class="views-icon"></i>29084</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/shahter_snjal_koronu_s_milliardnoj_komandy_zidana_luchshij_lch_tajm_v_istorii_gornjakov__v_vostorge_vse_i_dazhe_sencov_n628275/" class="image">
<img alt="&quot;Шахтер снял корону с миллиардной команды Зидана&quot;: лучший ЛЧ-тайм в истории &quot;горняков&quot; – в восторге все и даже Сенцов" title="&quot;Шахтер снял корону с миллиардной команды Зидана&quot;: лучший ЛЧ-тайм в истории &quot;горняков&quot; – в восторге все и даже Сенцов" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628275.jpg?202010020448" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628275.jpg?202010020448" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628275.jpg?202010020448 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628275.jpg?202010020448 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628275.jpg?202010020448 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shahter_snjal_koronu_s_milliardnoj_komandy_zidana_luchshij_lch_tajm_v_istorii_gornjakov__v_vostorge_vse_i_dazhe_sencov_n628275/" class="title">"Шахтер снял корону с миллиардной команды Зидана": лучший ЛЧ-тайм в истории "горняков" – в восторге все и даже Сенцов</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 09:00</span>
<span class="views"><i class="views-icon"></i>28572</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/real__shahter_instat_nazval_luchshego_igroka_matcha_ligi_chempionov_n628293/" class="image">
<img alt="Реал – Шахтер: InStat назвал лучшего игрока матча Лиги чемпионов" title="Реал – Шахтер: InStat назвал лучшего игрока матча Лиги чемпионов" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628293.jpg?202010101756" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628293.jpg?202010101756" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628293.jpg?202010101756 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628293.jpg?202010101756 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628293.jpg?202010101756 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/real__shahter_instat_nazval_luchshego_igroka_matcha_ligi_chempionov_n628293/" class="title">Реал – Шахтер: InStat назвал лучшего игрока матча Лиги чемпионов</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 10:13</span>
<span class="views"><i class="views-icon"></i>17569</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/real_vistavili_posmihoviskom_ispanski_zmi__pro_shahtar_de_zhanejro_madridskij_zal_horroru_ta_imja_novogo_trenera_n628357/" class="image">
<img alt="&quot;Реал виставили посміховиськом&quot;: іспанські ЗМІ – про Шахтар де Жанейро, мадридський &quot;зал хоррору&quot; та ім'я нового тренера" title="&quot;Реал виставили посміховиськом&quot;: іспанські ЗМІ – про Шахтар де Жанейро, мадридський &quot;зал хоррору&quot; та ім'я нового тренера" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628357.jpg?202010195451" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628357.jpg?202010195451" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628357.jpg?202010195451 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628357.jpg?202010195451 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628357.jpg?202010195451 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/real_vistavili_posmihoviskom_ispanski_zmi__pro_shahtar_de_zhanejro_madridskij_zal_horroru_ta_imja_novogo_trenera_n628357/" class="title">"Реал виставили посміховиськом": іспанські ЗМІ – про Шахтар де Жанейро, мадридський "зал хоррору" та ім'я нового тренера</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 15:20</span>
<span class="views"><i class="views-icon"></i>16506</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/lester_zarja_obzor_schet_matcha_22_10_2020_liga_evropy_n628382/" class="image">
<img alt="Лестер – Заря: Скрипника издевательски разбивают в матче ЛЕ – отмененный гол, 2 жуткие промахи в супермоментах" title="Лестер – Заря: Скрипника издевательски разбивают в матче ЛЕ – отмененный гол, 2 жуткие промахи в супермоментах" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628382.jpg?202010231235" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628382.jpg?202010231235" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628382.jpg?202010231235 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628382.jpg?202010231235 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628382.jpg?202010231235 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/lester_zarja_obzor_schet_matcha_22_10_2020_liga_evropy_n628382/" class="title">Лестер – Заря: Скрипника издевательски разбивают в матче ЛЕ – отмененный гол, 2 жуткие промахи в супермоментах</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 23:09</span>
<span class="views"><i class="views-icon"></i>184</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/lester__zarja_luganchane_prodolzhili_seriju_s_propushhennymi_mjachami_v_lige_evropy_n628451/" class="image">
<img alt="Лестер – Заря: луганчане продолжили серию с пропущенными мячами в Лиге Европы" title="Лестер – Заря: луганчане продолжили серию с пропущенными мячами в Лиге Европы" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628451.jpg?202010230354" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628451.jpg?202010230354" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628451.jpg?202010230354 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628451.jpg?202010230354 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628451.jpg?202010230354 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/lester__zarja_luganchane_prodolzhili_seriju_s_propushhennymi_mjachami_v_lige_evropy_n628451/" class="title">Лестер – Заря: луганчане продолжили серию с пропущенными мячами в Лиге Европы</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 23:03</span>
<span class="views"><i class="views-icon"></i>94</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" class="image">
<img alt="Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты" title="Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202010/628449.jpg?202010225404" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202010/628449.jpg?202010225404" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202010/628449.jpg?202010225404 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202010/628449.jpg?202010225404 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202010/628449.jpg?202010225404 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/fate_mozhet_prodlit_kontrakt_s_barselonoj__mendesh_trebuet_povyshenija_zarplaty_n628449/" class="title">Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 22:53</span>
<span class="views"><i class="views-icon"></i>138</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=138"></script>
<script>
     jQuery(document).ready(function(){
         new defaultNews.linksTooltip();
         new defaultNews.newsSummaryContent();
     });
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 628449,
             newsTitle: "Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=138',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: [],
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '138'
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2020, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
 </li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script>
    </script>
<script>
    if (window.innerWidth >= 1024) {
        document.addEventListener('DOMContentLoaded', function () {
            new footballApp.createDesktopBranding({
                dfpTargeting: [],
                desktopBrandingSlotId: '/56301415/football24_new_branding'
            }, 628449)
        })
    }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=138"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "138",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 628449,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Фате может продлить контракт с Барселоной – Мендеш требует повышения зарплаты"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=138"></script>
<script src="https://football24.ua/js/footballApp.js?v=138"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 628449,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl : 'https://football24.ua/fati_mozhe_prodovzhiti_kontrakt_z_barselonoyu__mendesh_vimagaye_pidvishhennya_zarplati_n628444/',
            loggedUserLanguageShortName : 'ru'
        });
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
