
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком - Футбол 24</title>
<meta property="og:title" content="Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком - Футбол 24" />
<meta name="twitter:title" content="Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком - Футбол 24" />
<meta name="description" content="Похоже, трансферная сага вокруг переезда Кулибали во Францию приближается к развязке. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202003/593522.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202003/593522.jpg" />
<meta property="og:description" content="Похоже, трансферная сага вокруг переезда Кулибали во Францию приближается к развязке." />
<meta name="twitter:description" content="Похоже, трансферная сага вокруг переезда Кулибали во Францию приближается к развязке." />
<link rel="canonical" href="https://football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/" />
<link rel="alternate" href="https://football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/"
        },
        "headline": "Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202003/593522.jpg?202003230259",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-03-27T22:26Z",
        "dateModified": "2020-03-27T22:26Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=82">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=82">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=82">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=82">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=82">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=82">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=82">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=82">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=82">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=82" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=82" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=82" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=82" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=82" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=82">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=82">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=82"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/",
        page_title: "Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком",
        page_type: "article",
        page_language: "ru",
        article_authors: ["Football24Trainee"],
        article_categories: ["Італія"],
        article_subcategories: ["Каліду Кулібалі","Наполі","ПСЖ","Трансфери Чемпіонату Італії","Трансфери ПСЖ"],
        article_type: "Новини",
        article_word_count: "218",
        article_publication_date: "Fri, 27 Mar 2020 22:26:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=82"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=82"></script>
    <script src="https://football24.ua/js/respond.min.js?v=82"></script>
    <script src="https://football24.ua/js/rem.min.js?v=82"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=82"></script>
<script>
adCore.targeting.set('tags', [50822,8304,17097,17199,65260,86174]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='ru/ukraina_tag50819/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202003233022" class="champ-image" />
Украина
</a>
</li>
<li class="">
<a href='ru/anglija_tag50820/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202003172051" class="champ-image" />
Англия
</a>
</li>
<li class="">
<a href='ru/ispanija_tag50823/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202003224844" class="champ-image" />
Испания
</a>
</li>
<li class="">
<a href='ru/italija_tag50822/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202003000757" class="champ-image" />
Италия
</a>
</li>
<li class="">
<a href='ru/germanija_tag50829/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202003220553" class="champ-image" />
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202003233022" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202003212412" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
 <img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202003160535" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202003173148" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201912131102" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202003204853" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202002133552" class="champ-image" alt="">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202003084349" class="champ-image" alt="">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202003172051" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202003224844" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202003000757" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202003220553" class="champ-image" alt="">
 <a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202003172119" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202003140245" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202003002122" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202003230407" class="champ-image" alt="">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202003163052" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202003235940" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202003172015" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202003182138" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202003233022" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202003212412" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202003160535" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202003173148" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201912131102" />
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
 <img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202003204853" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="images/ball.png" />
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202002133552" />
Евро-2020(Отбор)
</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202003084349" />
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202003172051" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202003224844" />
Испания
</a>
</li>
<li class="champ">
 <a href='ru/italija_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202003000757" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202003220553" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202003172119" />
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202003140245" />
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="images/ball.png" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202003002122" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202003230407" />
Португалия
</a>
</li>
<li class="champ">
 <a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202003163052" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202003235940" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202003172015" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202003182138" />
Суперкубок УЕФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='nasha_zbirna_tag91994/?lang=ru'>Наша сборная</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="">
<span>Турниры</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202003233022" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202003212412" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202003160535" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202003173148" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201912131102" />
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202003204853" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202003193822" />
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202002133552" />
Евро-2020(Отбор)
</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202003084349" />
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202003172051" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202003224844" />
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
 <img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202003000757" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202003220553" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202003172119" />
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202003140245" />
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202003135545" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202003002122" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202003230407" />
Португалия
</a>
</li>
<li class="champ">
 <a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202003163052" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202003235940" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202003172015" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202003182138" />
Суперкубок УЕФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='nasha_zbirna_tag91994/?lang=ru'>Наша сборная</a>
</li>
</ul>
</nav>
<section>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202003233022" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202003212412" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202003160535" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202003173148" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201912131102" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202003204853" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202003235940" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202003172015" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202003182138" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
 <img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202003172051" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202003224844" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202003000757" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202003220553" class="champ-image" alt="">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202003172119" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202003140245" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202003002122" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202003230407" class="champ-image" alt="">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202003163052" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202002133552" class="champ-image" alt="">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202003084349" class="champ-image" alt="">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div class="subscription-bell">
<a href="home/subscribe.do?lang=ru" class="bell" title="Настроить оповещения"></a>
</div>
<div class="date-time"><span class="time">00:14</span><span class="date">28.03.20</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запомнить меня.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
<input value="войти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom!amp!objectId=593522!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom!amp!objectId=593522!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom!amp!objectId=593522!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<a href="ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    var showOverlayAdv = true;
    var _avp = _avp || [];

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()],
                ['footballTags', [50822, 8304, 17097, 17199, 65260, 86174]]
            ],
            'callback': function (e){
                var showOverlayAdv = true;

                if(!e.isEmpty){
                    var branding = document.getElementById('mobile-branding');

                    if(e.size[0] === 2){
                        var header  = document.getElementsByTagName('header')[0];

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            header.style.height = '70px';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        var videoCheckInterval = setInterval(function () {

                            if(document.querySelector("#mobile-branding").style.display == "none" || document.querySelector("#mobile-branding").style.height == "0px") {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                branding.style.display = 'none';
                                header.style.height = '70px';
                                setTimeout(function () {
                                    document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                    initMobileBanner(showOverlayAdv);
                                    showOverlayAdv = false;
                                }, 2000);
                                clearInterval(videoCheckInterval);
                            }else if(!showOverlayAdv){
                                clearInterval(videoCheckInterval);
                            }

                        }, 2000);

                        header.style.height = Math.round(window.innerWidth / 1.9) + 80 + 'px';
                        branding.style.top = '70px';
                        branding.style.position = 'fixed';
                        branding.style.zIndex = '999999';

                        window.addEventListener('scroll', function(e) {

                            if(window.scrollY > 70){
                                branding.style.display = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.top = '70px';
                            }
                        });
                    } else {
                        $(window).on('scroll', adCore.throttle(function () {
                            if (window.scrollY > 300 && showOverlayAdv) {
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }
                        }, 200));
                    }
                } else {
                    initMobileBanner(showOverlayAdv)
                }
            }
        });
    }


    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

</script>
<div id="mobile-branding">
<div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
</div>
</div>
<div id="liXLWLSX"></div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/italiya_tag50822/">
<span itemprop="name">Италия</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='ru/koronavirus_tag92057/' class="top-tag highlighted">КОРОНАВИРУС</a>
<a href='ru/ukraincy_za_rubezhom_tag80688/' class="top-tag ">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='ru/dinamo_kiev_tag17031/' class="top-tag ">ДИНАМО КИЕВ</a>
<a href='ru/shahter_tag17029/' class="top-tag ">ШАХТЕР</a>
</div>
<div class="news-block" data-author="Football24Trainee">
<h1 class="news-title">Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="medium-10 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">27 марта 22:26</span>
<span class="views"><i class="views-icon"></i>63</span>
<a href="https://football24.ua/kulibali_otrimav_fantastichnu_propozitsiyu_vid_pszh__sheyhi_gotovi_potryasti_gamantsem_n593517/" class="language link-green">Читати українською</a>
</div>
<div class="photo"><img src="https://football24.ua/resources/photos/news/660x364_DIR/202003/593522.jpg?202003230259" alt="Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком" title="Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком">
<div class="photo-credits"><span class="proto-description">Калиду Кулибали / фото Goal.com</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="medium-2 columns show-for-medium-up shared-wrapper">
<div class="share-block">
<ul class="share-icons vertical">
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fkulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522%2F%3Ffshare');" class="fb id_20200328001455" href="javascript: void(0);" rel="nofollow">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9A%D1%83%D0%BB%D0%B8%D0%B1%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%20%D1%84%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%9F%D0%A1%D0%96%20%E2%80%93%20%D1%88%D0%B5%D0%B9%D1%85%D0%B8%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D1%8C%D0%BA%D0%BE%D0%BC&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fn593522');" class="tw id_20200328001455" href="javascript: void(0);" rel="nofollow">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>	    
	jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/ru/n593522',
            semanticUrl: 'https://football24.ua/kulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons .fb.id_20200328001455 .share-counter',
            tw : '.share-block .share-icons .tw.id_20200328001455 .share-counter',
            current_sum	:	0,
            news_id	:	593522
        });
    });
</script>
</div>
</div>
</div>
</div>
<div class="news-text">
<div class="title">
<p class="lead">Похоже, трансферная сага вокруг переезда Кулибали во Францию приближается к развязке.</p>
<div class="subscribe-revolver-telegram-wrap">
<div class="subscribe-revolver-telegram">
<div>
<div class="input-wrapper">
<div class="p-wrapper">
<div class="title" id="telegram-promo-widget-title"></div>
<a rel="nofollow" href="https://t.me/football24ua" target="_blank" id="telegram-promo-widget-button">
<img src="https://football24.ua/images/telegram-icon-white.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
<script>
                (function () {
                    var telegramPromoWidget = {
                        'Футбольные новости в новом формате': 'Читать',
                        'Лучший Telegram-канал о Футболе': 'Читать',
                        'Хочешь первым знать о главных события в футболе?': 'Хочу',
                        'Самые важные события из мира футбола в нашем Telegram-канале': 'Читать'
                    };

                    var title = Object.keys(telegramPromoWidget)[Math.floor(Math.random() * Object.keys(telegramPromoWidget).length)];
                    var button = document.createTextNode(telegramPromoWidget[title]);

                    document.getElementById("telegram-promo-widget-title").innerHTML = title;
                    document.getElementById("telegram-promo-widget-button").insertBefore(button, document.querySelector("#telegram-promo-widget-button > img"));
                })();
            </script>
</div>

<p>ПСЖ в условиях жесткой борьбы с грандами за Калиду Кулибали решил поднять ставки. Согласно инсайду журналиста <em>GdS</em> Николы Скиры, парижане предложили центральному защитнику контракт до 2025 года.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Наполи заменит Кулибали талантом сборной Германии" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202003/592866.jpg?202003004701" href="https://football24.ua/ru/napoli_zamenit_kulibali_talantom_sbornoj_germanii_n592866/">Наполи заменит Кулибали талантом сборной Германии</a></p>
<p>В нем зарплата сенегальца в ПСЖ составит целых десять миллионов евро в год, плюс бонусы. Никола Скира также добавляет, что спортивный директор парижан Леонардо уже контактировал с агентом защитника Фали Рамадани. Кулибали должен заменить Тьягу Силву, у которого летом заканчивается контракт.</p>
<p>Месяц назад сообщалось, что Кулибали приобрёл дом в Париже – жилье обошлось футболисту более чем в четыре миллиона евро. При этом, по информации <em>Le Parisien</em>, в феврале руководство Наполи намекало, что готово снизить свои финансовые аппетиты относительно сенегальского центрбека – "адзурри" могут продать его за 75 млн евро, что соответствует приблизительной стоимости на <em>Transfermarkt</em>.</p>
<p>В нынешнем сезоне 28-летний Кулибали провел 21 матч за Наполи во всех турнирах. Контракт защитника с клубом Серии А заканчивается в июне 2023 года.</p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Холанд – в Реал,  Бензема – в Борусію: 10 вражаючих обмінів, які можуть підірвати трансферний ринок" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202003/593472.jpg?202003181619" href="https://football24.ua/ru/holand__v_real__benzema__v_borusiju_top_10_vrazhajuchih_obminiv_jaki_mozhut_pidirvati_transfernij_rinok_n593472/">Холланд – в Реал, Бензема – в Боруссию: 10 впечатляющих обменов, которые могут подорвать трансферный рынок</a></strong></p>
<p class="subtitle cke-markup"><img src="https://football24.ua/resources/photos/news/202003/593522_1058112.jpg?202003222131" style="width: 640px; height: 282px;"></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            author = document.querySelector('.blog-author'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Италия: ',
            link: 'https://football24.ua/ru/italija_tag50822/',
            textWatermark: '<br/>https://football24.ua/ru/italija_tag50822/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="top-news-wrapper news-card" data-track-content data-content-name="RANDOM_LAST_TOP_NEWS" data-content-piece="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/">
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/">
<img src="https://football24.ua/resources/photos/news/240x135_DIR/202003/593386.jpg?202003111926" alt="blog_ava" />
</a>
<div class="top-news-descr">
<div class="title"><a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/">Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає</a></div>
<div>
<div class="time"><i class="time-icon"></i>27 марта</div>
<div class="views"><i class="views-icon"></i>708</div>
</div>
</div>
</div>
<div class="share-block">
<ul class="share-icons">
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fkulibali_poluchil_fantasticheskoe_predlozhenie_ot_pszh__shejhi_gotovy_potrjasti_koshelkom_n593522%2F%3Ffshare');" href="javascript: void(0);" rel="nofollow" class="fb id_20200328001455">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9A%D1%83%D0%BB%D0%B8%D0%B1%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%20%D1%84%D0%B0%D0%BD%D1%82%D0%B0%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BE%D1%82%20%D0%9F%D0%A1%D0%96%20%E2%80%93%20%D1%88%D0%B5%D0%B9%D1%85%D0%B8%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8B%20%D0%BF%D0%BE%D1%82%D1%80%D1%8F%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BB%D1%8C%D0%BA%D0%BE%D0%BC&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fn593522');" href="javascript: void(0);" rel="nofollow" class="tw id_20200328001455">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>

<script>


</script>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="ru/italija_tag50822/" class="tag">Италия</a>
<a href="ru/kalidu_kulibali_pid8205/" class="tag">
<img src="https://football24.ua/resources/photos/football/players/22x30_DIR/201209/8205.jpg?201908095905" alt="Калиду Кулибали" title="Калиду Кулибали" class="tag-img">
Калиду Кулибали
</a>
<a href="ru/napoli_tid72/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/72.png?201912191155" alt="Наполи" title="Наполи" class="tag-img">
Наполи
</a>
<a href="ru/pszh_tid174/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/174.png?201905161957" alt="ПСЖ" title="ПСЖ" class="tag-img">
ПСЖ
</a>
<a href="ru/transfery_chempionata_italii_tag65260/" class="tag">Трансферы Чемпионата Италии</a>
<a href="ru/transfery_pszh_tag86174/" class="tag">Трансферы ПСЖ</a>
</div>
<div class="news-comments-block">
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<div class="content-roll">
<script type="text/javascript" src="https://orbit.lun.ua/js/4deaca32.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a></span>
</div>
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div><div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

<div id="adpartner-htmlunit-751">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВЫБОР РЕДАКЦИИ</div>
<ul class="medium-block-grid-3">
<li>
<a href="ru/skripnik_poluchil_predlozhenija_ot_dinamo_i_moskovskogo_lokomotiva__smi_n593349/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/202003/593349.jpg?202003213456" alt="Динамо не против Скрипника – озвучена сумма отступных за тренера Зари, которого переманивают в Россию
" title="Динамо не против Скрипника – озвучена сумма отступных за тренера Зари, которого переманивают в Россию
"></a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">26 март</span><span class="views"><i class="views-icon"></i>1739</span>
<a href="ru/skripnik_poluchil_predlozhenija_ot_dinamo_i_moskovskogo_lokomotiva__smi_n593349/" class="news-title"><span>Динамо не против Скрипника – озвучена сумма отступных за тренера Зари, которого переманивают в Россию
</span></a>
</li>
<li>
<a href="ru/zubkov_poluchil_predlozhenija_iz_italii_germanii_i_eshhe_neskolkih_evropejskih_chempionatov_n593354/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/202003/593354.jpg?202003212547" alt="Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов" title="Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов"></a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Світ — </a><span class="date">26 март</span><span class="views"><i class="views-icon"></i>456</span>
<a href="ru/zubkov_poluchil_predlozhenija_iz_italii_germanii_i_eshhe_neskolkih_evropejskih_chempionatov_n593354/" class="news-title"><span>Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов</span></a>
</li>
<li>
<a href="ru/pszh_buv_superklubom_zadovgo_do_eri_shejhiv__fanati_sabotujut_nejmara_i_mbappe_ta_nazvali_legendoju_skromnogo_remisnika_n593448/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/202003/593448.jpg?202003143005" alt="ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника" title="ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника"></a>
<div class="news-info"><a href="frantsiya_tag50826/" class="category link-green">Франція — </a><span class="date">27 март</span><span class="views"><i class="views-icon"></i>241</span>

<a href="ru/pszh_buv_superklubom_zadovgo_do_eri_shejhiv__fanati_sabotujut_nejmara_i_mbappe_ta_nazvali_legendoju_skromnogo_remisnika_n593448/" class="news-title"><span>ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника</span></a>
</li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script>
                    if (adCore.isLargerThan(1024)) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_640x70_afterComments',
                                'sizes': [640, 150],
                                'id': 'div-gpt-ad-1496130393635-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1496130393635-0');
                            });
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<div class="news-comments-block">
<div id="comments-widget">
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div>
<div id="MIXADV_7120" class="MIXADVERT_NET"></div>
<div id="MIXADV_6853" class="MIXADVERT_NET"></div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node7120 = document.getElementById("MIXADV_7120");
            if( node7120 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7120&r="+Math.random();
                node7120.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcxMjAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzEyMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcxMjAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcxMjAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcxMjAiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        });
    } else if (adCore.isSmallerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node6853 = document.getElementById("MIXADV_6853");
            if (node6853) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6853&r=" + Math.random();
                node6853.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NTMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg1My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NTMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NTMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NTMiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {

        adCore.advDelayLoad(function () {
            var title = 'Предложения партнеров';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        });
    }
</script>
<script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[300, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="title">
Комментарии
</div>
<div class="comments-wrapper">
<ul class="conversations">
<li class="fb">
<div id="fb-root"></div>
<div data-href="https://football24.ua/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhayuchiy_verdikt_n593334/" class="fb-comments" data-width="100%" data-numposts="10" data-colorscheme="light" data-notify="true" data-commentcount="false">
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЕТ</div>
<ul class="medium-block-grid-2">
<li>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/202003/593386.jpg?202003111926" alt="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає" title="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">27 март</span><span class="views"><i class="views-icon"></i>708</span>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="news-title"><span>Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає</span></a>
</li>
<li>
<a href="ru/chiju_travu_toptav_zinchenko_i_hto__zradnik_barseloni_prizovij_krosvord_vid_golovnogo_redaktora_n593407/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/202003/593407.jpg?202003102206" alt="Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора" title="Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора"></a>
<div class="news-info"><a href="overtaym_tag47/" class="category link-green">Овертайм — </a><span class="date">27 март</span><span class="views"><i class="views-icon"></i>153</span>
<a href="ru/chiju_travu_toptav_zinchenko_i_hto__zradnik_barseloni_prizovij_krosvord_vid_golovnogo_redaktora_n593407/" class="news-title"><span>Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/202003/593459.jpg?202003154354" alt="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии" title="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии"></a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія — </a><span class="date">27 март</span><span class="views"><i class="views-icon"></i>925</span>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="news-title"><span>"Историческая резня": ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии</span></a>
</li>
<li>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_readMore',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1457020901251-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (e.isEmpty) {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                                        } else {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').show();
                                            $('#fb-widget-wrapper').remove();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1457020901251-0');
                                });
                            });
                        }
                    </script>
</div>
 </div>
</div>
</div>
</div>
</li>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="div-gpt-ad-1555329283701-0_wrapper" style="display: none">
<div id='div-gpt-ad-1555329283701-0' style='height:300px; width:600px;'>
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football_600x300_bottom',
                        'sizes': [600, 300],
                        'id': 'div-gpt-ad-1555329283701-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            document.getElementById("div-gpt-ad-1555329283701-0_wrapper").style.display = 'block';
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1555329283701-0');
                    });
                });
            }
        </script>
</div>
</div>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script><div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">18
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">45
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Авангард</div>
<div class="time">19:00</div>
<div class="team">Кремень</div>
</div><a href="game/showGame.do?gameId=36286&lang=ru" class="default-button-wrapper">
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script>
                            if (adCore.isLargerThan(1024)) {
                                adCore.advDelayLoad(function () {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/football24_300x250',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1453479822873-0',
                                        'targeting': [
                                            ['f24PageName', adCore.getPageName()]
                                        ],
                                        'callback': function (e) {
                                            if (!e.isEmpty) {
                                                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                                                if (!advEnabler.isAdvEnabled()) {
                                                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                                                }
                                            }
                                        }
                                    });
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1453479822873-0');
                                    });
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/113579682/football24_300x100',
                                    'sizes': [300, 100],
                                    'id': 'div-gpt-ad-1474279098735-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            $('#div-gpt-ad-1474279098735-0_wrapper').show();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1474279098735-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593459.jpg?202003154354" alt="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии" title="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии"></a>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="title">"Историческая резня": ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии</a>

<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>925</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/pszh_buv_superklubom_zadovgo_do_eri_shejhiv__fanati_sabotujut_nejmara_i_mbappe_ta_nazvali_legendoju_skromnogo_remisnika_n593448/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593448.jpg?202003143005" alt="ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника" title="ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника"></a>
<a href="ru/pszh_buv_superklubom_zadovgo_do_eri_shejhiv__fanati_sabotujut_nejmara_i_mbappe_ta_nazvali_legendoju_skromnogo_remisnika_n593448/" class="title">ПСЖ був суперклубом задовго до ери шейхів – фанати саботують Неймара і Мбаппе та назвали легендою скромного ремісника</a>

<div class="news-info"><a href="frantsiya_tag50826/" class="category link-green">Франция</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>241</span>
</div>
</article>
</li>
<li>
<article>
 <a href="ru/chiju_travu_toptav_zinchenko_i_hto__zradnik_barseloni_prizovij_krosvord_vid_golovnogo_redaktora_n593407/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593407.jpg?202003102206" alt="Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора" title="Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора"></a>
<a href="ru/chiju_travu_toptav_zinchenko_i_hto__zradnik_barseloni_prizovij_krosvord_vid_golovnogo_redaktora_n593407/" class="title">Чию траву топтав Зінченко і хто – зрадник Барселони? Призовий кросворд від головного редактора</a>

<div class="news-info"><a href="overtaym_tag47/" class="category link-green">Овертайм</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>153</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593386.jpg?202003111926" alt="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає" title="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає"></a>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="title">Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає</a>

<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>708</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/zubkov_poluchil_predlozhenija_iz_italii_germanii_i_eshhe_neskolkih_evropejskih_chempionatov_n593354/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593354.jpg?202003212547" alt="Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов" title="Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов"></a>
<a href="ru/zubkov_poluchil_predlozhenija_iz_italii_germanii_i_eshhe_neskolkih_evropejskih_chempionatov_n593354/" class="title">Зубков получил предложения из Италии, Германии и еще нескольких европейских чемпионатов</a>

 <div class="news-info"><a href="svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 26 март</span>
<span class="views"><i class="views-icon"></i>456</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593459.jpg?202003154354" alt="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии" title="&quot;Историческая резня&quot;: ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии"></a>
<a href="ru/istoricheskaja_reznja_ultras_atalanty_trebujut_u_malinovskogo_i_ko_snjatsja_s_chempionata_italii_n593459/" class="title">"Историческая резня": ультрас Аталанты требуют у Малиновского и Ко сняться с чемпионата Италии</a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>926</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/jeks_igrok_ajaksa_nuri_vyshel_iz_komy__futbolist_balansiroval_na_grani_zhizni_i_smerti_bolee_dvuh_let_n593382/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593382.jpg?202003173514" alt="Экс-игрок Аякса Нури вышел из комы – футболист балансировал на грани жизни и смерти более двух лет" title="Экс-игрок Аякса Нури вышел из комы – футболист балансировал на грани жизни и смерти более двух лет"></a>
<a href="ru/jeks_igrok_ajaksa_nuri_vyshel_iz_komy__futbolist_balansiroval_na_grani_zhizni_i_smerti_bolee_dvuh_let_n593382/" class="title">Экс-игрок Аякса Нури вышел из комы – футболист балансировал на грани жизни и смерти более двух лет</a>
<div class="news-info"><a href="niderlandi_tag50880/" class="category link-green">Нидерланды</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>728</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593386.jpg?202003111926" alt="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає" title="Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає"></a>
<a href="ru/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhajuchij_verdikt_n593386/" class="title">Лунін з неочікуваними проблемами в Реалі і ще 6 рішень Зідана – вердикт фанатів Мадрида вражає</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>708</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/uefa_opredelilsja_so_srokami_vozobnovlenija_futbolnogo_sezona__upl_startuet_odnovremenno_s_evropoj_n593473/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593473.jpg?202003173727" alt="УЕФА определился со сроками возобновления футбольного сезона в Европе – Шахтер ускоряет старт УПЛ" title="УЕФА определился со сроками возобновления футбольного сезона в Европе – Шахтер ускоряет старт УПЛ"></a>
<a href="ru/uefa_opredelilsja_so_srokami_vozobnovlenija_futbolnogo_sezona__upl_startuet_odnovremenno_s_evropoj_n593473/" class="title">УЕФА определился со сроками возобновления футбольного сезона в Европе – Шахтер ускоряет старт УПЛ</a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>602</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/liverpul_riskuet_ostatsja_bez_pervogo_za_30_let_chempionstva__kluby_apl_sklonjajutsja_k_dramatichnomu_resheniju_n593450/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/202003/593450.jpg?202003151121" alt="Ливерпуль рискует остаться без первого за 30 лет чемпионства – клубы АПЛ склоняются к драматичному решению" title="Ливерпуль рискует остаться без первого за 30 лет чемпионства – клубы АПЛ склоняются к драматичному решению"></a>
<a href="ru/liverpul_riskuet_ostatsja_bez_pervogo_za_30_let_chempionstva__kluby_apl_sklonjajutsja_k_dramatichnomu_resheniju_n593450/" class="title">Ливерпуль рискует остаться без первого за 30 лет чемпионства – клубы АПЛ склоняются к драматичному решению</a>
<div class="news-info"><a href="angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 27 март</span>
<span class="views"><i class="views-icon"></i>594</span>
</div>
</article>
</li>
</ul>
<a href="ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        adCore.advDelayLoad(function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        });
    }
</script><div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2020, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="ru/blogs/">Блоги</a></li>
<li><a href="news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="ru/general_info/">О сайте</a></li>
<li><a href="ru/general_info/">Общая информация</a></li>
<li><a href="ru/about/">Команда</a></li>
<li><a href="ru/advertisers/">Рекламодателям</a></li>
<li><a href="home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="ru/contacts/">Контакты</a></li>
<li><a href="ru/rules/">Правила сайта</a></li>
<li><a href="home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v=82"></script>
<script>
        
        
            $(function () {
                var comments = new defaultNews.comments({
                    id: 'comments-widget',
                    commentControlLang: 'ru_RU',
                    socialNetworkDetectionTimeout: 1000,
                    pageUrl: 'https://football24.ua/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhayuchiy_verdikt_n593334/'
                });

                if(0 >= 0) {
                    comments.recalculateFbCommentsCount({
                        commentPageId: 'lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhayuchiy_verdikt_n593334/',
                        apiUrl: 'https://graph.facebook.com/v2.9/',
                        pageUrl: 'https://football24.ua/lunin_proti_nespodivanogo_konkurenta_v_reali_i_shhe_6_rishen_zidana__fanati_madrida_vinesli_vrazhayuchiy_verdikt_n593334/',
                        fbAccessToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
                        newsCommentsCount: 0,
                    });
                }
            });
        
    
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(593522);
            new defaultNews.linksTooltip();
        });
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': [
                ['footballTags', [50822, 8304, 17097, 17199, 65260, 86174]]
            ],
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=82"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=82"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=82"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 593522,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Кулибали получил фантастическое предложение от ПСЖ – шейхи готовы потрясти кошельком'
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        adCore.advDelayLoad(function () {
            if ((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
                var showCatFish = true;
                $(window).on('scroll', adCore.throttle(function () {
                    if (window.scrollY > 600 && showCatFish) {
                        adCore.defineDfpSlot({
                            'name': '/113579682/football24_catFish',
                            'sizes': [1, 1],
                            'id': 'div-gpt-ad-1485879805333-0',
                            'targeting': [
                                ['f24PageName', adCore.getPageName()],
                            ['footballTags', [50822, 8304, 17097, 17199, 65260, 86174]]
                            ],
                            'callback': function () {
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1485879805333-0');
                        });
                        showCatFish = false;
                    }
                }, 200));
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v=82"></script>
<script src="https://football24.ua/js/footballApp.js?v=82"></script>
<script>
    $(function () {
        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<script>
    $('.privete-polisy .close-private a').on('click', function (e) {
        e.preventDefault();

        $('.privete-polisy').addClass('hide');
    });
</script>
</body>
</html>
