
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся - Футбол 24</title>
<meta property="og:title" content="Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся - Футбол 24" />
<meta name="twitter:title" content="Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся - Футбол 24" />
<meta name="description" content="Энтренадор мадридского Реала Карло Анчелотти сделал несколько замен в списке по сравнению с поединком против Осасуны (0:0). Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202110/692464.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202110/692464.jpg" />
<meta property="og:description" content="Энтренадор мадридского Реала Карло Анчелотти сделал несколько замен в списке по сравнению с поединко..." />
<meta name="twitter:description" content="Энтренадор мадридского Реала Карло Анчелотти сделал несколько замен в списке по сравнению с поединко..." />
<link rel="canonical" href="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" />
<link rel="alternate" href="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/"
        },
        "headline": "Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-10-29T20:10Z",
        "dateModified": "2021-10-29T20:10Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=214">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=214">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=214">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=214">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=214">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=214">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=214">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=214">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=214">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=214" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=214" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=214" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=214" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=214" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=214">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202110/692464.jpg?202110200831" imagesrcset="    https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=214">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=214"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=214"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=214"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=214"></script>
    <script src="https://football24.ua/js/respond.min.js?v=214"></script>
    <script src="https://football24.ua/js/rem.min.js?v=214"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=214"></script>
<script>
adCore.targeting.set('tags', [17117,50823,101605,1483,2995]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [17117,50823,101605,1483,2995]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
 <a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/ru/program/'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202110201118&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202110192315&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202110195031&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202110201155&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202110154814&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202110182115&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/chm_2022_top_news_tag102489/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202110161911&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧМ 2022 Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202110194631&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202110201118&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202110194631&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202110193536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202110162143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202110163302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202110190256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202110184416&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202110121937&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202110161911&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm_2022_top_news_tag102489/'>ЧМ 2022 Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202110192315&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202110195031&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202110201155&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202110154814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202110174916&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202110200942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202110174242&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202110095816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202110231021&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202110154814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202110173650&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202110151917&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202110182115&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202110201118&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202110194631&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202110193536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202110162143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202110163302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202110190256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202110192315&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202110195031&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202110201155&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202110154814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202110174916&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202110200942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202110174242&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202110095816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202110231021&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202110154814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202110173650&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202110151917&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202110182115&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202110184416&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202110121937&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202110161911&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm_2022_top_news_tag102489/'>ЧМ 2022 Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja!amp!objectId=692464!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja!amp!objectId=692464!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja!amp!objectId=692464!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 692464, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ispaniya_tag50823/">
<span itemprop="name">Испания</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/' class="top-tag highlighted">КУБОК УКРАИНЫ</a>
<a href='https://football24.ua/ru/barselona_tag17107/' class="top-tag highlighted">БАРСЕЛОНА</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag ">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
</div>
<div class="news-block" data-author="p.chubka">
<h1 class="news-title">Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">20:10</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-692464">-</span>
</span>
<a href="https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся" src="https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202110/692464.jpg?202110200831&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Тренировки без Карима Бензема / Twitter Реала</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Энтренадор мадридского Реала Карло Анчелотти сделал несколько замен в списке по сравнению с поединком против Осасуны (0:0).</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace692464 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace692464"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-not-start" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/201504/50823.png?202110195031&fit=cover&w=15&h=15&q=65">
 <a href="https://football24.ua/ru/ispanija_tag50823/">
Испания
</a>
<a href="https://football24.ua/ru/ispanija_tour4474_games_tag50823/">
12 тур
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ru/jelche_tid666/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201307/666.png?202102111540&fit=cover&w=25&h=25&q=65">
<span class="name">Эльче</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ru/jelche_real_madrid_anons_prognoz_matcha_tab1_gid44411/">
<span class="score">-</span>
</a>
</div>
<div class="line">
<a class="match-time-start" href="https://football24.ua/ru/jelche_real_madrid_anons_prognoz_matcha_tab1_gid44411/">
<img src="https://football24.ua/images/football-widget/clock.svg">
15:00
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ru/jelche_real_madrid_anons_prognoz_matcha_tab1_gid44411/">
<span class="score">-</span>
</a>
<a href="https://football24.ua/ru/real_madrid_tid92/">
<div>
<span class="name">Реал Мадрид</span>
<img src="https://football24.ua/resources/photos/football/teams/201008/92.png?202106201940&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ru/jelche_real_madrid_anons_prognoz_matcha_tab1_gid44411/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
15:00
</span>
<span class="date">
30:10:2021
</span>
</a>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
</div>
</div>
</div>
<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">На встречу 12-го тура Ла Лиги против Эльче отправятся 23 футболиста, сообщает </font></font><em><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">пресс-служба "сливочных". </font></font></em><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">В заявке стабильно есть украинец Андрей Лунин, выполняющий роль дублера Тибо Куртуа.</font></font></p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Реал расписал невнятную ничью с Осасуной" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202110/692153.jpg?202110002315" href="https://football24.ua/ru/real_raspisal_nevnjatnuju_nichju_s_osasunoj_n692153/"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Реал расписал невнятную ничью с Осасуной</font></font></a></p>
<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Зато нет лучшего бомбардира команды Карима Бензема. </font><font style="vertical-align: inherit;">По неофициальной информации, Карло Анчелотти просто дал французу отдохнуть, как это <a class="more-link" data-name="Анчелотти убрал лидера Реала из заявки на поединок Ла Лиги" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202110/692108.jpg?202110194608" href="https://football24.ua/ru/anchelotti_ubral_lidera_reala_iz_zajavki_na_poedinok_la_ligi_n692108/">было с Лукой Модричем</a> в прошлом туре. Хорват, к слову, вернулся в обойму. </font><font style="vertical-align: inherit;">Сейчас отсутствуют еще оправляющиеся от травм Гарет Бейл, Феде Вальверде и Дани Себальос.</font></font></p>
<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">К слову, противостояние Реала и Эльче состоится уже завтра, 30 октября. </font><font style="vertical-align: inherit;">Стартовый свисток раздастся в 15:00 по Киеву.</font></font></p>
<div class="media_embed">
<div id="twitterTrigger"></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Наш </font></font><a href="https://twitter.com/hashtag/ElcheRealMadrid?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">вызов</font></font></a><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"> на </font><a href="https://twitter.com/hashtag/ElcheRealMadrid?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank"><font style="vertical-align: inherit;">#ElcheRealMadrid</font></a><font style="vertical-align: inherit;"> ! </font></font><a href="https://t.co/EeoVNzgtAL" rel="nofollow" target="_blank"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">pic.twitter.com/EeoVNzgtAL</font></font></a></p>
<font style="vertical-align: inherit;"><font style="vertical-align: inherit;">- Real Madrid CF (@realmadrid) </font></font>
<a href="https://twitter.com/realmadrid/status/1454115779943804929?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">29 октября 2021 г.</font></font></a>
</blockquote>
<script> adCore.advDelayLoad(function () {
    var scriptTag = document.createElement("script"),
    firstScriptTag = document.getElementsByTagName("script")[0];
    scriptTag.src = 'https://platform.twitter.com/widgets.js';
    firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
}, "twitterTrigger");</script>
</div>
<p id="adv692464100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p> </p>
<p> </p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fbenzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464%2F%3Ffshare');" class="facebook id_20211029202229" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%91%D0%B5%D0%BD%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D0%B8%20%D0%A0%D0%B5%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9F%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fbenzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464%2F');" class="twitter id_20211029202229" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fbenzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464%2F&text=%D0%91%D0%B5%D0%BD%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D0%B8%20%D0%A0%D0%B5%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9F%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%91%D0%B5%D0%BD%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B2%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D0%B8%20%D0%A0%D0%B5%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9F%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D1%8B%2C%20%D0%BD%D0%BE%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%20%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%BB%D1%81%D1%8F%20https%3A%2F%2Ffootball24.ua%2Fru%2Fbenzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-692464" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-692464").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-692464 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-692464 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/real_madrid_tid92/" class="tag">
<img alt="Реал Мадрид" title="Реал Мадрид" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/92.png?202106201940" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/92.png?202106201940" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/92.png?202106201940 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/92.png?202106201940 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/92.png?202106201940 42w
" data-sizes="30px" class="tag-img lazyload">
Реал Мадрид
</a>
<a href="https://football24.ua/ru/ispanija_tag50823/" class="tag">Испания</a>
<a href="https://football24.ua/ru/jelche_real_madrid_anons_prognoz_matcha_tab1_gid44411/?lang=ru" class="tag">Эльче - Реал Мадрид</a>
<a href="https://football24.ua/ru/luka_modrich_pid906/" class="tag">
<img alt="Лука" title="Лука" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201008/906.jpg?202108150326" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201008/906.jpg?202108150326" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201008/906.jpg?202108150326 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201008/906.jpg?202108150326 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201008/906.jpg?202108150326 31w
" data-sizes="22px" class="tag-img lazyload">
Лука Модрич
</a>
<a href="https://football24.ua/ru/karim_benzema_pid2525/" class="tag">
<img alt="Карим" title="Карим" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201008/2525.jpg?202108152114" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201008/2525.jpg?202108152114" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201008/2525.jpg?202108152114 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201008/2525.jpg?202108152114 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201008/2525.jpg?202108152114 31w
" data-sizes="22px" class="tag-img lazyload">
Карим Бензема
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="692464" data-coral-url="https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-692464" class="coral-count" data-coral-url="https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_692464" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['692464'] = '692460';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/"  + window.location.search,
            page_url_canonical: "https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/",
            page_title: "Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся",
            page_type: "article",
            page_language: "ru",
            article_authors: ["p.chubka"],
            article_categories: ["Іспанія"],
            article_subcategories: ["Реал Мадрид",
                    "Ельче - Реал Мадрид",
                    "Лука Модріч",
                    "Карім Бензема"],
            article_type: "Новини",
            article_word_count: "258",
            article_publication_date: "Fri, 29 Oct 2021 20:10:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">58
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Хоффенхайм</div>
<div class="time">21:30</div>
<div class="team">Герта</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=44023&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/mne_tam_delat_nechego_besedin_nazval_treh_igrokov_dinamo_kotorye_ne_opozorilis_by_v_programme_chto_gde_kogda_n692316/" class="image">
<img alt="&quot;Мне там делать нечего&quot;: Беседин назвал трех игроков Динамо, которые не опозорились бы в программе &quot;Что? Где? Когда?&quot;" title="&quot;Мне там делать нечего&quot;: Беседин назвал трех игроков Динамо, которые не опозорились бы в программе &quot;Что? Где? Когда?&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692316.jpg?202110225234" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692316.jpg?202110225234" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692316.jpg?202110225234 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692316.jpg?202110225234 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692316.jpg?202110225234 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/mne_tam_delat_nechego_besedin_nazval_treh_igrokov_dinamo_kotorye_ne_opozorilis_by_v_programme_chto_gde_kogda_n692316/" class="title">"Мне там делать нечего": Беседин назвал трех игроков Динамо, которые не опозорились бы в программе "Что? Где? Когда?"</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>17724</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/transfer_pedrino_okazalsja_v_centre_vnimanija_prokuratury_n692342/" class="image">
<img alt="Трансфер Педриньо оказался в центре внимания прокуратуры" title="Трансфер Педриньо оказался в центре внимания прокуратуры" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692342.jpg?202110113743" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692342.jpg?202110113743" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692342.jpg?202110113743 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692342.jpg?202110113743 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692342.jpg?202110113743 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/transfer_pedrino_okazalsja_v_centre_vnimanija_prokuratury_n692342/" class="title">Трансфер Педриньо оказался в центре внимания прокуратуры</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 09:49</span>
<span class="views"><i class="views-icon"></i>17381</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/metallist_ne_bez_problem_odolel_kolos_oformiv_predposlednjuju_putevku_v_chetvertfinal_kubka_ukrainy_n692295/" class="image">
<img alt="Металлист не без проблем одолел Колос, оформив предпоследнюю путевку в четвертьфинал Кубка Украины" title="Металлист не без проблем одолел Колос, оформив предпоследнюю путевку в четвертьфинал Кубка Украины" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692295.jpg?202110213022" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692295.jpg?202110213022" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692295.jpg?202110213022 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692295.jpg?202110213022 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692295.jpg?202110213022 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/metallist_ne_bez_problem_odolel_kolos_oformiv_predposlednjuju_putevku_v_chetvertfinal_kubka_ukrainy_n692295/" class="title">Металлист не без проблем одолел Колос, оформив предпоследнюю путевку в четвертьфинал Кубка Украины</a>
<div class="news-info"><a href="https://football24.ua/kubok_ukrayini_tag50842/" class="category link-green">Кубок Украины</a>
<span class="date"> — 28 окт</span>
<span class="views"><i class="views-icon"></i>16155</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/messi_taki_operedit_levandovski_a_ronaldu_vorvetsja_v_top_5__pojavilas_novaja_versija_golosovanija_za_zolotoj_mjach_n692349/" class="image">
<img alt="Месси таки опередит Левандовски, а Роналду ворвется в топ-5 – появилась новая версия голосования за &quot;Золотой мяч&quot;" title="Месси таки опередит Левандовски, а Роналду ворвется в топ-5 – появилась новая версия голосования за &quot;Золотой мяч&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692349.jpg?202110103127" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692349.jpg?202110103127" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692349.jpg?202110103127 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692349.jpg?202110103127 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692349.jpg?202110103127 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/messi_taki_operedit_levandovski_a_ronaldu_vorvetsja_v_top_5__pojavilas_novaja_versija_golosovanija_za_zolotoj_mjach_n692349/" class="title">Месси таки опередит Левандовски, а Роналду ворвется в топ-5 – появилась новая версия голосования за "Золотой мяч"</a>
<div class="news-info"><a href="https://football24.ua/frantsiya_tag50826/" class="category link-green">Франция</a>
<span class="date"> — 10:30</span>
<span class="views"><i class="views-icon"></i>14883</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/glavnye_novosti_28_oktjabrja_barselona_vybrala_trenera_rezultaty_kubka_ukrainy_shahter_prodlil_kontrakty_s_liderami_n692328/" class="image">
<img alt="Главные новости 28 октября: Барселона выбрала тренера, результаты Кубка Украины, Шахтер продлил контракты с лидерами" title="Главные новости 28 октября: Барселона выбрала тренера, результаты Кубка Украины, Шахтер продлил контракты с лидерами" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692328.jpg?202110003327" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692328.jpg?202110003327" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692328.jpg?202110003327 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692328.jpg?202110003327 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692328.jpg?202110003327 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/glavnye_novosti_28_oktjabrja_barselona_vybrala_trenera_rezultaty_kubka_ukrainy_shahter_prodlil_kontrakty_s_liderami_n692328/" class="title">Главные новости 28 октября: Барселона выбрала тренера, результаты Кубка Украины, Шахтер продлил контракты с лидерами</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 07:00</span>
<span class="views"><i class="views-icon"></i>12619</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/bez_mikolenko_i_suprjagi_dinamo_opredelilos_s_zajavkoj_na_match_protiv_mariupolja_v_chempionate_n692468/" class="image">
<img alt="Без Миколенко и Супряги: Динамо определилось с заявкой на матч против Мариуполя в чемпионате" title="Без Миколенко и Супряги: Динамо определилось с заявкой на матч против Мариуполя в чемпионате" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692468.jpg?202110203033" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692468.jpg?202110203033" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692468.jpg?202110203033 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692468.jpg?202110203033 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692468.jpg?202110203033 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/bez_mikolenko_i_suprjagi_dinamo_opredelilos_s_zajavkoj_na_match_protiv_mariupolja_v_chempionate_n692468/" class="title">Без Миколенко и Супряги: Динамо определилось с заявкой на матч против Мариуполя в чемпионате</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 20:27</span>
<span class="views"><i class="views-icon"></i>27</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" class="image">
<img alt="Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся" title="Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692464.jpg?202110200831" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692464.jpg?202110200831" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692464.jpg?202110200831 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692464.jpg?202110200831 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692464.jpg?202110200831 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/benzema_okazalsja_vne_zajavki_reala_na_match_primery_no_drugoj_lider_vernulsja_n692464/" class="title">Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 20:10</span>
<span class="views"><i class="views-icon"></i>172</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/rac_dinamo_do_priglashenija_luchesku_ne_sushhestvovalo_na_samom_dele_n692466/" class="image">
<img alt="Рац: Динамо до приглашения Луческу не существовало на самом деле" title="Рац: Динамо до приглашения Луческу не существовало на самом деле" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202110/692466.jpg?202110200256" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202110/692466.jpg?202110200256" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202110/692466.jpg?202110200256 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202110/692466.jpg?202110200256 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202110/692466.jpg?202110200256 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/rac_dinamo_do_priglashenija_luchesku_ne_sushhestvovalo_na_samom_dele_n692466/" class="title">Рац: Динамо до приглашения Луческу не существовало на самом деле</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 19:59</span>
<span class="views"><i class="views-icon"></i>242</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=214"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 692464,
             newsTitle: "Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=214',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '214'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '692464');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '214'
             });
             new defaultNews.photoComparator({
                 appVersion: '214'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2021, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
 <li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm_2022_top_news_tag102489/'>ЧМ 2022 Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    var fillUserRating = function () {
        var c = new RandomCounter({
            elem: document.getElementsByClassName('randomCounter'),
            from: 100,
            to: 999,
            speed: 30
        }).start();

        aa.get('users/fillUserRating.ajx?lang=ru', 'userRatingZone', function () {
            c.stop();
        });
    };

            function autoExtSessionForLogUser() {
                var i = 1;

                var timerId = setInterval(function() {
                    if (i == 20) clearInterval(timerId);
                    i++;
                    jQuery.ajax({
                        url: "home/emptyAction.ajx",
                        cache: false
                    });
                }, 900000);
            }
            autoExtSessionForLogUser();

    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=214"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "214",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 692464,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Бензема оказался вне заявки Реала на матч Примеры, но другой лидер вернулся"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=214"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=214"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 692464,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/benzema_opinivsya_poza_zayavkoyu_reala_na_match_primeri_ale_inshiy_lider_povernuvsya_n692460/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a5e22d6edf65c23","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.10.0","si":100}'></script>
</body>
</html>
