
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Манчестер Сіті офіційно викупив резервіста Борусії Д - Футбол 24</title>
<meta property="og:title" content="Манчестер Сіті офіційно викупив резервіста Борусії Д - Футбол 24" />
<meta name="twitter:title" content="Манчестер Сіті офіційно викупив резервіста Борусії Д - Футбол 24" />
<meta name="description" content="Швейцарський захисник Мануель Аканджі несподівано йде на підвищення. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202209/736533.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202209/736533.jpg" />
<meta property="og:description" content="Швейцарський захисник Мануель Аканджі несподівано йде на підвищення." />
<meta name="twitter:description" content="Швейцарський захисник Мануель Аканджі несподівано йде на підвищення." />
<link rel="canonical" href="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" />
<link rel="alternate" href="https://football24.ua/ru/manchester_siti_oficialno_vykupil_rezervista_borussii_d_n736535/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/"
        },
        "headline": "Манчестер Сіті офіційно викупив резервіста Борусії Д — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-09-01T12:21Z",
        "dateModified": "2022-09-01T12:21Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=252">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=252">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=252">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=252">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=252">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=252">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=252">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=252">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=252">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=252" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=252" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=252" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=252" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=252" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=252">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202209/736533.jpg?202209123204" imagesrcset="    https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=252">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=252"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=252"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=252"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=252"></script>
    <script src="https://football24.ua/js/respond.min.js?v=252"></script>
    <script src="https://football24.ua/js/rem.min.js?v=252"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=252"></script>
<script>
adCore.targeting.set('tags', [51568,50820,65246,65250,65261,17049,17076,50829,53603]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script>
    (function () {
        var ljs = function(url) {
            var script = document.createElement('script');
            document.head.appendChild(script);
            script.async = true;
            script.src = url;
        };

        var el = function () {
            document.removeEventListener('scroll', el, true);

            ljs('https://www.googletagservices.com/tag/js/gpt.js');
            ljs('https://cdn.membrana.media/f24/ym.js');

            window.notsyCmd = window.notsyCmd || [];
            window.notsyCmd.push(function () {
                window.notsyInit({
                    'pageVersionAutodetect': true
                });
            });

        }

        document.addEventListener('scroll', el, true);
    })();
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [51568,50820,65246,65250,65261,17049,17076,50829,53603]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202209142441&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202209141942&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202209140055&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202209104910&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202209122931&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202209001446&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202209142433&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202209142441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202209142433&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202208084034&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202208235432&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202209140138&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202208195855&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202208131628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202208224120&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202209141942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202209001446&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202209140055&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202209104910&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202209122931&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202209000039&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202209101100&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202208224652&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202208202321&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202209142441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202208194339&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202208005626&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202208201744&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202208005626&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/manchester_siti_oficialno_vykupil_rezervista_borussii_d_n736535/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202209142441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202209142433&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202208084034&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202208235432&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202209140138&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202209141942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202209001446&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202209140055&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202209104910&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202209122931&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202209000039&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202209101100&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202208224652&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202208202321&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202209142441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202208194339&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202208005626&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202208201744&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202208005626&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202208195855&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202208131628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202208224120&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d!amp!objectId=736533!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d!amp!objectId=736533!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d!amp!objectId=736533!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 736533, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div style="padding-bottom: 20px">
<div class="nts-ad nts-ad-h90 membrana-desktop" style="align-items: center; justify-content: center; flex-direction: column;">
<div class="F24_ATC_970"></div>
</div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/angliya_tag50820/">
<span itemprop="name">Англія</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/rosiyska_agresiya_v_ukrayini_tag104883/' class="top-tag highlighted">ВІЙНА РОСІЇ ПРОТИ УКРАЇНИ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag highlighted">ТРАНСФЕРИ</a>
<a href='https://football24.ua/mihaylo_mudrik_tag80660/' class="top-tag ">МИХАЙЛО МУДРИК</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
</div>
<div class="news-block" data-author="r.savriy">
<h1 class="news-title">Манчестер Сіті офіційно викупив резервіста Борусії Д</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">12:21</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-736533">-</span>
</span>
<a href="https://football24.ua/ru/manchester_siti_oficialno_vykupil_rezervista_borussii_d_n736535/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Манчестер Сіті офіційно викупив резервіста Борусії Д" src="https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202209/736533.jpg?202209123204&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Мануель Аканджі / City</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Швейцарський захисник Мануель Аканджі несподівано йде на підвищення.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace736533 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace736533"></div>
<div class="news-text">


<p>Манчестер Сіті підписав Аканджі з дортмундської Борусії, повідомляє <em><a href="https://www.mancity.com/news/mens/city-sign-manuel-akanji-63797615" rel="nofollow" target="_blank">офіційний сайт клубу</a></em>. Захисник отримав контракт на 5 років. За інформацією авторитетних ЗМІ, сума трансферу склала 17,5 мільйона євро.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Манчестер Сіті підписав оригінального голкіпера з Німеччини" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202207/728447.jpg?202207123943" href="https://football24.ua/manchester_siti_pidpisav_originalnogo_golkipera_z_nimechchini_n728447/">Манчестер Сіті підписав оригінального голкіпера з Німеччини</a></p>
<p>Аканджі гратиме за Манчестер Сіті під 25 номером. У Гвардіоли просіла глибина в центрі оборони після травм Ляпорта та Аке. Мануель нав'яже боротьбу за основу Діашу та Стоунзу.</p>
<p>Швейцарець відмовився підписувати з Борусією нову угоду, а поточна завершувалася влітку 2023-го. Тому керівництво перевело Мануеля в дубль, а на його місце Дортмунд підписав Зюле та Шлоттербека.</p>
<p>Аканджі перейшов у Борусію 4 роки тому з Базеля. Він був важливим гравцем протягом минулих сезонів, награвши загалом 158 матчів. Мануель відомий вмінням швидко усно перемножувати та ділити складні числа.</p>
<div class="nts-ad nts-ad-h280">
<div class="F24_ITA_1"></div>
</div>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Трансферний дедлайн літа 2022: Динамо віддало двох гравців, Барселона домовилась про сенсаційний трансфер капітана" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202208/736440.jpg?202209121828" href="https://football24.ua/transferniy_dedlayn_lita_2022_malinovskiy_vse_shhe_maye_variant_v_apl_novi_favoriti_na_dovbika_n736440/">Трансферний дедлайн літа 2022: Динамо віддало двох гравців, Барселона домовилась про сенсаційний трансфер капітана</a></strong></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Англія: ',
            link: 'https://football24.ua/angliya_tag50820/',
            textWatermark: '<br/>https://football24.ua/angliya_tag50820/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fmanchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533%2F%3Ffshare');" class="facebook id_20220901142826" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D1%96%D1%82%D1%96%20%D0%BE%D1%84%D1%96%D1%86%D1%96%D0%B9%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%BA%D1%83%D0%BF%D0%B8%D0%B2%20%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D1%96%D1%81%D1%82%D0%B0%20%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%96%D1%97%20%D0%94&url=https%3A%2F%2Ffootball24.ua%2Fmanchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533%2F');" class="twitter id_20220901142826" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fmanchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533%2F&text=%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D1%96%D1%82%D1%96%20%D0%BE%D1%84%D1%96%D1%86%D1%96%D0%B9%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%BA%D1%83%D0%BF%D0%B8%D0%B2%20%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D1%96%D1%81%D1%82%D0%B0%20%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%96%D1%97%20%D0%94" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D1%96%D1%82%D1%96%20%D0%BE%D1%84%D1%96%D1%86%D1%96%D0%B9%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%BA%D1%83%D0%BF%D0%B8%D0%B2%20%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D1%96%D1%81%D1%82%D0%B0%20%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%96%D1%97%20%D0%94%20https%3A%2F%2Ffootball24.ua%2Fmanchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-736533" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-736533").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-736533 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-736533 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/transferi_tag51568/" class="tag">Трансфери</a>
<a href="https://football24.ua/angliya_tag50820/" class="tag">Англія</a>
<a href="https://football24.ua/transferi_manchester_siti_tag65246/" class="tag">Трансфери Манчестер Сіті</a>
<a href="https://football24.ua/transferi_borusiyi_dortmund_tag65250/" class="tag">Трансфери Борусії Дортмунд</a>
<a href="https://football24.ua/transferi_chempionatu_angliyi_tag65261/" class="tag">Трансфери Чемпіонату Англії</a>
<a href="https://football24.ua/borusiya_dortmund_tid22/" class="tag">
<img alt="Борусія Дортмунд" title="Борусія Дортмунд" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/22.png?202205160908" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/22.png?202205160908" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/22.png?202205160908 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/22.png?202205160908 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/22.png?202205160908 42w
" data-sizes="30px" class="tag-img lazyload">
Борусія Дортмунд
</a>
<a href="https://football24.ua/manchester_siti_tid51/" class="tag">
<img alt="Манчестер Сіті" title="Манчестер Сіті" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/51.png?201905173800" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/51.png?201905173800" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/51.png?201905173800 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/51.png?201905173800 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/51.png?201905173800 42w
" data-sizes="30px" class="tag-img lazyload">
Манчестер Сіті
</a>
<a href="https://football24.ua/nimechchina_tag50829/" class="tag">Німеччина</a>
<a href="https://football24.ua/manuel_akandzhi_pid12236/" class="tag">
<img alt="Мануель" title="Мануель" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201509/12236.jpg?202209122745" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201509/12236.jpg?202209122745" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201509/12236.jpg?202209122745 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201509/12236.jpg?202209122745 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201509/12236.jpg?202209122745 31w
" data-sizes="22px" class="tag-img lazyload">
Мануель Аканджі
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="736533" data-coral-url="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-736533" class="coral-count" data-coral-url="https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_736533" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['736533'] = '736533';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/"  + window.location.search,
            page_url_canonical: "https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/",
            page_title: "Манчестер Сіті офіційно викупив резервіста Борусії Д",
            page_type: "article",
            page_language: "ua",
            article_authors: ["r.savriy"],
            article_categories: ["Англія"],
            article_subcategories: ["Трансфери",
                    "Трансфери Манчестер Сіті",
                    "Трансфери Борусії Дортмунд",
                    "Трансфери Чемпіонату Англії",
                    "Борусія Дортмунд",
                    "Манчестер Сіті",
                    "Німеччина",
                    "Мануель Аканджі"],
            article_type: "Новини",
            article_word_count: "180",
            article_publication_date: "Thu, 01 Sep 2022 12:21:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">6
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">36
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Аталанта</div>
<div class="time">21:45</div>
<div class="team">Торіно</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=47138" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<script>
        (function (w, d, o, g, r, a, m) {
            var cid = 'zone_2001312138';
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if ((w[r + 'h'] = b.pop()) && !w.ABN) {
                    var a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = 'https://cdn.' + w[r + 'h'] + '/libs/e.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            e(g, w, r);
            w[r](cid, {id: 2001312138, domain: w[r + 'h']});
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>
<div id='zone_2001312138'></div>
<div id="div-gpt-ad-1654690997791-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1654690997791-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                function initGoogleAdv() {
                    const adbet = document.querySelector('#zone_2001312138');

                    if (adCore.isLargerThan(1024) && !adbet.hasChildNodes()) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_right_column_above',
                                'sizes': [300, 250],
                                'id': 'div-gpt-ad-1654690997791-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        $("#div-gpt-ad-1654690997791-0_wrapper").show();
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1654690997791-0');
                            });
                        });
                    }
                }

                setTimeout(initGoogleAdv, 500);
            </script>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_6"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_2"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_3"></div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/dolya_ronaldu_viznachena__trener_myu_publichno_zayaviv_de_superzirka_provede_nastupniy_sezon_n736437/" class="image">
<img alt="Доля Роналду визначена – тренер МЮ публічно заявив, де суперзірка проведе наступний сезон" title="Доля Роналду визначена – тренер МЮ публічно заявив, де суперзірка проведе наступний сезон" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/736437.jpg?202208181121" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/736437.jpg?202208181121" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/736437.jpg?202208181121 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/736437.jpg?202208181121 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/736437.jpg?202208181121 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dolya_ronaldu_viznachena__trener_myu_publichno_zayaviv_de_superzirka_provede_nastupniy_sezon_n736437/" class="title">Доля Роналду визначена – тренер МЮ публічно заявив, де суперзірка проведе наступний сезон</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 31 серп</span>
<span class="views"><i class="views-icon"></i>29743</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/maybutnye_malinovskogo_vidome__zhurnalist_ozvuchiv_pidsumok_sagi_ukrayintsya_n736451/" class="image">
<img alt="Майбутнє Маліновського відоме – журналіст озвучив підсумок саги українця" title="Майбутнє Маліновського відоме – журналіст озвучив підсумок саги українця" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/736451.jpg?202208201010" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/736451.jpg?202208201010" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/736451.jpg?202208201010 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/736451.jpg?202208201010 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/736451.jpg?202208201010 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/maybutnye_malinovskogo_vidome__zhurnalist_ozvuchiv_pidsumok_sagi_ukrayintsya_n736451/" class="title">Майбутнє Маліновського відоме – журналіст озвучив підсумок саги українця</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 31 серп</span>
<span class="views"><i class="views-icon"></i>25222</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<div id="div-gpt-ad-1467385582616-0_wrapper" style="text-align: center;">
<div id='div-gpt-ad-1467385582616-0' style="display: inline!important;">
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467385582616-0');
                        });
                    }
                </script>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/43356090/football24.ua_300x600',
            'sizes': [[300, 400], [300, 500], [300, 250], [300, 300], [300, 600]],
            'id': 'div-gpt-ad-1467385582616-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                $("#div-gpt-ad-1467385582616-0_wrapper").show();
            }
        });
    }
</script> </article>
</li>
<li>
<article>
<a href="https://football24.ua/transferniy_dedlayn_lita_2022_malinovskiy_vse_shhe_maye_variant_v_apl_novi_favoriti_na_dovbika_n736440/" class="image">
<img alt="Трансферний дедлайн літа 2022: Динамо віддало двох гравців, Барселона домовилась про сенсаційний трансфер капітана" title="Трансферний дедлайн літа 2022: Динамо віддало двох гравців, Барселона домовилась про сенсаційний трансфер капітана" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/736440.jpg?202209142949" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/736440.jpg?202209142949" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/736440.jpg?202209142949 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/736440.jpg?202209142949 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/736440.jpg?202209142949 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/transferniy_dedlayn_lita_2022_malinovskiy_vse_shhe_maye_variant_v_apl_novi_favoriti_na_dovbika_n736440/" class="title">Трансферний дедлайн літа 2022: Динамо віддало двох гравців, Барселона домовилась про сенсаційний трансфер капітана</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10:13</span>
<span class="views"><i class="views-icon"></i>17849</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/tsigankov_otrimav_nespodivaniy_variant_vidhodu_z_dinamo__manchester_yunayted_mozhe_pospriyati_transferu_ukrayintsya_n736428/" class="image">
<img alt="Циганков отримав несподіваний варіант відходу з Динамо – Манчестер Юнайтед може посприяти трансферу українця" title="Циганков отримав несподіваний варіант відходу з Динамо – Манчестер Юнайтед може посприяти трансферу українця" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/736428.jpg?202208165448" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/736428.jpg?202208165448" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/736428.jpg?202208165448 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/736428.jpg?202208165448 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/736428.jpg?202208165448 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/tsigankov_otrimav_nespodivaniy_variant_vidhodu_z_dinamo__manchester_yunayted_mozhe_pospriyati_transferu_ukrayintsya_n736428/" class="title">Циганков отримав несподіваний варіант відходу з Динамо – Манчестер Юнайтед може посприяти трансферу українця</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 31 серп</span>
<span class="views"><i class="views-icon"></i>16384</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
 <article>
<a href="https://football24.ua/atalanta_zamist_malinovskogo_vignala_zirkovogo_veterana_n736471/" class="image">
<img alt="Аталанта замість Маліновського вигнала зіркового ветерана" title="Аталанта замість Маліновського вигнала зіркового ветерана" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/736471.jpg?202208220814" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/736471.jpg?202208220814" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/736471.jpg?202208220814 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/736471.jpg?202208220814 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/736471.jpg?202208220814 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/atalanta_zamist_malinovskogo_vignala_zirkovogo_veterana_n736471/" class="title">Аталанта замість Маліновського вигнала зіркового ветерана</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 31 серп</span>
<span class="views"><i class="views-icon"></i>15504</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_5"></div>
</div>
<div class="right-column-divider"></div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_4"></div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/transfer_shveda_u_shahtar__vidoma_tsina_i_postupka_vid_girnikiv_n736544/" class="image">
<img alt="Трансфер Шведа у Шахтар – відома ціна і поступка від &quot;гірників&quot; на майбутнє" title="Трансфер Шведа у Шахтар – відома ціна і поступка від &quot;гірників&quot; на майбутнє" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202209/736544.jpg?202209142818" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202209/736544.jpg?202209142818" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202209/736544.jpg?202209142818 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202209/736544.jpg?202209142818 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202209/736544.jpg?202209142818 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/transfer_shveda_u_shahtar__vidoma_tsina_i_postupka_vid_girnikiv_n736544/" class="title">Трансфер Шведа у Шахтар – відома ціна і поступка від "гірників" на майбутнє</a>
 <div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 14:53</span>
<span class="views"><i class="views-icon"></i>115</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/liverpul_znayshov_ekstrene_pidsilennya_v_yuventusi__transfer_havbeka_zbirnoyi_braziliyi_vzhe_uzgodzheniy_n736545/" class="image">
<img alt="Ліверпуль знайшов екстрене підсилення в Ювентусі – трансфер хавбека збірної Бразилії вже узгоджений" title="Ліверпуль знайшов екстрене підсилення в Ювентусі – трансфер хавбека збірної Бразилії вже узгоджений" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202209/736545.jpg?202209144437" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202209/736545.jpg?202209144437" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202209/736545.jpg?202209144437 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202209/736545.jpg?202209144437 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202209/736545.jpg?202209144437 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/liverpul_znayshov_ekstrene_pidsilennya_v_yuventusi__transfer_havbeka_zbirnoyi_braziliyi_vzhe_uzgodzheniy_n736545/" class="title">Ліверпуль знайшов екстрене підсилення в Ювентусі – трансфер хавбека збірної Бразилії вже узгоджений</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 14:37</span>
<span class="views"><i class="views-icon"></i>205</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/mudrik-vshanuvav-banderu-nespodivane-foto-iz-legendoyu-oun_n736546/" class="image">
<img alt="Мудрик вшанував Бандеру – несподіване фото із легендою ОУН" title="Мудрик вшанував Бандеру – несподіване фото із легендою ОУН" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202209/736546.jpg?202209142100" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202209/736546.jpg?202209142100" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202209/736546.jpg?202209142100 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202209/736546.jpg?202209142100 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202209/736546.jpg?202209142100 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/mudrik-vshanuvav-banderu-nespodivane-foto-iz-legendoyu-oun_n736546/" class="title">Мудрик вшанував Бандеру – несподіване фото із легендою ОУН</a>
<div class="news-info"><a href="https://football24.ua/sport24_tag104700/" class="category link-green">sport24.ua</a>
<span class="date"> — 14:20</span>
<span class="views"><i class="views-icon"></i>0</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=252"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 736533,
             newsTitle: "Манчестер Сіті офіційно викупив резервіста Борусії Д - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/manchester_siti_ofitsiyno_vikupiv_rezervista_borusiyi_d_n736533/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=252',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '252'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '736533');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '252'
             });
             new defaultNews.photoComparator({
                 appVersion: '252'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<div id="footer" class="footer">
<div class="pad-0-15 footer-wrapper">
<div class="footer-socials">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
</div>
</div>
<nav class="footer-main-nav">
<ul class="footer-links left">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links right">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</nav>
<div class="footer-description">
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2022, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
<nav class="footer-second-nav">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=252"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "252",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 736533,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Манчестер Сіті офіційно викупив резервіста Борусії Д"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=252"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=252"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 736533,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/manchester_siti_oficialno_vykupil_rezervista_borussii_d_n736535/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"743de3a509cc58cc","token":"ec39645529ae4d9da522131d32c0a65f","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
