
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>"Неф*г шастать по чужим домам на чужой земле": Зозуля показал, как украинские военные уничтожают россиян - Футбол 24</title>
<meta property="og:title" content="&quot;Неф*г шастать по чужим домам на чужой земле&quot;: Зозуля показал, как украинские военные уничтожают россиян - Футбол 24" />
<meta name="twitter:title" content="&quot;Неф*г шастать по чужим домам на чужой земле&quot;: Зозуля показал, как украинские военные уничтожают россиян - Футбол 24" />
<meta name="description" content="Форвард Фуэнлабрады Роман Зозуля получает красивую благодарность от украинских воинов за помощь в виде видео уничтожения &quot;второй армии мира&quot;. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202206/726582.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202206/726582.jpg" />
<meta property="og:description" content="Форвард Фуэнлабрады Роман Зозуля получает красивую благодарность от украинских воинов за помощь в ви..." />
<meta name="twitter:description" content="Форвард Фуэнлабрады Роман Зозуля получает красивую благодарность от украинских воинов за помощь в ви..." />
<link rel="canonical" href="https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/" />
<link rel="alternate" href="https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/"
        },
        "headline": "\"Неф*г шастать по чужим домам на чужой земле\": Зозуля показал, как украинские военные уничтожают россиян — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-06-15T21:18Z",
        "dateModified": "2022-06-15T21:18Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=241">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=241">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=241">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=241">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=241">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=241">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=241">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=241">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=241">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=241" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=241" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=241" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=241" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=241" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=241">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202206/726582.jpg?202206205652" imagesrcset="    https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=241">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=241"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=241"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=241"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=241"></script>
    <script src="https://football24.ua/js/respond.min.js?v=241"></script>
    <script src="https://football24.ua/js/rem.min.js?v=241"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=241"></script>
<script>
adCore.targeting.set('tags', [80688,104883,55035,686]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [80688,104883,55035,686]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/?lang=ru'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/chm2022_tag51569/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202206195734&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧМ-2022
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202206214701&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Лига наций
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202206214912&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202206212549&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
 </a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202206221248&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202206183050&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202206183050&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202206214912&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202206204511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202206211258&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202205184842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202206214915&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202206195734&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202205094030&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202206214701&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202206212549&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202206221248&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202206183050&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202206183050&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202206203308&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202206201707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202206092759&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202206083715&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202206004347&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202206220146&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202206221417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202206221418&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202206152849&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202206214912&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202206204511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202206211258&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202205184842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202206214915&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202206212549&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202206221248&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202206183050&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202206183050&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202206203308&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202206201707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202206092759&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202206083715&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202206004347&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202206220146&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202206221417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202206221418&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202206152849&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202206195734&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202205094030&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202206214701&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan!amp!objectId=726582!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan!amp!objectId=726582!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan!amp!objectId=726582!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 726582, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="div-gpt-ad-1655295715533-0_wrapper" class="top-ad-970" style="text-align: center; min-height: 90px">
<div id='div-gpt-ad-1655295715533-0' style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_970x90',
                        'sizes': [[728, 90], [970, 90], [1, 1]],
                        'id': 'div-gpt-ad-1655295715533-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1655295715533-0_wrapper").css("display", "inline");
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1655295715533-0');
                    });
                });
            }
        </script>
</div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ukrayina_tag50819/">
<span itemprop="name">Украина</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/rossijskaja_agressija_v_ukraine_tag104883/' class="top-tag highlighted">ВОЙНА РОССИИ ПРОТИВ УКРАИНЫ</a>
<a href='https://football24.ua/ru/ukrayina_irlandiya_dyvytys_online_translyatsiya_tag105442/' class="top-tag highlighted">УКРАИНА - ИРЛАНДИЯ</a>
<a href='https://football24.ua/ru/zherebevka_lch_tag71727/' class="top-tag ">ЖЕРЕБЬЕВКА ЛЧ</a>
<a href='https://football24.ua/ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
</div>
<div class="news-block" data-author="p.chubka">
<h1 class="news-title">"Неф*г шастать по чужим домам на чужой земле": Зозуля показал, как украинские военные уничтожают россиян</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">21:18</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-726582">-</span>
</span>
<a href="https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="&quot;Неф*г шастать по чужим домам на чужой земле&quot;: Зозуля показал, как украинские военные уничтожают россиян" src="https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202206/726582.jpg?202206205652&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Роман Зозуля / Facebook футболиста</span><a href="" target="_blank" class="photo-source"> </a>
 </div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Форвард Фуэнлабрады Роман Зозуля получает красивую благодарность от украинских воинов за помощь в виде видео уничтожения "второй армии мира".</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace726582 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace726582"></div>
<div class="news-text">


<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Украинский легионер, который с первых дней полномасштабной войны активно помогает нашим военным дронами, автомобилями, медикаментами и другими важными средствами, опубликовал в </font></font><em><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">своем Facebook</font></font></em><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"> видео, на котором происходит ликвидация позиций россиян.</font></font></p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Зозуля с украинской диаспорой в Испании провел благотворительный обед в поддержку Украины" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202206/725937.jpg?202206224736" href="https://football24.ua/ru/zozulja_s_ukrainskoj_diasporoj_v_ispanii_provel_blagotvoritelnyj_obed_v_podderzhku_ukrainy_n725937/"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Кукушка с украинской диаспорой в Испании провел благотворительный обед в поддержку Украины</font></font></a></p>
<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Пост сопровождается эффектным текстом: "Есть народная примета: если у тебя в небе есть дополнительная пара глаз, то на земле рашистские ублюдки начинают хорошо гореть. А еще есть украинская народная мудрость: неф*г шастать по чужим домам на чужой земле – целее будешь.</font></font></p>
<p><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Мы с Народной армией очень верим в приметы, а еще больше – в наших защитников. </font><font style="vertical-align: inherit;">Поэтому отправляем им лучших соколят в поддержку. </font><font style="vertical-align: inherit;">Наши дроны уже на передовой и уже транслируют красивую картинку".</font></font></p>
<p id="adv726582100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<div class="media_embed">
<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="773" scrolling="no" style="border:none;overflow:hidden" width="500" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1716096032060027%26id%3D100009789399084&amp;show_text=true&amp;width=500" class="lazyload"></iframe>
</div>
<p> </p>
<p class="read-also cke-markup"><a class="more-link" data-name="Россия напала на Украину: важное требование Шевченко, тернистый путь Динамо и Ворсклы в еврокубках (LIVE)" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202206/726144.jpg?202206161158" href="https://football24.ua/ru/rossija_napala_na_ukrainu_dinamo_riskuet_startovat_v_lch_bez_pary_liderov_top_klub_hochet_nazhitsja_na_surkise_live_n726144/"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Россия напала на Украину: важное требование Шевченко, тернистый путь Динамо и Ворсклы в еврокубках (LIVE)</font></font></strong></a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Украина: ',
            link: 'https://football24.ua/ru/ukraina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ru/ukraina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fnefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582%2F%3Ffshare');" class="facebook id_20220615222645" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%22%D0%9D%D0%B5%D1%84*%D0%B3%20%D1%88%D0%B0%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%20%D1%87%D1%83%D0%B6%D0%B8%D0%BC%20%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%87%D1%83%D0%B6%D0%BE%D0%B9%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%22%3A%20%D0%97%D0%BE%D0%B7%D1%83%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fnefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582%2F');" class="twitter id_20220615222645" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fnefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582%2F&text=%22%D0%9D%D0%B5%D1%84*%D0%B3%20%D1%88%D0%B0%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%20%D1%87%D1%83%D0%B6%D0%B8%D0%BC%20%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%87%D1%83%D0%B6%D0%BE%D0%B9%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%22%3A%20%D0%97%D0%BE%D0%B7%D1%83%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%22%D0%9D%D0%B5%D1%84*%D0%B3%20%D1%88%D0%B0%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%20%D1%87%D1%83%D0%B6%D0%B8%D0%BC%20%D0%B4%D0%BE%D0%BC%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%87%D1%83%D0%B6%D0%BE%D0%B9%20%D0%B7%D0%B5%D0%BC%D0%BB%D0%B5%22%3A%20%D0%97%D0%BE%D0%B7%D1%83%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%2C%20%D0%BA%D0%B0%D0%BA%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD%20https%3A%2F%2Ffootball24.ua%2Fru%2Fnefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-726582" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-726582").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-726582 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-726582 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/" class="tag">Украинцы за рубежом</a>
<a href="https://football24.ua/ru/rossijskaja_agressija_v_ukraine_tag104883/" class="tag">Война России против Украины</a>
<a href="https://football24.ua/ru/videonovosti_tag55035/" class="tag">Видеоновости</a>
<a href="https://football24.ua/ru/roman_zozulja_pid42/" class="tag">
<img alt="Роман" title="Роман" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201006/42.jpg?202107202110" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201006/42.jpg?202107202110" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201006/42.jpg?202107202110 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201006/42.jpg?202107202110 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201006/42.jpg?202107202110 31w
" data-sizes="22px" class="tag-img lazyload">
Роман Зозуля
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="726582" data-coral-url="https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-726582" class="coral-count" data-coral-url="https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_726582" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['726582'] = '726580';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/nefg_shastat_po_chuzhim_domam_na_chuzhoj_zemle_zozulja_pokazal_kak_ukrainskie_voennye_unichtozhajut_rossijan_n726582/"  + window.location.search,
            page_url_canonical: "https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/",
            page_title: "\"Неф*г шастать по чужим домам на чужой земле\": Зозуля показал, как украинские военные уничтожают россиян",
            page_type: "article",
            page_language: "ru",
            article_authors: ["p.chubka"],
            article_categories: ["Україна"],
            article_subcategories: ["Українці за кордоном",
                    "Війна Росії проти України",
                    "Відеоновини",
                    "Роман Зозуля"],
            article_type: "Новини",
            article_word_count: "242",
            article_publication_date: "Wed, 15 Jun 2022 21:18:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='https://cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<div id='zone_2001312138'></div>
<div id="div-gpt-ad-1654690997791-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1654690997791-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            function initGoogleAdv(){
                const adbet = document.querySelector('#zone_2001312138');

                if (adCore.isLargerThan(1024) && !adbet.hasChildNodes()) {
                    adCore.advDelayLoad(function () {
                        adCore.defineDfpSlot({
                            'name': '/56301415/football24_right_column_above',
                            'sizes': [300, 250],
                            'id': 'div-gpt-ad-1654690997791-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function (e) {
                                if (!e.isEmpty) {
                                    $("#div-gpt-ad-1654690997791-0_wrapper").show();
                                }
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1654690997791-0');
                        });
                    });
                }
            }

            setTimeout(initGoogleAdv, 500);
        </script>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/24_informer_Google',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1636476486375-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        dfpAdSlots['promoArticle'] = e.slot;
                                        if (e.size[0] === 1) {
                                            document.getElementById("newsListPromoArticle").style.display = 'block';
                                        }
                                    }
                                });
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                        googletag.display('div-gpt-ad-1636476486375-0');
                    });
                });
            }
        </script>
</div>
</div>
<div id="div-gpt-ad-1649666597583-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1649666597583-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_2',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1649666597583-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1649666597583-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1649666597583-0');
                    });
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 630],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/chempionat_mira_po_futbolu_2022_uchastniki_finala_spisok_n695514/" class="image">
<img alt="ЧМ-2022: список всех участников финальной части – Украина в четвертый раз подряд без Мундиаля" title="ЧМ-2022: список всех участников финальной части – Украина в четвертый раз подряд без Мундиаля" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695514.jpg?202206231825" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695514.jpg?202206231825" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695514.jpg?202206231825 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695514.jpg?202206231825 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695514.jpg?202206231825 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/chempionat_mira_po_futbolu_2022_uchastniki_finala_spisok_n695514/" class="title">ЧМ-2022: список всех участников финальной части – Украина в четвертый раз подряд без Мундиаля</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧМ-2022</a>
<span class="date"> — 14 июнь</span>
<span class="views"><i class="views-icon"></i>110514</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/ukrainu_taki_pustili_na_chempionat_mira__zabavnyj_fejl_izvestnogo_telekanala_n726486/" class="image">
<img alt="Украину таки &quot;пустили&quot; на чемпионат мира – забавный фейл известного телеканала" title="Украину таки &quot;пустили&quot; на чемпионат мира – забавный фейл известного телеканала" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726486.jpg?202206231703" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726486.jpg?202206231703" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726486.jpg?202206231703 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726486.jpg?202206231703 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726486.jpg?202206231703 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ukrainu_taki_pustili_na_chempionat_mira__zabavnyj_fejl_izvestnogo_telekanala_n726486/" class="title">Украину таки "пустили" на чемпионат мира – забавный фейл известного телеканала</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧМ-2022</a>
<span class="date"> — 06:00</span>
<span class="views"><i class="views-icon"></i>74860</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<div id="div-gpt-ad-1467385582616-0_wrapper" style="text-align: center;">
<div id='div-gpt-ad-1467385582616-0' style="display: inline!important;">
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467385582616-0');
                        });
                    }
                </script>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/43356090/football24.ua_300x600',
            'sizes': [[300, 400], [300, 500], [300, 250], [300, 300], [300, 600]],
            'id': 'div-gpt-ad-1467385582616-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                $("#div-gpt-ad-1467385582616-0_wrapper").show();
            }
        });
    }
</script> </article>
 </li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_poluchilo_sopernika_v_kvalifikacii_ligi_chempionov_n726527/" class="image">
<img alt="Динамо получило соперника в квалификации Лиги чемпионов" title="Динамо получило соперника в квалификации Лиги чемпионов" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726527.jpg?202206155406" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726527.jpg?202206155406" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726527.jpg?202206155406 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726527.jpg?202206155406 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726527.jpg?202206155406 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dinamo_poluchilo_sopernika_v_kvalifikacii_ligi_chempionov_n726527/" class="title">Динамо получило соперника в квалификации Лиги чемпионов</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 13:18</span>
<span class="views"><i class="views-icon"></i>32669</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/rossija_napala_na_ukrainu_dinamo_riskuet_startovat_v_lch_bez_pary_liderov_top_klub_hochet_nazhitsja_na_surkise_live_n726144/" class="image">
<img alt="Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)" title="Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726144.jpg?202206225724" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726144.jpg?202206225724" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726144.jpg?202206225724 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726144.jpg?202206225724 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726144.jpg?202206225724 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/rossija_napala_na_ukrainu_dinamo_riskuet_startovat_v_lch_bez_pary_liderov_top_klub_hochet_nazhitsja_na_surkise_live_n726144/" class="title">Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 22:30</span>
 <span class="views"><i class="views-icon"></i>30939</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/piv_komandi_vikonuvalo_hristo_stoichku_potribno_povertati_blohina_govorit_zhadan_i_smih_z_30_mln__sami_vinni_n726497/" class="image">
<img alt="&quot;Пів команди виконувало Христо Стоїчку&quot;: потрібно повертати Блохіна, говорить Жадан і сміх з 30 млн – самі винні" title="&quot;Пів команди виконувало Христо Стоїчку&quot;: потрібно повертати Блохіна, говорить Жадан і сміх з 30 млн – самі винні" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726497.jpg?202206092843" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726497.jpg?202206092843" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726497.jpg?202206092843 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726497.jpg?202206092843 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726497.jpg?202206092843 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/piv_komandi_vikonuvalo_hristo_stoichku_potribno_povertati_blohina_govorit_zhadan_i_smih_z_30_mln__sami_vinni_n726497/" class="title">"Пів команди виконувало Христо Стоїчку": потрібно повертати Блохіна, говорить Жадан і сміх з 30 млн – самі винні</a>
<div class="news-info"><a href="https://football24.ua/liga_natsiy_tag66908/" class="category link-green">Лига наций</a>
<span class="date"> — 07:30</span>
<span class="views"><i class="views-icon"></i>21097</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/barselona_blizka_k_top_transferu_za_60_mln__havi_poluchit_svoego_favorita_n726599/" class="image">
<img alt="Барселона близка к топ-трансферу за 60 млн – Хави получит своего фаворита" title="Барселона близка к топ-трансферу за 60 млн – Хави получит своего фаворита" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726599.jpg?202206223329" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726599.jpg?202206223329" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726599.jpg?202206223329 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726599.jpg?202206223329 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726599.jpg?202206223329 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/barselona_blizka_k_top_transferu_za_60_mln__havi_poluchit_svoego_favorita_n726599/" class="title">Барселона близка к топ-трансферу за 60 млн – Хави получит своего фаворита</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 22:46</span>
<span class="views"><i class="views-icon"></i>83</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/rossija_napala_na_ukrainu_dinamo_riskuet_startovat_v_lch_bez_pary_liderov_top_klub_hochet_nazhitsja_na_surkise_live_n726144/" class="image">
<img alt="Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)" title="Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726144.jpg?202206225724" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726144.jpg?202206225724" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726144.jpg?202206225724 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726144.jpg?202206225724 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726144.jpg?202206225724 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/rossija_napala_na_ukrainu_dinamo_riskuet_startovat_v_lch_bez_pary_liderov_top_klub_hochet_nazhitsja_na_surkise_live_n726144/" class="title">Россия напала на Украину: еще один футболист на войне, благотворительный матч Динамо (LIVE)</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 22:30</span>
<span class="views"><i class="views-icon"></i>30939</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/havbek_kluba_pervoj_ligi_vojuet_za_ukrainu_v_specpodrazdelenii_azova_n726585/" class="image">
<img alt="Хавбек клуба Первой лиги воюет за Украину в спецподразделении &quot;Азова&quot;" title="Хавбек клуба Первой лиги воюет за Украину в спецподразделении &quot;Азова&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202206/726585.jpg?202206212236" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202206/726585.jpg?202206212236" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202206/726585.jpg?202206212236 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202206/726585.jpg?202206212236 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202206/726585.jpg?202206212236 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/havbek_kluba_pervoj_ligi_vojuet_za_ukrainu_v_specpodrazdelenii_azova_n726585/" class="title">Хавбек клуба Первой лиги воюет за Украину в спецподразделении "Азова"</a>
<div class="news-info"><a href="https://football24.ua/persha_liga_tag50830/" class="category link-green">Первая лига</a>
<span class="date"> — 22:12</span>
<span class="views"><i class="views-icon"></i>332</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=241"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 726582,
             newsTitle: "\"Неф*г шастать по чужим домам на чужой земле\": Зозуля показал, как украинские военные уничтожают россиян - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=241',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '241'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '726582');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '241'
             });
             new defaultNews.photoComparator({
                 appVersion: '241'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2022, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
 <li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=241"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "241",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 726582,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "\"Неф*г шастать по чужим домам на чужой земле\": Зозуля показал, как украинские военные уничтожают россиян"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=241"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=241"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 726582,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/nyefg_shastati_po_chuzhih_hatah_na_chuzhiy_zemli_zozulya_pokazav_yak_ukrayinski_viyskovi_znishhuyut_rosiyan_na_peredoviy_n726580/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71bde300289082aa","token":"ec39645529ae4d9da522131d32c0a65f","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
