
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2 - Футбол 24</title>
<meta property="og:title" content="Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2 - Футбол 24" />
<meta name="twitter:title" content="Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2 - Футбол 24" />
<meta name="description" content="Заря вырвала победу над Металлистом в матче 11-го тура УПЛ. Смотрите видео голов и обзор поединка Заря – Металлист на &quot;Футбол 24&quot;. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202211/745987.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202211/745987.jpg" />
<meta property="og:description" content="Заря вырвала победу над Металлистом в матче 11-го тура УПЛ. Смотрите видео голов и обзор поединка За..." />
<meta name="twitter:description" content="Заря вырвала победу над Металлистом в матче 11-го тура УПЛ. Смотрите видео голов и обзор поединка За..." />
<link rel="canonical" href="https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/" />
<link rel="alternate" href="https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/"
        },
        "headline": "Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2 — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-11-05T17:08Z",
        "dateModified": "2022-11-05T17:08Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=263">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=263">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=263">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=263">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=263">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=263">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=263">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=263">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=263">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=263" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=263" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=263" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=263" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=263" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=263">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202211/745987.jpg?202211170947" imagesrcset="    https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=263">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=263"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=263"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=263"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=263"></script>
    <script src="https://football24.ua/js/respond.min.js?v=263"></script>
    <script src="https://football24.ua/js/rem.min.js?v=263"></script>

    <![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=263"></script>
<script>
adCore.targeting.set('tags', [55035,92510,108289,17036]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script>
    (function () {

        var ljs = function(url) {
            var script = document.createElement('script');
            document.head.appendChild(script);
            script.async = true;
            script.src = url;
        };

        var el = function () {
            document.removeEventListener('scroll', el, true);

            ljs('https://www.googletagservices.com/tag/js/gpt.js');
            ljs('https://cdn.membrana.media/f24/ym.js');

            window.notsyCmd = window.notsyCmd || [];
            window.notsyCmd.push(function () {
                var shouldHiddenBannerBeSticky = false;
                window.notsyInit({
                    pageVersionAutodetect: true,
                    enableAdUnits: []
                });
            });

        }

        document.addEventListener('scroll', el, true);
    })();
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [55035,92510,108289,17036]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
 <div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/?lang=ru'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202211174104&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202211174004&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
 Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202211171400&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202211162632&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202211165602&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202211165842&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202211174046&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202211174104&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202211165842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202211154840&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202211140739&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202211213231&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202211122311&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202210/109921.jpg?202211152950&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm_2022_tag109921/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202210142015&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202211174004&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202211174046&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202211171400&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202211162632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202211165602&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202211155251&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202211165121&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202211182511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202210111946&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202211181431&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202211111408&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202211172437&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202209125618&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202211160544&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?chs_2022&amp;tagId=109921&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202210/109921.jpg?202210215514&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202210/109921.jpg?202210215514&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Чемпионат мира 2022
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202211174104&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202211165842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202211154840&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202211140739&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202211213231&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202211122311&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202211174004&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202211174046&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202211171400&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202211162632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202211165602&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202211155251&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202211165121&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202211182511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202210111946&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202211181431&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202211111408&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202211172437&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202209125618&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202211160544&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202210/109921.jpg?202211152950&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm_2022_tag109921/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202210142015&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32!amp!objectId=745987!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32!amp!objectId=745987!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32!amp!objectId=745987!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 10,
                                showGGBranding: false
                            }, 745987, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="catfish-zone">
<div id='zone_1876951640'></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            (function (w, d, o, g, r, a, m) {
                var cid = 'zone_1876951640';
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };

                function e(b, w, r) {
                    if ((w[r + 'h'] = b.pop()) && !w.ABN) {
                        var a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = 'https://cdn.' + w[r + 'h'] + '/libs/e.js';
                        a.onerror = function () {
                            e(g, w, r)
                        };
                        p.parentNode.insertBefore(a, p)
                    }
                }

                e(g, w, r);
                w[r](cid, {id: 1876951640, domain: w[r + 'h']});
            })(window, document, 'script', ['trafficdok.com'], 'ABNS');
        }
    }

            initMobileBanner();
</script>
<div style="padding-bottom: 20px">
<div class="nts-ad nts-ad-h90 membrana-desktop" style="align-items: center; justify-content: center; flex-direction: column;">
<div class="F24_ATC_970"></div>
</div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ukrayina_tag50819/">
<span itemprop="name">Украина</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/rossijskaja_agressija_v_ukraine_tag104883/' class="top-tag highlighted">ВОЙНА РОССИИ ПРОТИВ УКРАИНЫ</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag highlighted">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='https://football24.ua/ru/shahter_tag17029/' class="top-tag ">ШАХТЕР</a>
<a href='https://football24.ua/ru/dinamo_kiev_tag17031/' class="top-tag ">ДИНАМО КИЕВ</a>
</div>
<div class="news-block" data-author="m.kovalchuk">
<h1 class="news-title">Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<div class="main-info">
<i class="time-icon"></i>
<span class="date">17:08</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-745987">-</span>
</span>
<a href="https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/" class="language link-green">Читати українською</a>
</div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fvolevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987%2F%3Ffshare');" class="facebook id_20221105174258" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%92%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B0%20%D0%BB%D1%83%D0%B3%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%85%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%D1%85%20%D0%B2%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%D0%B5%20%D0%BF%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%BA%D0%B0%20%D0%97%D0%B0%D1%80%D1%8F%20%E2%80%93%20%D0%9C%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B8%D1%81%D1%82%20%E2%80%93%203%3A2&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fvolevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987%2F');" class="twitter id_20221105174258" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fvolevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987%2F&text=%D0%92%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B0%20%D0%BB%D1%83%D0%B3%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%85%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%D1%85%20%D0%B2%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%D0%B5%20%D0%BF%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%BA%D0%B0%20%D0%97%D0%B0%D1%80%D1%8F%20%E2%80%93%20%D0%9C%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B8%D1%81%D1%82%20%E2%80%93%203%3A2" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%92%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B0%20%D0%BB%D1%83%D0%B3%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D1%85%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%D1%85%20%D0%B2%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%D0%B5%20%D0%BF%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%BA%D0%B0%20%D0%97%D0%B0%D1%80%D1%8F%20%E2%80%93%20%D0%9C%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%B8%D1%81%D1%82%20%E2%80%93%203%3A2%20https%3A%2F%2Ffootball24.ua%2Fru%2Fvolevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-745987" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-745987").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-745987 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-745987 > span").style.display = "none";
        },1500);
    });
</script>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2" src="https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202211/745987.jpg?202211170947&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Заря – Металлист – 3:2 / фото: ФК Заря</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Заря вырвала победу над Металлистом в матче 11-го тура УПЛ. Смотрите видео голов и обзор поединка Заря – Металлист на "Футбол 24".</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace745987 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace745987"></div>
<div class="news-text">


<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-end" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/201504/50819.png?202211174104&fit=cover&w=15&h=15&q=65">
<a href="https://football24.ua/ru/ukraina_tag50819/">
Украина
</a>
<a href="https://football24.ua/ru/ukraina_tour4867_games_tag50819/">
11 тур
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ru/zarja_tid9/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201006/9.png?202206104337&fit=cover&w=25&h=25&q=65">
<span class="name">Заря</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ru/zarja_metallist_statistika_matcha_tab3_gid48441/">
<span class="score">3</span>
</a>
</div>
<div class="line">
<a class="result-score" href="https://football24.ua/ru/zarja_metallist_statistika_matcha_tab3_gid48441/">
<span class="score">3 : 2</span>
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ru/zarja_metallist_statistika_matcha_tab3_gid48441/">
<span class="score">2</span>
</a>
<a href="https://football24.ua/ru/metallist_tid1894/">
<div>
<span class="name">Металлист</span>
<img src="https://football24.ua/resources/photos/football/teams/202007/1894.png?202207225147&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ru/zarja_metallist_statistika_matcha_tab3_gid48441/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
13:00
</span>
<span class="date">
05:11:2022
</span>
</a>
</div>
</div>
<div class="extra-score">
</div>
<div class="match-end">
<div class="match-end-content">
<span>завершено</span>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
<div class="goal-action goal">
<span class="minute">72’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/vjacheslav_churkon_pid8652/">
Вячеслав Чурко
</a>
</div>
<div class="goal-action goal">
<span class="minute">89’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/dmitrij_mishnevn_pid8742/">
Дмитрий Мишнев
</a>
</div>
<div class="goal-action goal">
<span class="minute">90+3’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/evgenij_shahovn_pid318/">
Евгений Шахов
</a>
</div>
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/ru/evgenij_pidlepenecn_pid19480/">
Евгений Пидлепенец
</a>
<img src="https://football24.ua/images/penalty.svg">
<span class="minute">58’</span>
</div>
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/ru/sergej_panasenkon_pid22378/">
Сергей Панасенко
</a>
<img src="https://football24.ua/images/ball-icon.svg">
<span class="minute">74’</span>
</div>
</div>
</div>
<div class="footballer-action-mobile footballer-action">
<div class="goal-action goal">
<span class="minute">58’</span>
<img src="https://football24.ua/images/penalty.svg">
<a class="player-name" href="https://football24.ua/ru/evgenij_pidlepenecn_pid19480/">
Евгений Пидлепенец
</a>
<img src="https://football24.ua/resources/photos/football/teams/202007/1894.png?202207225147&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">72’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/vjacheslav_churkon_pid8652/">
Вячеслав Чурко
</a>
<img src="https://football24.ua/resources/photos/football/teams/201006/9.png?202206104337&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">74’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/sergej_panasenkon_pid22378/">
Сергей Панасенко
</a>
<img src="https://football24.ua/resources/photos/football/teams/202007/1894.png?202207225147&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">89’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/dmitrij_mishnevn_pid8742/">
Дмитрий Мишнев
</a>
<img src="https://football24.ua/resources/photos/football/teams/201006/9.png?202206104337&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">90+3’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/evgenij_shahovn_pid318/">
Евгений Шахов
</a>
<img src="https://football24.ua/resources/photos/football/teams/201006/9.png?202206104337&fit=cover&w=15&h=15&q=65">
</div>
</div>
</div>
<p>Первый тайм прошел без голов, однако в начале второго Пидлепенец хладнокровно реализовал пенальти. Чурко на 72 минуте выровнял положение, замкнув ближнюю стойку, но Панасенко мгновенно вывел харьковчан вперед классным ударом издалека.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Заря на последних секундах вырвала победу над Металлистом – “джокеры” ван Леувена перевернули все с ног на голову" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202211/745965.jpg?202211151620" href="https://football24.ua/ru/zarja_na_poslednih_sekundah_vyrvala_pobedu_nad_metallistom__dzhokery_van_leuvena_perevernuli_vse_s_nog_na_golovu_n745965/">Заря на последних секундах вырвала победу над Металлистом – "джокеры" ван Леувена перевернули все с ног на голову</a></p>
<p>Впрочем, последние минуты превратили Зарю в победителей. Мишнёв на 89-й минуте обокрал защитника и мощно пробил в ближний угол, а Шахов в компенсированное время переправил мяч в ворота после подачи углового.</p>
<div class="media_embed">
<div class="responsive-embed">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" title="YouTube video player" width="560" data-src="https://www.youtube.com/embed/saeXededCPc" class="lazyload"></iframe>
</div>
</div>
</div>
</div>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/videonovosti_tag55035/" class="tag">Видеоновости</a>
<a href="https://football24.ua/ru/metallist_tid1894/" class="tag">
<img alt="Металлист" title="Металлист" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/202007/1894.png?202207225147" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/202007/1894.png?202207225147" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/202007/1894.png?202207225147 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/202007/1894.png?202207225147 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/202007/1894.png?202207225147 42w
" data-sizes="30px" class="tag-img lazyload">
Металлист
</a>
<a href="https://football24.ua/ru/zarja_metallist_statistika_matcha_tab3_gid48441/?lang=ru" class="tag">Заря - Металлист</a>
<a href="https://football24.ua/ru/zarja_tid9/" class="tag">
<img alt="Заря" title="Заря" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/9.png?202206104337" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201006/9.png?202206104337" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201006/9.png?202206104337 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/9.png?202206104337 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201006/9.png?202206104337 42w
" data-sizes="30px" class="tag-img lazyload">
Заря
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="745987" data-coral-url="https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-745987" class="coral-count" data-coral-url="https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_745987" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['745987'] = '745979';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/volevaja_pobeda_lugancev_na_poslednih_minutah_v_videoobzore_poedinka_zarja__metallist__32_n745987/"  + window.location.search,
            page_url_canonical: "https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/",
            page_title: "Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2",
            page_type: "article",
            page_language: "ru",
            article_authors: ["m.kovalchuk"],
            article_categories: ["Україна"],
            article_subcategories: ["Відеоновини",
                    "Металіст",
                    "Зоря - Металіст",
                    "Зоря"],
            article_type: "Новини",
            article_word_count: "146",
            article_publication_date: "Sat, 05 Nov 2022 17:08:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">36
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Аталанта</div>
<div class="time">19:00</div>
<div class="team">Наполи</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=47228&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<script>
        (function (w, d, o, g, r, a, m) {
            var cid = 'zone_2001312138';
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if ((w[r + 'h'] = b.pop()) && !w.ABN) {
                    var a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = 'https://cdn.' + w[r + 'h'] + '/libs/e.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            e(g, w, r);
            w[r](cid, {id: 2001312138, domain: w[r + 'h']});
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>
<div id='zone_2001312138'></div>
<div id="div-gpt-ad-1654690997791-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1654690997791-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                function initGoogleAdv() {
                    const adbet = document.querySelector('#zone_2001312138');

                    if (adCore.isLargerThan(1024) && !adbet.hasChildNodes()) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_right_column_above',
                                'sizes': [300, 250],
                                'id': 'div-gpt-ad-1654690997791-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        $("#div-gpt-ad-1654690997791-0_wrapper").show();
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1654690997791-0');
                            });
                        });
                    }
                }

                setTimeout(initGoogleAdv, 500);
            </script>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_6"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_2"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_3"></div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/konopljanka_sygral_na_samom_vysokom_urovne_trener_krakovii_objavil_prigovor_ukrainskomu_legioneru_n745894/" class="image">
<img alt="&quot;Коноплянка сыграл на самом высоком уровне&quot;: тренер Краковии объявил приговор украинскому легионеру" title="&quot;Коноплянка сыграл на самом высоком уровне&quot;: тренер Краковии объявил приговор украинскому легионеру" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745894.jpg?202211232507" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745894.jpg?202211232507" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745894.jpg?202211232507 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745894.jpg?202211232507 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745894.jpg?202211232507 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/konopljanka_sygral_na_samom_vysokom_urovne_trener_krakovii_objavil_prigovor_ukrainskomu_legioneru_n745894/" class="title">"Коноплянка сыграл на самом высоком уровне": тренер Краковии объявил приговор украинскому легионеру</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 00:40</span>
<span class="views"><i class="views-icon"></i>21933</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/tablica_kojefficientov_ukraina_terjaet_mesto_v_lch_posle_glavnogo_fiasko_hudshee_dinamo_za_17_let_i_unikalnyj_shans_n745854/" class="image">
<img alt="Таблица коэффициентов: Украина теряет место в ЛЧ после главного фиаско, худшее Динамо за 17 лет и уникальный шанс" title="Таблица коэффициентов: Украина теряет место в ЛЧ после главного фиаско, худшее Динамо за 17 лет и уникальный шанс" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745854.jpg?202211185411" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745854.jpg?202211185411" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745854.jpg?202211185411 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745854.jpg?202211185411 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745854.jpg?202211185411 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/tablica_kojefficientov_ukraina_terjaet_mesto_v_lch_posle_glavnogo_fiasko_hudshee_dinamo_za_17_let_i_unikalnyj_shans_n745854/" class="title">Таблица коэффициентов: Украина теряет место в ЛЧ после главного фиаско, худшее Динамо за 17 лет и уникальный шанс</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 4 нояб 18:52</span>
 <span class="views"><i class="views-icon"></i>20096</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<div id="div-gpt-ad-1467385582616-0_wrapper" style="text-align: center;">
<div id='div-gpt-ad-1467385582616-0' style="display: inline!important;">
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467385582616-0');
                        });
                    }
                </script>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/43356090/football24.ua_300x600',
            'sizes': [[300, 400], [300, 500], [300, 250], [300, 300], [300, 600]],
            'id': 'div-gpt-ad-1467385582616-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                $("#div-gpt-ad-1467385582616-0_wrapper").show();
            }
        });
    }
</script> </article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/ce_bude_drugij_shevchenko_podvijnij_virok_dinamo_vezinnja_shahtarja_ta_ukrainskij_sjurpriz_n745864/" class="image">
<img alt="&quot;Це буде другий Шевченко&quot;: подвійний вирок Динамо, везіння Шахтаря та український сюрприз" title="&quot;Це буде другий Шевченко&quot;: подвійний вирок Динамо, везіння Шахтаря та український сюрприз" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745864.jpg?202211195252" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745864.jpg?202211195252" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745864.jpg?202211195252 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745864.jpg?202211195252 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745864.jpg?202211195252 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ce_bude_drugij_shevchenko_podvijnij_virok_dinamo_vezinnja_shahtarja_ta_ukrainskij_sjurpriz_n745864/" class="title">"Це буде другий Шевченко": подвійний вирок Динамо, везіння Шахтаря та український сюрприз</a>
<div class="news-info"><a href="https://football24.ua/intervyu_tag16/" class="category link-green">Интервью</a>
<span class="date"> — 4 нояб 19:50</span>
<span class="views"><i class="views-icon"></i>18214</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/rossija_oficialno_dogovorilas_o_vtorom_sparringe_v_nojabre__izvestny_ocherednye_ljubiteli_krovavyh_deneg_n745939/" class="image">
<img alt="Россия официально договорилась о втором спарринге в ноябре – известны очередные любители кровавых денег" title="Россия официально договорилась о втором спарринге в ноябре – известны очередные любители кровавых денег" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745939.jpg?202211140924" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745939.jpg?202211140924" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745939.jpg?202211140924 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745939.jpg?202211140924 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745939.jpg?202211140924 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/rossija_oficialno_dogovorilas_o_vtorom_sparringe_v_nojabre__izvestny_ocherednye_ljubiteli_krovavyh_deneg_n745939/" class="title">Россия официально договорилась о втором спарринге в ноябре – известны очередные любители кровавых денег</a>
<div class="news-info"><a href="https://football24.ua/rosiya_tag50825/" class="category link-green">Россия</a>
<span class="date"> — 12:14</span>
<span class="views"><i class="views-icon"></i>11154</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/mikolenko_razocharovyvaet_jeverton_svoej_odnobokostju__jeks_partner_malinovskogo_mozhet_priehat_na_mesto_ukrainca_n745929/" class="image">
<img alt="Миколенко разочаровывает Эвертон своей &quot;однобокостью&quot; – экс-партнер Малиновского может приехать на место украинца" title="Миколенко разочаровывает Эвертон своей &quot;однобокостью&quot; – экс-партнер Малиновского может приехать на место украинца" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745929.jpg?202211110507" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745929.jpg?202211110507" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745929.jpg?202211110507 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745929.jpg?202211110507 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745929.jpg?202211110507 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/mikolenko_razocharovyvaet_jeverton_svoej_odnobokostju__jeks_partner_malinovskogo_mozhet_priehat_na_mesto_ukrainca_n745929/" class="title">Миколенко разочаровывает Эвертон своей "однобокостью" – экс-партнер Малиновского может приехать на место украинца</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 10:58</span>
<span class="views"><i class="views-icon"></i>10201</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_5"></div>
</div>
<div class="right-column-divider"></div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_4"></div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/kremoneze_v_matche_s_dvumja_nerealizovannymi_penalti_spas_nichju_s_salernitanoj_jempoli_odolel_sassuolo_n746000/" class="image">
<img alt="Кремонезе в матче с двумя нереализованными пенальти спас ничью с Салернитаной, Эмполи одолел Сассуоло" title="Кремонезе в матче с двумя нереализованными пенальти спас ничью с Салернитаной, Эмполи одолел Сассуоло" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/746000.jpg?202211180655" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/746000.jpg?202211180655" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/746000.jpg?202211180655 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/746000.jpg?202211180655 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/746000.jpg?202211180655 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/kremoneze_v_matche_s_dvumja_nerealizovannymi_penalti_spas_nichju_s_salernitanoj_jempoli_odolel_sassuolo_n746000/" class="title">Кремонезе в матче с двумя нереализованными пенальти спас ничью с Салернитаной, Эмполи одолел Сассуоло</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 18:06</span>
<span class="views"><i class="views-icon"></i>16</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/shahter_razbil_autsajdera_upl__debjutnyj_gol_assist_i_zarabotannyj_penalti_novogo_geroja_vecherinka_pochti_bez_mudrika_n745990/" class="image">
<img alt="Шахтер разбил аутсайдера УПЛ – дебютный гол, ассист и заработанный пенальти нового героя, вечеринка почти без Мудрика" title="Шахтер разбил аутсайдера УПЛ – дебютный гол, ассист и заработанный пенальти нового героя, вечеринка почти без Мудрика" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745990.jpg?202211180750" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745990.jpg?202211180750" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745990.jpg?202211180750 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745990.jpg?202211180750 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745990.jpg?202211180750 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shahter_razbil_autsajdera_upl__debjutnyj_gol_assist_i_zarabotannyj_penalti_novogo_geroja_vecherinka_pochti_bez_mudrika_n745990/" class="title">Шахтер разбил аутсайдера УПЛ – дебютный гол, ассист и заработанный пенальти нового героя, вечеринка почти без Мудрика</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 18:02</span>
<span class="views"><i class="views-icon"></i>3293</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/arteta_predostereg_arsenal_ot_skandalnogo_zvezdnogo_jeks_podopechnogo_on_budet_zabivat_poka_ne_zavershit_s_futbolom_n745961/" class="image">
<img alt="Артета предостерег Арсенал от скандального звездного экс-подопечного: &quot;Он будет забивать, пока не завершит с футболом&quot;" title="Артета предостерег Арсенал от скандального звездного экс-подопечного: &quot;Он будет забивать, пока не завершит с футболом&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202211/745961.jpg?202211175148" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202211/745961.jpg?202211175148" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202211/745961.jpg?202211175148 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202211/745961.jpg?202211175148 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202211/745961.jpg?202211175148 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/arteta_predostereg_arsenal_ot_skandalnogo_zvezdnogo_jeks_podopechnogo_on_budet_zabivat_poka_ne_zavershit_s_futbolom_n745961/" class="title">Артета предостерег Арсенал от скандального звездного экс-подопечного: "Он будет забивать, пока не завершит с футболом"</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 18:02</span>
<span class="views"><i class="views-icon"></i>112</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=263"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 745987,
             newsTitle: "Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2 - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 10,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=263',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '263'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '745987');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '263'
             });
             new defaultNews.photoComparator({
                 appVersion: '263'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div id="footer" class="footer">
<div class="pad-0-15 footer-wrapper">
<div class="footer-socials">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
</div>
</div>
<nav class="footer-main-nav">
<ul class="footer-links left">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links right">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</nav>
<div class="footer-description">
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2022, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
<nav class="footer-second-nav">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm_2022_tag109921/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    var fillUserRating = function () {
        var c = new RandomCounter({
            elem: document.getElementsByClassName('randomCounter'),
            from: 100,
            to: 999,
            speed: 30
        }).start();

        aa.get('users/fillUserRating.ajx?lang=ru', 'userRatingZone', function () {
            c.stop();
        });
    };

            function autoExtSessionForLogUser() {
                var i = 1;

                var timerId = setInterval(function() {
                    if (i == 20) clearInterval(timerId);
                    i++;
                    jQuery.ajax({
                        url: "home/emptyAction.ajx",
                        cache: false
                    });
                }, 900000);
            }
            autoExtSessionForLogUser();

    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=263"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "263",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 745987,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Волевая победа луганцев на последних минутах в видеообзоре поединка Заря – Металлист – 3:2"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=263"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=263"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 745987,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/volova_peremoga_lugantsiv_na_ostannih_hvilinah_u_videooglyadi_poyedinku_zorya__metalist__32_n745979/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7656eea95e3e5968","token":"ec39645529ae4d9da522131d32c0a65f","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
