
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>"Мы в последнее время так мало не пропускали": Малиновский удивил задачами Аталанты на сезон - Футбол 24</title>
<meta property="og:title" content="&quot;Мы в последнее время так мало не пропускали&quot;: Малиновский удивил задачами Аталанты на сезон - Футбол 24" />
<meta name="twitter:title" content="&quot;Мы в последнее время так мало не пропускали&quot;: Малиновский удивил задачами Аталанты на сезон - Футбол 24" />
<meta name="description" content="Украинский полузащитник &quot;бергамасков&quot; Руслан Малиновский рассказал о планах своей команды. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202210/742787.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202210/742787.jpg" />
<meta property="og:description" content="Украинский полузащитник бергамасков Руслан Малиновский рассказал о планах своей команды." />
<meta name="twitter:description" content="Украинский полузащитник бергамасков Руслан Малиновский рассказал о планах своей команды." />
<link rel="canonical" href="https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/" />
<link rel="alternate" href="https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/"
        },
        "headline": "\"Мы в последнее время так мало не пропускали\": Малиновский удивил задачами Аталанты на сезон — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-10-14T22:12Z",
        "dateModified": "2022-10-14T22:12Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=258">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=258">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=258">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=258">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=258">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=258">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=258">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=258">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=258">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=258" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=258" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=258" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=258" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=258" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=258">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202210/742787.jpg?202210221817" imagesrcset="    https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=258">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=258"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=258"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=258"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=258"></script>
    <script src="https://football24.ua/js/respond.min.js?v=258"></script>
    <script src="https://football24.ua/js/rem.min.js?v=258"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=258"></script>
<script>
adCore.targeting.set('tags', [8802,17394,50822,53267,59809]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script>
    (function () {

        var ljs = function(url) {
            var script = document.createElement('script');
            document.head.appendChild(script);
            script.async = true;
            script.src = url;
        };

        var el = function () {
            document.removeEventListener('scroll', el, true);

            ljs('https://www.googletagservices.com/tag/js/gpt.js');
            ljs('https://cdn.membrana.media/f24/ym.js');

            window.notsyCmd = window.notsyCmd || [];
            window.notsyCmd.push(function () {
                var shouldHiddenBannerBeSticky = false;
                window.notsyInit({
                    pageVersionAutodetect: true,
                    enableAdUnits: shouldHiddenBannerBeSticky ? [] : ['F24_FLOAT']
                });
            });

        }

        document.addEventListener('scroll', el, true);
    })();
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [8802,17394,50822,53267,59809]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
 </div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/?lang=ru'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202210190536&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Лига чемпионов
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202210213029&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202210204750&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202210220427&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202210201814&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202210232349&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202210192142&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202210220411&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202210213029&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202210192142&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202210161327&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202210125632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202210101020&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202210194834&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202210182419&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202210202010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202210142015&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202210204750&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202210220411&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202210220427&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202210201814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202210232349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202210173220&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202209144048&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202210092806&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202210230549&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202210213629&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202210190536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202210141921&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202209125618&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202210132010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
 <li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202210213029&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202210192142&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202210161327&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202210125632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202210101020&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202210194834&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202210204750&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.jpg?202210220411&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202210220427&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202210201814&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202210232349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202210173220&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202209144048&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202210092806&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202210230549&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202210213629&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202210190536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202210141921&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202209125618&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202210132010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202210182419&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202210202010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202210142015&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon!amp!objectId=742787!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon!amp!objectId=742787!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon!amp!objectId=742787!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 10,
                                showGGBranding: false
                            }, 742787, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div style="padding-bottom: 20px">
<div class="nts-ad nts-ad-h90 membrana-desktop" style="align-items: center; justify-content: center; flex-direction: column;">
<div class="F24_ATC_970"></div>
</div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
 <meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ukrayina_tag50819/">
<span itemprop="name">Украина</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/rossijskaja_agressija_v_ukraine_tag104883/' class="top-tag highlighted">ВОЙНА РОССИИ ПРОТИВ УКРАИНЫ</a>
<a href='https://football24.ua/ru/dinamo_renn_dyvytys_online_translyatsiya_tag109799/' class="top-tag highlighted">ДИНАМО КИЕВ - РЕНН</a>
<a href='https://football24.ua/ru/vaduts_sk_dnipro_1_dyvytys_online_translyatsiya_tag109766/' class="top-tag ">ВАДУЦ - СК ДНЕПР-1</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag ">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
</div>
<div class="news-block" data-author="o.vasylyshyn1">
<h1 class="news-title">"Мы в последнее время так мало не пропускали": Малиновский удивил задачами Аталанты на сезон</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<div class="main-info">
<i class="time-icon"></i>
<span class="date">22:12</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-742787">-</span>
</span>
<a href="https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/" class="language link-green">Читати українською</a>
</div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fmy_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787%2F%3Ffshare');" class="facebook id_20221014221818" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%22%D0%9C%D1%8B%20%D0%B2%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%82%D0%B0%D0%BA%20%D0%BC%D0%B0%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%BB%D0%B8%22%3A%20%D0%9C%D0%B0%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B0%D0%BC%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D1%8B%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fmy_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787%2F');" class="twitter id_20221014221818" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fmy_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787%2F&text=%22%D0%9C%D1%8B%20%D0%B2%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%82%D0%B0%D0%BA%20%D0%BC%D0%B0%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%BB%D0%B8%22%3A%20%D0%9C%D0%B0%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B0%D0%BC%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D1%8B%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%22%D0%9C%D1%8B%20%D0%B2%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%82%D0%B0%D0%BA%20%D0%BC%D0%B0%D0%BB%D0%BE%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D0%BB%D0%B8%22%3A%20%D0%9C%D0%B0%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D0%BB%20%D0%B7%D0%B0%D0%B4%D0%B0%D1%87%D0%B0%D0%BC%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D1%8B%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%20https%3A%2F%2Ffootball24.ua%2Fru%2Fmy_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-742787" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-742787").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-742787 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-742787 > span").style.display = "none";
        },1500);
    });
</script>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="&quot;Мы в последнее время так мало не пропускали&quot;: Малиновский удивил задачами Аталанты на сезон" src="https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202210/742787.jpg?202210221817&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Руслан Малиновский / ФК Аталанта</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Украинский полузащитник "бергамасков" Руслан Малиновский рассказал о планах своей команды.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace742787 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace742787"></div>
<div class="news-text">


<p>"У нас нет задачи стать чемпионами Италии. Все понимают, что впереди очень длинная дистанция. Так что о задачах можно будет говорить после 20-го тура. Так говорит Гасперини, что нужно до половины чемпионата подождать.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Малиновский разочаровывает в Аталанте и может уйти зимой – итальянские СМИ нашли причину" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202210/742566.jpg?202210144719" href="https://football24.ua/ru/malinovskij_razocharovyvaet_v_atalante_i_mozhet_ujti_zimoj__italjanskie_smi_nashli_prichinu_n742566/">Малиновский разочаровывает в Аталанте и может уйти зимой – итальянские СМИ нашли причину</a></p>
<p>Сейчас у нас много новых игроков, играем по-другому. Действуем компактно, у нас меньше всех пропущенных голов в чемпионате (по 5 вместе с Лацио, – <em>прим</em>). Мы в последнее время еще так мало не пропускали после такого количества матчей", – сказал Малиновский в интервью YouTube-каналу <em><a href="https://www.youtube.com/watch?v=Im_xRiejFL4" rel="nofollow" target="_blank">Киевский торт</a></em>.</p>
<p>Напомним, прошлый сезон Аталанта провалила – в Серии А подопечные Гасперини стали восьмыми, не сумев выйти в еврокубки. В нынешнем розыгрыше чемпионата Италии после 9-ти туров "бергамаски" с 21-м очком идут вторыми, отставая от Наполи на 2 пункта.</p>
<div class="nts-ad nts-ad-h280">
<div class="F24_ITA_1"></div>
</div>
<p class="read-also cke-markup"><a class="more-link" data-name="Лунін у четвірці “пристойних”, кривавий герой і тотальна аварія 100-мільйонної зірки – оцінки ЗМІ за нічию з Шахтарем" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202210/742418.jpg?202210150114" href="https://football24.ua/lunin_u_chetvirtsi_pristoynih_krivaviy_geroy_i_chergova_avariya_100_milyonnoyi_zirki__otsinki_zmi_za_nichiyu_z_shahtarem_n742418/">Лунін у четвірці "пристойних", кривавий герой і тотальна аварія 100-мільйонної зірки – оцінки ЗМІ за нічию з Шахтарем</a></p>
</div>
</div>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Украина: ',
            link: 'https://football24.ua/ru/ukraina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ru/ukraina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/ruslan_malinovskij_pid8735/" class="tag">
<img alt="Руслан" title="Руслан" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201307/8735.jpg?202106130822" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201307/8735.jpg?202106130822" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201307/8735.jpg?202106130822 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201307/8735.jpg?202106130822 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201307/8735.jpg?202106130822 31w
" data-sizes="22px" class="tag-img lazyload">
Руслан Малиновский
</a>
<a href="https://football24.ua/ru/atalanta_tid385/" class="tag">
<img alt="Аталанта" title="Аталанта" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201108/385.png?201905162623" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201108/385.png?201905162623" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201108/385.png?201905162623 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201108/385.png?201905162623 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201108/385.png?201905162623 42w
" data-sizes="30px" class="tag-img lazyload">
Аталанта
</a>
<a href="https://football24.ua/ru/italija_tag50822/" class="tag">Италия</a>
<a href="https://football24.ua/ru/serija_a_tag53267/" class="tag">Серия А</a>
<a href="https://football24.ua/ru/dzhan_pero_gasperini_mid180/" class="tag">
<img alt="Джан Пьеро" title="Джан Пьеро" data-src="https://football24.ua/resources/photos/football/persons/22x30_DIR/201608/180.jpg?201608125442" srcset="https://football24.ua/resources/photos/football/persons/40x55_DIR/201608/180.jpg?201608125442" data-srcset="        https://football24.ua/resources/photos/football/persons/11x15_DIR/201608/180.jpg?201608125442 11w ,
        https://football24.ua/resources/photos/football/persons/22x30_DIR/201608/180.jpg?201608125442 22w ,
        https://football24.ua/resources/photos/football/persons/31x42_DIR/201608/180.jpg?201608125442 31w
" data-sizes="22px" class="tag-img lazyload">
Джан Пьеро Гасперини
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="742787" data-coral-url="https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-742787" class="coral-count" data-coral-url="https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_742787" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['742787'] = '742785';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/my_v_poslednee_vremja_tak_malo_ne_propuskali_malinovskij_udivil_zadachami_atalanty_na_sezon_n742787/"  + window.location.search,
            page_url_canonical: "https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/",
            page_title: "\"Мы в последнее время так мало не пропускали\": Малиновский удивил задачами Аталанты на сезон",
            page_type: "article",
            page_language: "ru",
            article_authors: ["o.vasylyshyn1"],
            article_categories: ["Україна"],
            article_subcategories: ["Руслан Маліновський",
                    "Аталанта",
                    "Італія",
                    "Серія А",
                    "Джан П'єро Гасперіні"],
            article_type: "Новини",
            article_word_count: "207",
            article_publication_date: "Fri, 14 Oct 2022 22:12:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">13
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">45
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Металлист</div>
<div class="time">13:00</div>
<div class="team">Ворскла</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=48409&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<script>
        (function (w, d, o, g, r, a, m) {
            var cid = 'zone_2001312138';
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if ((w[r + 'h'] = b.pop()) && !w.ABN) {
                    var a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = 'https://cdn.' + w[r + 'h'] + '/libs/e.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            e(g, w, r);
            w[r](cid, {id: 2001312138, domain: w[r + 'h']});
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>
<div id='zone_2001312138'></div>
<div id="div-gpt-ad-1654690997791-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1654690997791-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                function initGoogleAdv() {
                    const adbet = document.querySelector('#zone_2001312138');

                    if (adCore.isLargerThan(1024) && !adbet.hasChildNodes()) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_right_column_above',
                                'sizes': [300, 250],
                                'id': 'div-gpt-ad-1654690997791-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        $("#div-gpt-ad-1654690997791-0_wrapper").show();
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1654690997791-0');
                            });
                        });
                    }
                }

                setTimeout(initGoogleAdv, 500);
            </script>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_6"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_2"></div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_3"></div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/renn_sdelal_ukraine_shhedryj_podarok_posle_pobedy_nad_dinamo_n742677/" class="image">
<img alt="Ренн сделал Украине щедрый подарок после победы над Динамо" title="Ренн сделал Украине щедрый подарок после победы над Динамо" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742677.jpg?202210101047" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742677.jpg?202210101047" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742677.jpg?202210101047 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742677.jpg?202210101047 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742677.jpg?202210101047 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/renn_sdelal_ukraine_shhedryj_podarok_posle_pobedy_nad_dinamo_n742677/" class="title">Ренн сделал Украине щедрый подарок после победы над Динамо</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 10:05</span>
<span class="views"><i class="views-icon"></i>37507</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/real__barselona_lunin_uslyshal_okonchatelnyj_verdikt_po_uchastiju_v_klasiko_n742716/" class="image">
<img alt="Реал – Барселона: Лунин услышал окончательный вердикт по участию в Класико" title="Реал – Барселона: Лунин услышал окончательный вердикт по участию в Класико" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742716.jpg?202210141129" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742716.jpg?202210141129" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742716.jpg?202210141129 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742716.jpg?202210141129 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742716.jpg?202210141129 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/real__barselona_lunin_uslyshal_okonchatelnyj_verdikt_po_uchastiju_v_klasiko_n742716/" class="title">Реал – Барселона: Лунин услышал окончательный вердикт по участию в Класико</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 13:56</span>
<span class="views"><i class="views-icon"></i>28129</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<div id="div-gpt-ad-1467385582616-0_wrapper" style="text-align: center;">
<div id='div-gpt-ad-1467385582616-0' style="display: inline!important;">
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467385582616-0');
                        });
                    }
                </script>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/43356090/football24.ua_300x600',
            'sizes': [[300, 400], [300, 500], [300, 250], [300, 300], [300, 600]],
            'id': 'div-gpt-ad-1467385582616-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                $("#div-gpt-ad-1467385582616-0_wrapper").show();
            }
        });
    }
</script> </article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/liga_konferencij_viljarreal_i_bashakshehir_vyshli_v_plej_off_sensacija_v_gruppe_sk_dnepr_1_fiorentina_ustroila_pogrom_n742611/" class="image">
<img alt="Лига конференций: сенсация в группе СК Днепр-1, экс-игрок Колоса принес победу – все результаты дня" title="Лига конференций: сенсация в группе СК Днепр-1, экс-игрок Колоса принес победу – все результаты дня" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742611.jpg?202210000538" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742611.jpg?202210000538" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742611.jpg?202210000538 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742611.jpg?202210000538 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742611.jpg?202210000538 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_konferencij_viljarreal_i_bashakshehir_vyshli_v_plej_off_sensacija_v_gruppe_sk_dnepr_1_fiorentina_ustroila_pogrom_n742611/" class="title">Лига конференций: сенсация в группе СК Днепр-1, экс-игрок Колоса принес победу – все результаты дня</a>
<div class="news-info"><a href="https://football24.ua/liga_konferentsiy_yevropi_tag91066/" class="category link-green">Лига конференций </a>
<span class="date"> — 00:00</span>
<span class="views"><i class="views-icon"></i>23527</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/vaduc_sk_dnepr_1_obzor_schet_matcha_13_10_2022_n742448/" class="image">
<img alt="СК Днепр-1 благодаря голу Довбика выцарапал нелогичную победу над Вадуцем и приблизился к плей-офф Лиги конференций" title="СК Днепр-1 благодаря голу Довбика выцарапал нелогичную победу над Вадуцем и приблизился к плей-офф Лиги конференций" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742448.jpg?202210001930" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742448.jpg?202210001930" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742448.jpg?202210001930 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742448.jpg?202210001930 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742448.jpg?202210001930 518w
" data-sizes="370px" class=" lazyload">
</a>
 <a href="https://football24.ua/ru/vaduc_sk_dnepr_1_obzor_schet_matcha_13_10_2022_n742448/" class="title">СК Днепр-1 благодаря голу Довбика выцарапал нелогичную победу над Вадуцем и приблизился к плей-офф Лиги конференций</a>
<div class="news-info"><a href="https://football24.ua/liga_konferentsiy_yevropi_tag91066/" class="category link-green">Лига конференций </a>
<span class="date"> — 13 окт 23:58</span>
<span class="views"><i class="views-icon"></i>22897</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/on_zabival_a_luchesku_ego_ne_stavit_sabo_raskritikoval_rumyna_za_strannyj_vybor_sostava_i_vidit_odin_put_uvolnenija_n742688/" class="image">
<img alt="&quot;Он забивал, а Луческу его не ставит&quot;: Сабо раскритиковал румына за странный выбор состава и видит один путь увольнения" title="&quot;Он забивал, а Луческу его не ставит&quot;: Сабо раскритиковал румына за странный выбор состава и видит один путь увольнения" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742688.jpg?202210124635" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742688.jpg?202210124635" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742688.jpg?202210124635 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742688.jpg?202210124635 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742688.jpg?202210124635 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/on_zabival_a_luchesku_ego_ne_stavit_sabo_raskritikoval_rumyna_za_strannyj_vybor_sostava_i_vidit_odin_put_uvolnenija_n742688/" class="title">"Он забивал, а Луческу его не ставит": Сабо раскритиковал румына за странный выбор состава и видит один путь увольнения</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 11:46</span>
<span class="views"><i class="views-icon"></i>21650</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div class="nts-ad nts-ad-h250 membrana-desktop">
<div class="F24_SBR_5"></div>
</div>
<div class="right-column-divider"></div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_4"></div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/liverpul_sygraet_protiv_luchshej_komandy_mira_klopp__o_dujeli_s_gvardioloj_i_protivodejstvii_holandu_n742811/" class="image">
<img alt="&quot;Ливерпуль сыграет против лучшей команды мира&quot;: Клопп – о дуэли с Гвардиолой и противодействии Холанду" title="&quot;Ливерпуль сыграет против лучшей команды мира&quot;: Клопп – о дуэли с Гвардиолой и противодействии Холанду" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742811.jpg?202210225529" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742811.jpg?202210225529" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742811.jpg?202210225529 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742811.jpg?202210225529 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742811.jpg?202210225529 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liverpul_sygraet_protiv_luchshej_komandy_mira_klopp__o_dujeli_s_gvardioloj_i_protivodejstvii_holandu_n742811/" class="title">"Ливерпуль сыграет против лучшей команды мира": Клопп – о дуэли с Гвардиолой и противодействии Холанду</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 23:05</span>
<span class="views"><i class="views-icon"></i>0</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_zabudet_vse_svoi_neudachi_jeks_havbek_sbornoj_ukrainy_sprognoziroval_itog_klassicheskogo_n742809/" class="image">
<img alt="&quot;Динамо забудет все свои неудачи&quot;: экс-хавбек сборной Украины спрогнозировал итог Классического" title="&quot;Динамо забудет все свои неудачи&quot;: экс-хавбек сборной Украины спрогнозировал итог Классического" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742809.jpg?202210224621" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742809.jpg?202210224621" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742809.jpg?202210224621 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742809.jpg?202210224621 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742809.jpg?202210224621 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dinamo_zabudet_vse_svoi_neudachi_jeks_havbek_sbornoj_ukrainy_sprognoziroval_itog_klassicheskogo_n742809/" class="title">"Динамо забудет все свои неудачи": экс-хавбек сборной Украины спрогнозировал итог Классического</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 22:47</span>
<span class="views"><i class="views-icon"></i>39</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/laporta_anonsiroval_novye_transfery_barselony_zatronuv_temu_messi_n742807/" class="image">
<img alt="Лапорта анонсировал новые трансферы Барселоны, затронув тему Месси" title="Лапорта анонсировал новые трансферы Барселоны, затронув тему Месси" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202210/742807.jpg?202210222456" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202210/742807.jpg?202210222456" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202210/742807.jpg?202210222456 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202210/742807.jpg?202210222456 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202210/742807.jpg?202210222456 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/laporta_anonsiroval_novye_transfery_barselony_zatronuv_temu_messi_n742807/" class="title">Лапорта анонсировал новые трансферы Барселоны, затронув тему Месси</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 22:29</span>
<span class="views"><i class="views-icon"></i>207</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=258"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 742787,
             newsTitle: "\"Мы в последнее время так мало не пропускали\": Малиновский удивил задачами Аталанты на сезон - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 10,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=258',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '258'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '742787');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '258'
             });
             new defaultNews.photoComparator({
                 appVersion: '258'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div id="footer" class="footer">
<div class="pad-0-15 footer-wrapper">
<div class="footer-socials">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
</div>
</div>
<nav class="footer-main-nav">
<ul class="footer-links left">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links right">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</nav>
<div class="footer-description">
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2022, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
<nav class="footer-second-nav">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=258"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "258",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 742787,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "\"Мы в последнее время так мало не пропускали\": Малиновский удивил задачами Аталанты на сезон"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=258"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=258"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 742787,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/mi_ostannim_chasom_tak_malo_ne_propuskali_malinovskiy_zdivuvav_zavdannyami_atalanti_na_sezon_n742785/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75a2faf5f88e9c37","token":"ec39645529ae4d9da522131d32c0a65f","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
