
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Кулач приостановил карьеру из-за проблем с сердцем - Футбол 24</title>
<meta property="og:title" content="Кулач приостановил карьеру из-за проблем с сердцем - Футбол 24" />
<meta name="twitter:title" content="Кулач приостановил карьеру из-за проблем с сердцем - Футбол 24" />
<meta name="description" content="Нападающий Александрии Владислав Кулач не играет длительный срок из-за проблем со здоровьем. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201905/538479.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201905/538479.jpg" />
<meta property="og:description" content="Нападающий Александрии Владислав Кулач не играет длительный срок из-за проблем со здоровьем." />
<meta name="twitter:description" content="Нападающий Александрии Владислав Кулач не играет длительный срок из-за проблем со здоровьем." />
<link rel="canonical" href="https://football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/" />
<link rel="alternate" href="https://football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/"
        },
        "headline": "Кулач приостановил карьеру из-за проблем с сердцем — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/201905/538479.jpg?201905174054",
            "width": 696,
            "height": 364
        },
        "datePublished": "2019-05-29T17:22Z",
        "dateModified": "2019-05-29T17:22Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=18">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=18">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=18">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=18">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=18">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=18">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=18">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=18">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=18">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=18" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=18" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=18" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=18" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=18" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=18">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=18">

<script type="text/javascript">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</script>
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=18"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/",
        page_title: "Кулач приостановил карьеру из-за проблем с сердцем",
        page_type: "article",
        page_language: "ru",
        article_authors: ["havrilets"],
        article_categories: ["Україна"],
        article_subcategories: ["Владислав Кулач","Олександрія"],
        article_type: "Новини",
        article_word_count: "131",
        article_publication_date: "Wed, 29 May 2019 17:22:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=18"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=18"></script>
    <script src="https://football24.ua/js/respond.min.js?v=18"></script>
    <script src="https://football24.ua/js/rem.min.js?v=18"></script>
    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=18"></script>
<script>
adCore.targeting.set('tags', [9029,17256]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<li class="active " id="menu-id-296">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-345">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-391">
<a href='transfers_online/?lang=ru'>Трансферы</a>
</li>
<li>
<ul style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search"><a href="#search-button" class="search-icon"></a></li>
</ul>
</li>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='ru/liga_evropy_tag50821/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201905190231" class="champ-image" />
Лига Европы
</a>
</li>
<li class="">
<a href='ru/ukraina_tag50819/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201905190531" class="champ-image" />
Украина
</a>
</li>
<li class="">
<a href='ru/anglija_tag50820/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201905190231" class="champ-image" />
Англия
</a>
</li>
<li class="">
<a href='ru/ispanija_tag50823/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201905190231" class="champ-image" />
Испания
</a>
</li>
<li class="">
<a href='ru/italija_tag50822/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201905165125" class="champ-image" />
Италия
</a>
</li>
<li class="">
<a href='ru/germanija_tag50829/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201905150844" class="champ-image" />
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201905190531" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201905140334" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201905220415" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201905144506" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201904172344" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201905175828" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201905190231" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201905190231" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201905165125" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201905150844" class="champ-image" alt="">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201905161759" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201905225736" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201905235859" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201905145734" class="champ-image" alt="">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201905143223" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201902180342" class="champ-image" alt="">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201905221659" class="champ-image" alt="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?201905153117" class="champ-image" alt="">
<a href='ru/evro2020_tag58410/'>Евро-2020</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201905184536" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201905190231" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?201905184206" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201905190531" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201905140334" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201905220415" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201905144506" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201904172344" />
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
 <img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201905175828" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="images/ball.png" />
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201905190231" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201905190231" />
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201905165125" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201905150844" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201905161759" />
Франция
 </a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201905225736" />
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="images/ball.png" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201905235859" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201905145734" />
Португалия
</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201905143223" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201902180342" />
ЧМ 2018
</a>
</li>
<li class="champ">
 <a href='ru/liga_nacij_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201905221659" />
Лига наций
</a>
</li>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?201905153117" />
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201905184536" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201905190231" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?201905184206" />
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='transfers_online/?lang=ru'>Трансферы</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="">
<span>Турниры</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201905190531" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201905140334" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201905220415" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201905144506" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201904172344" />
Суперкубок Украины
 </a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201905175828" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201905181647" />
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201905190231" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201905190231" />
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201905165125" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201905150844" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201905161759" />
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201905225736" />
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201905195732" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201905235859" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201905145734" />
Португалия
</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201905143223" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>
 <img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201902180342" />
ЧМ 2018
</a>
</li>
<li class="champ">
<a href='ru/liga_nacij_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201905221659" />
Лига наций
</a>
</li>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?201905153117" />
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201905184536" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201905190231" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?201905184206" />
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
 </li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='transfers_online/?lang=ru'>Трансферы</a>
</li>
</ul>
</nav>
<section>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201905190531" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201905140334" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201905220415" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201905144506" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201904172344" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201905175828" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201905184536" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201905190231" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?201905184206" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201905190231" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201905190231" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201905165125" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201905150844" class="champ-image" alt="">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201905161759" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201905225736" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="images/ball.png" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201905235859" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201905145734" class="champ-image" alt="">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201905143223" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201902180342" class="champ-image" alt="">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201905221659" class="champ-image" alt="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?201905153117" class="champ-image" alt="">
<a href='ru/evro2020_tag58410/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div class="subscription-bell">
<a href="home/subscribe.do?lang=ru" class="bell" title="Настроить оповещения"></a>
</div>
<div class="date-time"><span class="time">19:10</span><span class="date">29.05.19</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запомнить меня.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
<input value="войти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulach_priostanovil_kareru_iz_za_problem_s_serdcem!amp!objectId=538479!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulach_priostanovil_kareru_iz_za_problem_s_serdcem!amp!objectId=538479!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kulach_priostanovil_kareru_iz_za_problem_s_serdcem!amp!objectId=538479!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<a href="ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    var showOverlayAdv = true;
    var _avp = _avp || [];

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e){
                if (!e.isEmpty){
                    document.getElementById("mobile-branding").style.borderBottom = '3px solid #6aaf5c';
                    $(window).on('scroll', adCore.throttle(function () {
                        if (window.scrollY > 300 && showOverlayAdv) {
                            initMobileBanner();
                            showOverlayAdv = false;
                        }
                    }, 200));
                } else {
                    initMobileBanner();
                }

            }
        });
    }

    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['braun634.com'],'ABNS');
        }
    }
</script>
<div id="mobile-branding">
<div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
</div>
</div>
<div id="liXLWLSX"></div> <section>
<div class="breadcrumbs-hide" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/" rel="v:url" property="v:title">Футбол 24</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" rel="v:url" property="v:title">Новости футбола</a>
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/ukrayina_tag50819/" rel="v:url" property="v:title">Украина</a>
</span>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='ru/chelsi_arsenal_dyvytys_online_translyatsiya_tag86171/' class="top-tag highlighted">ЧЕЛСИ - АРСЕНАЛ</a>
<a href='ru/liga_evropy_tag50821/' class="top-tag ">ЛИГА ЕВРОПЫ</a>
<a href='ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
<a href='ru/sbornaja_ukrainy_tag50851/' class="top-tag ">СБОРНАЯ УКРАИНЫ</a>
</div>
<div class="news-block" data-author="havrilets">
<h1 class="news-title">Кулач приостановил карьеру из-за проблем с сердцем</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="medium-10 columns">
<div class="news-info-big">
 <i class="time-icon"></i>
<span class="date">17:22</span>
<span class="views"><i class="views-icon"></i>150</span>
<a href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/" class="language link-green">Читати українською</a>
</div>
<div class="photo"><img src="https://football24.ua/resources/photos/news/660x364_DIR/201905/538479.jpg?201905174054" alt="Кулач приостановил карьеру из-за проблем с сердцем" title="Кулач приостановил карьеру из-за проблем с сердцем">
<div class="photo-credits"><span class="proto-description">Владислав Кулач / Александрия</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="medium-2 columns show-for-medium-up">
<div class="share-block">
<ul class="share-icons vertical">
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fkulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479%2F%3Ffshare');" class="fb id_20190529191055" href="javascript: void(0);" rel="nofollow">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9A%D1%83%D0%BB%D0%B0%D1%87%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fn538479');" class="tw id_20190529191055" href="javascript: void(0);" rel="nofollow">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>	    
	jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/ru/n538479',
            semanticUrl: 'https://football24.ua/kulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons .fb.id_20190529191055 .share-counter',
            tw : '.share-block .share-icons .tw.id_20190529191055 .share-counter',
            current_sum	:	0,
            news_id	:	538479
        });
    });
</script>
</div>
</div>
</div>
</div>
<div class="subscribe-revolver-wrap">
<div class="subscribe-revolver-el" data-name="mailchimp-item" data-probability="0.5" data-cookie="mailChimpInvitationClosed">
<div id="mc_embed_signup">
<div class="close"></div>
<form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div class="icon-wrapper">
<div class="icon"></div>
</div>
<div class="input-wrapper">
<div class="p-wrapper">
<p id="mailchimpDescription"><a href="home/showSubscriptionMail.do?lang=ru">Что это такое?</a></p>
</div>
<div id="mc_embed_signup_scroll" class="">
<div class="input">
<input type="email" value="" name="EMAIL" class="" id="mce-EMAIL" placeholder="Введите e-mail">
</div>
<div class="button-wrapper">
<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="<b>no translation<\/b>" tabindex="-1" value="">
</div>
</div>
</form>
</div>
</div>
<script type="text/javascript">
        (function () {

            var arr = [{
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=one',
                'description': 'Главные футбольные события дня за 5 минут.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=two',
                'description': 'Только эксклюзив от Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=three',
                'description': 'Меньше слов – больше футбола в ежедневной рассылке.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=four',
                'description': 'Ничего лишнего, только самое важное в ежедневной рассылке.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=five',
                'description': 'Ежедневно, коротко и понятно. Рассылка от Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=six',
                'description': 'Самые свежие новости футбола. Подписывайся на рассылку!'
            }];


            $(function () {
                var followUsRevolverInstance = new followUsRevolver();
                followUsRevolverInstance.init({
                    'mailchimpData' : arr
                });

            });

        }());

    </script>
</div>
<div class="news-text">
<p class="lead">Нападающий Александрии Владислав Кулач не играет длительный срок из-за проблем со здоровьем.</p>

<p>Форвард не выступает за Александрию из-за серьезных проблем с сердцем. Сейчас Кулач поставил свою карьеру на паузу, сообщил журналист телеканала "Футбол 1/2" в программе<em> "Тур Онлайн".</em></p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Зубков и другие украинцы могут перейти в Ференцварош, – агент" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/201905/538471.jpg?201905164804" href="https://football24.ua/ru/zubkov_i_drugie_ukraincy_mogut_perejti_v_ferencvarosh__agent_n538471/">Зубков и другие украинцы могут перейти в Ференцварош, – агент</a></p>
<p>Напомним, Кулач перешел в команду Шарана в начале 2019-го года, правда ни разу не играл за Александрию. Права на игрока принадлежат Шахтеру.</p>
<p>Последний раз Кулач выходил на поле еще в составе Ворсклы 3 декабря прошлого года в поединке против Александрии.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Який нападник збірної України найкраще реалізує моменти – несподівані лідери сезону 2018/19" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/201903/521771.jpg?201903171217" href="https://football24.ua/yakiy_napadnik_zbirnoyi_ukrayini_naykrashhe_realizuye_momenti__nespodivaniy_lider_sezonu_201819_n521771/">Який нападник збірної України найкраще реалізує моменти – несподівані лідери сезону 2018/19</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            author = document.querySelector('.blog-author'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Украина: ',
            link: 'https://football24.ua/ru/ukraina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ru/ukraina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="top-news-wrapper news-card" data-track-content data-content-name="RANDOM_LAST_TOP_NEWS" data-content-piece="ru/chelsi_arsenal_gde_smotret_online_29_05_2019_final_ligi_evropy_2019_n538110/">
<a href="ru/chelsi_arsenal_gde_smotret_online_29_05_2019_final_ligi_evropy_2019_n538110/">
<img src="https://football24.ua/resources/photos/news/240x135_DIR/201905/538110.jpg?201905020902" alt="blog_ava" />
</a>
<div class="top-news-descr">
<div class="title"><a href="ru/chelsi_arsenal_gde_smotret_online_29_05_2019_final_ligi_evropy_2019_n538110/">Челси – Арсенал: где смотреть финал Лиги Европы 2018/19</a></div>
<div>
<div class="time"><i class="time-icon"></i>07:30</div>
<div class="views"><i class="views-icon"></i>589</div>
</div>
</div>
</div>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="ru/vladislav_kulach_pid8971/" class="tag">
<img src="https://football24.ua/resources/photos/football/players/22x30_DIR/201308/8971.jpg?201902185814" alt="Владислав Кулач" title="Владислав Кулач" class="tag-img">
Владислав Кулач
</a>
<a href="ru/aleksandrija_tid239/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201107/239.png?201905174835" alt="Александрия" title="Александрия" class="tag-img">
Александрия
</a>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<div class="share-block">
<ul class="share-icons">
<li><a class="comment">комментировать</a></li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fkulach_priostanovil_kareru_iz_za_problem_s_serdcem_n538479%2F%3Ffshare');" href="javascript: void(0);" rel="nofollow" class="fb id_20190529191055">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9A%D1%83%D0%BB%D0%B0%D1%87%20%D0%BF%D1%80%D0%B8%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%20%D1%81%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%D0%BC&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fn538479');" href="javascript: void(0);" rel="nofollow" class="tw id_20190529191055">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>
    $(".share-block .comment").click(function(){
        $("html,body").animate({
            scrollTop:$("#comments-widget").offset().top
        },"600");return false
    });
</script>
<div class="content-roll">
<script type="text/javascript" src="https://orbit.lun.ua/js/4deaca32.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a></span>
</div>
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div><div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВЫБОР РЕДАКЦИИ</div>
<ul class="medium-block-grid-3">
<li>
<a href="ru/valverde_ostaetsja_v_barselone__cadena_ser_n538385/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201905/538385.jpg?201905012216" alt="Вальверде остается в Барселоне, – Cadena SER" title="Вальверде остается в Барселоне, – Cadena SER"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">01:15</span><span class="views"><i class="views-icon"></i>327</span>
<a href="ru/valverde_ostaetsja_v_barselone__cadena_ser_n538385/" class="news-title"><span>Вальверде остается в Барселоне, – Cadena SER</span></a>
</li>
<li>
<a href="ru/real_i_chelsi_soglasovali_formulu_perehoda_azara__madridcy_uzhe_znajut_datu_prezentacii_belgijca_n538429/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201905/538429.jpg?201905122628" alt="Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца" title="Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">12:28</span><span class="views"><i class="views-icon"></i>399</span>
<a href="ru/real_i_chelsi_soglasovali_formulu_perehoda_azara__madridcy_uzhe_znajut_datu_prezentacii_belgijca_n538429/" class="news-title"><span>Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца</span></a>
</li>
<li>
<a href="ru/tottenhjem_liverpul_prognoz_final_ligi_chempionov_01_06_2019_n538121/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201905/538121.jpg?201905171836" alt="Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19" title="Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19"></a>
<div class="news-info"><a href="liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів — </a><span class="date">17:20</span><span class="views"><i class="views-icon"></i>83</span>
<a href="ru/tottenhjem_liverpul_prognoz_final_ligi_chempionov_01_06_2019_n538121/" class="news-title"><span>Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19</span></a>
 </li>
</ul>
<div class="news-comments-block">
<div id="comments-widget">
<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs),
        vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_295407_3415.js?cb='
                + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
        c = document.head || document.body || document.documentElement;

function loadScript(src, cb) {
    var s = document.createElement('script');
    s.src = src;
    c.appendChild(s);
    s.onload = cb;
    s.onerror = cb;
    return s;
}

loadScript(vpbSrc, function () {
            loadScript(gptSrc);
        }
) </script>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_game',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1529481183042-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("game-live-300x250").style.display = 'block';
                }
            }
        });
    }
</script>
<div id="game-live-300x250" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div id="div-gpt-ad-1529481183042-0_wrapper">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1529481183042-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1529481183042-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {
        (function () {
            var title = 'Предложения партнеров';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        })();
    }
</script>
<script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[320, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="title">
Комментарии
</div>
<div class="comments-wrapper">
<ul class="conversations">
<li class="fb">
<div id="fb-root"></div>
<div data-href="https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/" class="fb-comments" data-width="100%" data-numposts="10" data-colorscheme="light" data-notify="true" data-commentcount="false">
</div>
</li>
</ul>
</div>
</div>
</div>
<ul class="medium-block-grid-1">
<li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_640x70_afterComments',
            'sizes': [640, 150],
            'id': 'div-gpt-ad-1496130393635-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1496130393635-0');
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div id="CNM4605" style="text-align:center;display:none">
<div id="CNM4605t" style="display:none"></div>
</div>
<script>
    if (adCore.isSmallerThan(768)) {
        var script = document.createElement('script');
        script.src = "https://c.her-ber.top/pzi/4605";
        document.getElementsByTagName('head')[0].appendChild(script);
    }
</script>
</li>
</ul>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЕТ</div>
<ul class="medium-block-grid-2">
<li>
<a href="ru/vibir_miscja_finalu_lye_buv_pomilkoju_emeri_pro_16_vid_barseloni_nasmishki_v_pszh_i_skandal_z_eks_zirkoju_shahtarja_n538503/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201905/538503.jpg?201905190323" alt="&quot;Вибір місця фіналу ЛЄ був помилкою&quot;: Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря" title="&quot;Вибір місця фіналу ЛЄ був помилкою&quot;: Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря"></a>
<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Ліга Європи — </a><span class="date">19:03</span><span class="views"><i class="views-icon"></i>22</span>
<a href="ru/vibir_miscja_finalu_lye_buv_pomilkoju_emeri_pro_16_vid_barseloni_nasmishki_v_pszh_i_skandal_z_eks_zirkoju_shahtarja_n538503/" class="news-title"><span>"Вибір місця фіналу ЛЄ був помилкою": Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря</span></a>
</li>
<li>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201905/538453.jpg?201905160051" alt="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей" title="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">14:47</span><span class="views"><i class="views-icon"></i>1091</span>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="news-title"><span>Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="ru/skandal_s_dogovornymi_matchami_v_ispanii_pod_podozrenie_popal_poedinok_kotoryj_reshil_sudbu_putevki_v_ligu_chempionov_n538305/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201905/538305.jpg?201905164355" alt="Скандал с договорными матчами в Испании: под подозрение попал поединок, который решил судьбу путевки в Лигу чемпионов" title="Скандал с договорными матчами в Испании: под подозрение попал поединок, который решил судьбу путевки в Лигу чемпионов"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">28 май</span><span class="views"><i class="views-icon"></i>473</span>
<a href="ru/skandal_s_dogovornymi_matchami_v_ispanii_pod_podozrenie_popal_poedinok_kotoryj_reshil_sudbu_putevki_v_ligu_chempionov_n538305/" class="news-title"><span>Скандал с договорными матчами в Испании: под подозрение попал поединок, который решил судьбу путевки в Лигу чемпионов</span></a>
</li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1457020901251-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty) {
                    $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                } else {
                    $('#div-gpt-ad-1457020901251-0_wrapper').show();
                    $('#fb-widget-wrapper').remove();
                }
            }
        });
    }
</script>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(340)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1457020901251-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/football_600x300_bottom',
        'sizes': [600, 300],
        'id': 'div-gpt-ad-1555329283701-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function(e) {
            document.getElementById("div-gpt-ad-1555329283701-0_wrapper").style.display = 'block';
        }
    });
</script>
<div id="div-gpt-ad-1555329283701-0_wrapper" style="display: none">
<div id='div-gpt-ad-1555329283701-0' style='height:300px; width:600px;'>
<script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1555329283701-0');
            });
        </script>
</div>
</div><div class="recommended-news-block" style="padding: 0; margin: 0">
<div class="title" style="padding: 0; margin: 0"></div>
</div>

<div class="clearfix"></div>
<div id="M260617ScriptRootC683398" class="news-block-magick" style="margin: 0;">
<div id="M260617PreloadC683398"></div>
<script>
            if(!advEnabler.isFacebookRoot()) {
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                            st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                            wp = lp.indexOf('http') == 0 ? lp : 'https:';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M260617ScriptRootC683398")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    } catch (e) {
                        var iw = d;
                        var c = d[gi]("M260617ScriptRootC683398");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 683398;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = wp + "//jsc.idealmedia.io/f/o/football24.ua.683398.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                    c[ac](s);
                })();
            }
        </script>
</div>
<div class="clearfix"></div>

</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script><div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">2
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">49
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Челси</div>
<div class="time">22:00</div>
<div class="team">Арсенал</div>
</div><a href="game/showGame.do?gameId=34978&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_promoArticle',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1467278835133-0',
            'targeting':  adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty) {
                    $('#forecast-block-top-block').css('display', 'block');
                }
                dfpAdSlots['promoArticle'] = e.slot;
                if(e.size[0]===1){
                    document.getElementById("newsListPromoArticle").style.display = 'block';
                }
            }
        });
    }
</script>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1467278835133-0');
                });
            }
        </script>
</div>
</div><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453479822873-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function () {
                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                if (!advEnabler.isAdvEnabled()) {
                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                }
            }
        });
    }
</script>
<div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453479822873-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1474279098735-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (!e.isEmpty) {
                    $('#div-gpt-ad-1474279098735-0_wrapper').show();
                }
            }
        });
    }
</script>
<div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1474279098735-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="ru/vibir_miscja_finalu_lye_buv_pomilkoju_emeri_pro_16_vid_barseloni_nasmishki_v_pszh_i_skandal_z_eks_zirkoju_shahtarja_n538503/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538503.jpg?201905190323" alt="&quot;Вибір місця фіналу ЛЄ був помилкою&quot;: Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря" title="&quot;Вибір місця фіналу ЛЄ був помилкою&quot;: Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря"></a>
<a href="ru/vibir_miscja_finalu_lye_buv_pomilkoju_emeri_pro_16_vid_barseloni_nasmishki_v_pszh_i_skandal_z_eks_zirkoju_shahtarja_n538503/" class="title">"Вибір місця фіналу ЛЄ був помилкою": Емері про 1:6 від Барселони, насмішки в ПСЖ і скандал з екс-зіркою Шахтаря</a>

<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 19:03</span>
<span class="views"><i class="views-icon"></i>22</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/tottenhjem_liverpul_prognoz_final_ligi_chempionov_01_06_2019_n538121/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538121.jpg?201905171836" alt="Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19" title="Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19"></a>
<a href="ru/tottenhjem_liverpul_prognoz_final_ligi_chempionov_01_06_2019_n538121/" class="title">Тоттенхэм – Ливерпуль: прогноз на финал Лиги чемпионов 2018/19</a>

<div class="news-info"><a href="liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 17:20</span>
<span class="views"><i class="views-icon"></i>83</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538453.jpg?201905160051" alt="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей" title="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей"></a>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="title">Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей</a>

<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 14:47</span>
<span class="views"><i class="views-icon"></i>1091</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/real_i_chelsi_soglasovali_formulu_perehoda_azara__madridcy_uzhe_znajut_datu_prezentacii_belgijca_n538429/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538429.jpg?201905122628" alt="Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца" title="Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца"></a>
<a href="ru/real_i_chelsi_soglasovali_formulu_perehoda_azara__madridcy_uzhe_znajut_datu_prezentacii_belgijca_n538429/" class="title">Реал и Челси согласовали формулу перехода Азара – мадридцы уже знают дату презентации бельгийца</a>

<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 12:28</span>
<span class="views"><i class="views-icon"></i>399</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/valverde_ostaetsja_v_barselone__cadena_ser_n538385/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538385.jpg?201905012216" alt="Вальверде остается в Барселоне, – Cadena SER" title="Вальверде остается в Барселоне, – Cadena SER"></a>
<a href="ru/valverde_ostaetsja_v_barselone__cadena_ser_n538385/" class="title">Вальверде остается в Барселоне, – Cadena SER</a>

<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 01:15</span>
<span class="views"><i class="views-icon"></i>327</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="ru/nejmara_na_dembele__pszh_i_barselona_gotovjat_sensacionnyj_obmen_zvezdami_n538356/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538356.jpg?201905230808" alt="Неймар на Дембеле – ПСЖ и Барселона готовят сенсационный обмен звездами" title="Неймар на Дембеле – ПСЖ и Барселона готовят сенсационный обмен звездами"></a>
<a href="ru/nejmara_na_dembele__pszh_i_barselona_gotovjat_sensacionnyj_obmen_zvezdami_n538356/" class="title">Неймар на Дембеле – ПСЖ и Барселона готовят сенсационный обмен звездами</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 28 май</span>
<span class="views"><i class="views-icon"></i>1664</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/riancho_obozhaju_shevchenko_kak_igroka_no_kak_chelovek_on_menja_razocharoval_n538336/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538336.jpg?201905194730" alt="Рианчо: Обожаю Шевченко как игрока, но как человек он меня разочаровал" title="Рианчо: Обожаю Шевченко как игрока, но как человек он меня разочаровал"></a>
<a href="ru/riancho_obozhaju_shevchenko_kak_igroka_no_kak_chelovek_on_menja_razocharoval_n538336/" class="title">Рианчо: Обожаю Шевченко как игрока, но как человек он меня разочаровал</a>
<div class="news-info"><a href="zbirna_ukrayini_tag50851/" class="category link-green">Сборная Украины</a>
<span class="date"> — 28 май</span>
<span class="views"><i class="views-icon"></i>1236</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538453.jpg?201905160051" alt="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей" title="Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей"></a>
<a href="ru/bozhevilnij_den_u_barseloni__transferna_erevoljucija_valverde_nejmar_de_ligt_grizmann_i_shhe_8_vidpovidej_n538453/" class="title">Божевільний день у Барселоні – трансферна е(ре)волюція: Вальверде, Неймар, Де Лігт, Грізманн і ще 8 відповідей</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 14:47</span>
<span class="views"><i class="views-icon"></i>1091</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/19_letnij_veverton_unizil_nejmara_na_trenirovke__lider_brazilcev_vpal_v_beshenstvo_ot_naglosti_junoshi_n538434/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538434.jpg?201905130017" alt="19-летний Вевертон унизил Неймара на тренировке – лидер бразильцев впал в бешенство от наглости юноши" title="19-летний Вевертон унизил Неймара на тренировке – лидер бразильцев впал в бешенство от наглости юноши"></a>
<a href="ru/19_letnij_veverton_unizil_nejmara_na_trenirovke__lider_brazilcev_vpal_v_beshenstvo_ot_naglosti_junoshi_n538434/" class="title">19-летний Вевертон унизил Неймара на тренировке – лидер бразильцев впал в бешенство от наглости юноши</a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 12:54</span>
<span class="views"><i class="views-icon"></i>869</span>
</div>
</article>
</li>
 <li>
<article>
<a href="ru/sarri_psihanul_i_pokinul_trenirovku_chelsi_pered_finalom_ligi_evropy_n538362/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201905/538362.jpg?201905222919" alt="Сарри психанул и покинул тренировку Челси перед финалом Лиги Европы
" title="Сарри психанул и покинул тренировку Челси перед финалом Лиги Европы
"></a>
<a href="ru/sarri_psihanul_i_pokinul_trenirovku_chelsi_pered_finalom_ligi_evropy_n538362/" class="title">Сарри психанул и покинул тренировку Челси перед финалом Лиги Европы
</a>
<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 28 май</span>
<span class="views"><i class="views-icon"></i>793</span>
</div>
</article>
</li>
</ul>
<a href="ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        (function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        })();
    }
</script><div id="M260617ScriptRootN7676" class="news-block-magick">
<div id="M260617PreloadN7676"></div>
<script>
        if(!advEnabler.isFacebookRoot()){
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260617ScriptRootN7676")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M260617ScriptRootN7676");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7676;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/f/o/football24.ua.7676.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        }
    </script>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453633737110-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1453633737110-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2019, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="ru/blogs/">Блоги</a></li>
<li><a href="news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="ru/general_info/">О сайте</a></li>
<li><a href="ru/general_info/">Общая информация</a></li>
<li><a href="ru/about/">Команда</a></li>
<li><a href="ru/advertisers/">Рекламодателям</a></li>
<li><a href="home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="ru/contacts/">Контакты</a></li>
<li><a href="ru/rules/">Правила сайта</a></li>
<li><a href="home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="champ">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='ru/evro2020_tag58410/'>Евро-2020</a>
</li>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v=18"></script>
<script>
        
        
            $(function () {
                var comments = new defaultNews.comments({
                    id: 'comments-widget',
                    commentControlLang: 'ru_RU',
                    socialNetworkDetectionTimeout: 1000,
                    pageUrl: 'https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/'
                });

                if(0 >= 0) {
                    comments.recalculateFbCommentsCount({
                        commentPageId: 'kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/',
                        apiUrl: 'https://graph.facebook.com/v2.9/',
                        pageUrl: 'https://football24.ua/kulach_maye_problemi_z_sertsem_ta_prizupiniv_karyeru_n538476/',
                        fbAccessToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
                        newsCommentsCount: 0,
                    });
                }
            });
        
    
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(538479);
            new defaultNews.linksTooltip();
        });
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty == true) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=18"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=18"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=18"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 538479,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Кулач приостановил карьеру из-за проблем с сердцем'
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        if((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
            var showCatFish = true;
            $(window).on('scroll', adCore.throttle(function () {
                if (window.scrollY > 600 && showCatFish) {
                    adCore.defineDfpSlot({
                        'name': '/113579682/football24_catFish',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1485879805333-0',
                        'targeting': [['f24PageName', adCore.getPageName()]],
                        'callback': function () {}
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485879805333-0');
                    });
                    showCatFish = false;
                }
            }, 200));
        }
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v=18"></script>
<script src="https://football24.ua/js/footballApp.js?v=18"></script>
<script>
    $(function () {
        increaseViewsCount();

        if (getViewsCount() > 1 && !referenceIsPush()) {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'serviceWorker.min.js',
                serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
                unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
                defaultRoom: 'football24_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = '';
                config.websitePushID = 'web.com.football24';

                new footballApp.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new footballApp.WebPushSubscription(config);
            }
        }

        function getViewsCount() {
            return $.cookie('showingNativePushNotification') ? +$.cookie('showingNativePushNotification') : 0;
        }

        function increaseViewsCount() {
            var pv = getViewsCount();
            $.cookie('showingNativePushNotification', pv + 1, {expires: 14, path: '/'});
        }
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0 ;
    }

</script>
</body>
</html>
