
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів - Футбол 24</title>
<meta property="og:title" content="Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів - Футбол 24" />
<meta name="twitter:title" content="Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів - Футбол 24" />
<meta name="description" content="Поразка у домашньому матчі 1/8 фіналу Ліги чемпіонів стала першою для Атлетіко за дуже тривалий час. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202102/649790.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202102/649790.jpg" />
<meta property="og:description" content="Поразка у домашньому матчі 1/8 фіналу Ліги чемпіонів стала першою для Атлетіко за дуже тривалий час." />
<meta name="twitter:description" content="Поразка у домашньому матчі 1/8 фіналу Ліги чемпіонів стала першою для Атлетіко за дуже тривалий час." />
<link rel="canonical" href="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" />
<link rel="alternate" href="https://football24.ua/ru/atletiko_prerval_svoju_vpechatljajushhuju_domashnjuju_seriju_bez_porazhenij_pod_rukovodstvom_simeone_v_plej_off_ligi_chempionov_n649793/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/"
        },
        "headline": "Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202102/649790.jpg?202102105956&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-02-24T10:45Z",
        "dateModified": "2021-02-24T10:45Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=150">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=150">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=150">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=150">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=150">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=150">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=150">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=150">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=150">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=150" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=150" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=150" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=150" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=150" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=150">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202102/649790.jpg?202102105956" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202102/649790.jpg?202102105956
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202102/649790.jpg?202102105956
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202102/649790.jpg?202102105956
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=150" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=150">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=150"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=150"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=150"></script>
    <script src="https://football24.ua/js/respond.min.js?v=150"></script>
    <script src="https://football24.ua/js/rem.min.js?v=150"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=150"></script>
<script>
adCore.targeting.set('tags', [97273,17106,50824,50860]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202102114621&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга чемпіонів
</a>
</li>
<li class="">
<a href='https://football24.ua/liga_yevropi_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202102114449&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга Європи
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202102113504&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202102005904&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
 <img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202102215403&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202102112157&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202102113504&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202102195118&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202102201031&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202102183755&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202102182228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202011190023&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202102182228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202102005904&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202102215403&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202102112157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202102205737&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202102164655&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202102130956&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202102175919&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202102203537&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202102102659&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202102114621&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202102114449&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/atletiko_prerval_svoju_vpechatljajushhuju_domashnjuju_seriju_bez_porazhenij_pod_rukovodstvom_simeone_v_plej_off_ligi_chempionov_n649793/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202102113504&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202102195118&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202102201031&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202102183755&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202102182228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202102114621&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202102114449&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202102005904&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202102215403&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202102112157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202102205737&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202102164655&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202102130956&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202102175919&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202102203537&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202102102659&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202011190023&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202102182228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv!amp!objectId=649790!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv!amp!objectId=649790!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv!amp!objectId=649790!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <script data-cfasync="false">
        if(window.innerWidth < 640){
            document.addEventListener('DOMContentLoaded', function (){
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function (){
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                        dfpTargeting: [],
                        mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                        showGGBranding: true
                    }, 649790, 1)
                });
            })
        }
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/liga_chempioniv_tag50824/">
<span itemprop="name">Ліга чемпіонів</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/latsio_bavariya_dyvytys_online_translyatsiya_tag97274/' class="top-tag ">ЛАЦІО - БАВАРІЯ</a>
<a href='https://football24.ua/atletiko_chelsi_dyvytys_online_translyatsiya_tag97273/' class="top-tag ">АТЛЕТІКО - ЧЕЛСІ</a>
</div>
<div class="news-block" data-author="m.kovalchuk">
<h1 class="news-title">Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">10:45</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-649790">-</span>
</span>
<a href="https://football24.ua/ru/atletiko_prerval_svoju_vpechatljajushhuju_domashnjuju_seriju_bez_porazhenij_pod_rukovodstvom_simeone_v_plej_off_ligi_chempionov_n649793/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів" src="https://football24.ua/resources/photos/news/1200x675_DIR/202102/649790.jpg?202102105956" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202102/649790.jpg?202102105956
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202102/649790.jpg?202102105956
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202102/649790.jpg?202102105956
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Дієго Сімеоне / Marca</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Поразка у домашньому матчі 1/8 фіналу Ліги чемпіонів стала першою для Атлетіко за дуже тривалий час.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace649790 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace649790"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<div class="match-widget match-end" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/201504/50824.png?202102114621&fit=cover&w=15&h=15&q=65">
<a href="https://football24.ua/liga_chempioniv_tag50824/">
Ліга чемпіонів
</a>
<a href="https://football24.ua/liga_chempioniv_tour4208_games_tag50824/">
1/8 фіналу
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/atletiko_tid81/">
 <div>
<img src="https://football24.ua/resources/photos/football/teams/201008/81.png?201905160640&fit=cover&w=25&h=25&q=65">
<span class="name">Атлетіко</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/atletiko_chelsi_statistika_matchu_tab3_gid41294/">
<span class="score">0</span>
</a>
</div>
<div class="line">
<a class="result-score" href="https://football24.ua/atletiko_chelsi_statistika_matchu_tab3_gid41294/">
<span class="score">0 : 1</span>
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/atletiko_chelsi_statistika_matchu_tab3_gid41294/">
<span class="score">1</span>
</a>
<a href="https://football24.ua/chelsi_tid49/">
<div>
<span class="name">Челсі</span>
<img src="https://football24.ua/resources/photos/football/teams/201008/49.png?202101202106&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/atletiko_chelsi_statistika_matchu_tab3_gid41294/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
22:00
</span>
<span class="date">
23:02:2021
</span>
</a>
</div>
</div>
<div class="extra-score">
</div>
<div class="match-end">
<div class="match-end-content">
<span>завершено</span>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/olivye_zhirun_pid6975/">
Олів'є Жиру
</a>
<img src="https://football24.ua/images/ball-icon.svg">
<span class="minute">71’</span>
</div>
</div>
</div>
<div class="footballer-action-mobile footballer-action">
<div class="goal-action goal">
<span class="minute">71’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/olivye_zhirun_pid6975/">
Олів'є Жиру
</a>
<img src="https://football24.ua/resources/photos/football/teams/201008/49.png?202101202106&fit=cover&w=15&h=15&q=65">
</div>
</div>
</div>
<p>Челсі завдав першої поразки "матрацникам" у домашньому поєдинку плей-офф Ліги чемпіонів за часів Сімеоне, повідомляє <em>Opta</em>.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Атлетіко – Челсі – 0:1 – відео гола та огляд матчу" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202102/649433.jpg?202102004315" href="https://football24.ua/atletiko_chelsi_video_goliv_matchu_23_02_2021_lch_n649433/">Атлетіко – Челсі – 0:1 – відео гола та огляд матчу</a></p>
<p>Відзначимо, що аргентинець очолює Атлетіко з 2011 року, тобто мадридці не програвали вдома у плей-офф ЛЧ близько 10 років. Щоправда, поєдинок проти Челсі був не зовсім домашнім – матч був зіграний на нейтральному полі в Бухаресті.</p>
<p>Зазначимо, що Атлетіко мінімально поступився Челсі через гол Жиру ударом через себе. Матч-відповідь відбудеться 17 березня, початок о 22:00.</p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Челсі здобув виїзну перемогу над Атлетіко завдяки бісіклеті Жиру: “матрацники” заглиблюються в кризу, а Олів'є – легенда" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202102/649534.jpg?202102103749" href="https://football24.ua/atletiko_chelsi_oglyad_rahunok_matchu_23_02_2021_liga_chempioniv_n649534/">Челсі здобув виїзну перемогу над Атлетіко завдяки бісіклеті Жиру: "матрацники" заглиблюються в кризу, а Олів'є – легенда</a></strong></p>
<div class="media_embed">
<div id="twitterTrigger"></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">0 - Atlético de Madrid have lost their first home game in a <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">#UCL</a> KnockOut Round under Diego Pablo Simeone. Besides, they have failed to make shot on target in a single home game in the competition for the first time in this century. Ineffective<a href="https://twitter.com/hashtag/AtletiChelsea?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">#AtletiChelsea</a> <a href="https://twitter.com/hashtag/Atleti?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">#Atleti</a> <a href="https://t.co/feRxc5wJUF" rel="nofollow" target="_blank">pic.twitter.com/feRxc5wJUF</a></p> — OptaJose (@OptaJose)
<a href="https://twitter.com/OptaJose/status/1364344988541272065?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">February 23, 2021</a>
</blockquote>
<script> adCore.advDelayLoad(function () {
    var scriptTag = document.createElement("script"),
    firstScriptTag = document.getElementsByTagName("script")[0];
    scriptTag.src = 'https://platform.twitter.com/widgets.js';
    firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
}, "twitterTrigger");</script>
</div>
<p id="adv649790100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Ліга чемпіонів: ',
            link: 'https://football24.ua/liga_chempioniv_tag50824/',
            textWatermark: '<br/>https://football24.ua/liga_chempioniv_tag50824/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fatletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790%2F%3Ffshare');" class="facebook id_20210224115848" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%90%D1%82%D0%BB%D0%B5%D1%82%D1%96%D0%BA%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B2%D0%B0%D0%B2%20%D0%B2%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%87%D1%83%20%D1%81%D0%B5%D1%80%D1%96%D1%8E%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%BA%20%D0%BF%D1%96%D0%B4%20%D0%BA%D0%B5%D1%80%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE%D0%BC%20%D0%A1%D1%96%D0%BC%D0%B5%D0%BE%D0%BD%D0%B5%20%D1%83%20%D0%BF%D0%BB%D0%B5%D0%B9-%D0%BE%D1%84%D1%84%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2&url=https%3A%2F%2Ffootball24.ua%2Fatletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790%2F');" class="twitter id_20210224115848" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fatletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790%2F&text=%D0%90%D1%82%D0%BB%D0%B5%D1%82%D1%96%D0%BA%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B2%D0%B0%D0%B2%20%D0%B2%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%87%D1%83%20%D1%81%D0%B5%D1%80%D1%96%D1%8E%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%BA%20%D0%BF%D1%96%D0%B4%20%D0%BA%D0%B5%D1%80%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE%D0%BC%20%D0%A1%D1%96%D0%BC%D0%B5%D0%BE%D0%BD%D0%B5%20%D1%83%20%D0%BF%D0%BB%D0%B5%D0%B9-%D0%BE%D1%84%D1%84%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%90%D1%82%D0%BB%D0%B5%D1%82%D1%96%D0%BA%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B2%D0%B0%D0%B2%20%D0%B2%D1%80%D0%B0%D0%B6%D0%B0%D1%8E%D1%87%D1%83%20%D1%81%D0%B5%D1%80%D1%96%D1%8E%20%D0%B1%D0%B5%D0%B7%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%BA%20%D0%BF%D1%96%D0%B4%20%D0%BA%D0%B5%D1%80%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE%D0%BC%20%D0%A1%D1%96%D0%BC%D0%B5%D0%BE%D0%BD%D0%B5%20%D1%83%20%D0%BF%D0%BB%D0%B5%D0%B9-%D0%BE%D1%84%D1%84%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2https%3A%2F%2Ffootball24.ua%2Fatletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-649790" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-649790").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-649790 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-649790 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/atletiko_chelsi_statistika_matchu_tab3_gid41294/" class="tag">Атлетіко - Челсі</a>
<a href="https://football24.ua/atletiko_tid81/" class="tag">
<img alt="Атлетіко" title="Атлетіко" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/81.png?201905160640" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/81.png?201905160640" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/81.png?201905160640 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/81.png?201905160640 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/81.png?201905160640 42w
" data-sizes="30px" class="tag-img lazyload">
Атлетіко
</a>
<a href="https://football24.ua/liga_chempioniv_tag50824/" class="tag">Ліга чемпіонів</a>
<a href="https://football24.ua/diyego_simeone_mid188/" class="tag">
<img alt="Дієго" title="Дієго" data-src="https://football24.ua/resources/photos/football/persons/22x30_DIR/201608/188.jpg?201608220948" srcset="https://football24.ua/resources/photos/football/persons/40x55_DIR/201608/188.jpg?201608220948" data-srcset="        https://football24.ua/resources/photos/football/persons/11x15_DIR/201608/188.jpg?201608220948 11w ,
        https://football24.ua/resources/photos/football/persons/22x30_DIR/201608/188.jpg?201608220948 22w ,
        https://football24.ua/resources/photos/football/persons/31x42_DIR/201608/188.jpg?201608220948 31w
" data-sizes="22px" class="tag-img lazyload">
Дієго Сімеоне
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="649790" data-coral-url="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-649790" class="coral-count" data-coral-url="https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_649790" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['649790'] = '649790';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
    window._io_config["0.2.0"].push({
    page_url: "https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/"  + window.location.search,
        page_url_canonical: "https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/",
        page_title: "Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів",
        page_type: "article",
        page_language: "ua",
        article_authors: ["m.kovalchuk"],
        article_categories: ["Ліга чемпіонів"],
        article_subcategories: ["Атлетіко - Челсі",
                "Атлетіко",
                "Дієго Сімеоне"],
        article_type: "Новини",
        article_word_count: "254",
        article_publication_date: "Wed, 24 Feb 2021 10:45:00 +0300"
    })
</script>
</div>
</div>
</article>
</div>
<style>
        @media screen and (max-width: 990px) {
            #newsRightColumn{
                display: none;
            }
        }
    </style>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">6
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">42
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Тоттенхем</div>
<div class="time">19:00</div>
<div class="team">Вольфсберг</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=41320" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/dinamo_ogolosilo_sklad_na_match_vidpovid_z_bryugge_n649683/" class="image">
<img alt="Динамо оголосило склад на матч-відповідь з Брюгге " title="Динамо оголосило склад на матч-відповідь з Брюгге " data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649683.jpg?202102152923" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649683.jpg?202102152923" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649683.jpg?202102152923 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649683.jpg?202102152923 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649683.jpg?202102152923 518w
" data-sizes="370px" class=" lazyload">
 </a>
<a href="https://football24.ua/dinamo_ogolosilo_sklad_na_match_vidpovid_z_bryugge_n649683/" class="title">Динамо оголосило склад на матч-відповідь з Брюгге </a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Ліга Європи</a>
<span class="date"> — 23 лют</span>
<span class="views"><i class="views-icon"></i>25523</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/trubin_yak_nastupnik_handanovicha_inter_hoche_povtoriti_istoriyu_legendi_a_za_golkipera_shahtarya_grayut_dva_faktori_n649620/" class="image">
<img alt="Трубін як наступник Хандановіча: Інтер хоче повторити історію легенди, а за голкіпера Шахтаря грають два фактори" title="Трубін як наступник Хандановіча: Інтер хоче повторити історію легенди, а за голкіпера Шахтаря грають два фактори" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649620.jpg?202102175322" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649620.jpg?202102175322" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649620.jpg?202102175322 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649620.jpg?202102175322 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649620.jpg?202102175322 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/trubin_yak_nastupnik_handanovicha_inter_hoche_povtoriti_istoriyu_legendi_a_za_golkipera_shahtarya_grayut_dva_faktori_n649620/" class="title">Трубін як наступник Хандановіча: Інтер хоче повторити історію легенди, а за голкіпера Шахтаря грають два фактори</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 23 лют</span>
<span class="views"><i class="views-icon"></i>14871</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/yaroslavskiy_zagovoriv_pro_vidnovlennya_metalista__funktsioner_obitsyaye_povernuti_velikiy_futbol_u_harkiv_n649694/" class="image">
<img alt="Ярославський заговорив про відновлення Металіста – функціонер обіцяє повернути великий футбол у Харків" title="Ярославський заговорив про відновлення Металіста – функціонер обіцяє повернути великий футбол у Харків" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649694.jpg?202102174936" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649694.jpg?202102174936" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649694.jpg?202102174936 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649694.jpg?202102174936 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649694.jpg?202102174936 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yaroslavskiy_zagovoriv_pro_vidnovlennya_metalista__funktsioner_obitsyaye_povernuti_velikiy_futbol_u_harkiv_n649694/" class="title">Ярославський заговорив про відновлення Металіста – функціонер обіцяє повернути великий футбол у Харків</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 23 лют</span>
<span class="views"><i class="views-icon"></i>14427</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/cherkashhina_mozhe_znyatis_z_drugoyi_ligi__klub_vzhe_gotuye_dokumenti_n649677/" class="image">
<img alt="Черкащина може знятись з Другої ліги – клуб вже готує документи" title="Черкащина може знятись з Другої ліги – клуб вже готує документи" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649677.jpg?202102145355" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649677.jpg?202102145355" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649677.jpg?202102145355 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649677.jpg?202102145355 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649677.jpg?202102145355 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/cherkashhina_mozhe_znyatis_z_drugoyi_ligi__klub_vzhe_gotuye_dokumenti_n649677/" class="title">Черкащина може знятись з Другої ліги – клуб вже готує документи</a>
<div class="news-info"><a href="https://football24.ua/druga_liga_tag51249/" class="category link-green">Друга ліга</a>
<span class="date"> — 23 лют</span>
<span class="views"><i class="views-icon"></i>10159</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
 <li>
<article>
<a href="https://football24.ua/lunin_mozhe_piti_v_orendu__real_znayshov_zaminu_ukrayintsyu_u_la_lizi_n649742/" class="image">
<img alt="Лунін може піти в оренду – Реал знайшов заміну українцю у Ла Лізі" title="Лунін може піти в оренду – Реал знайшов заміну українцю у Ла Лізі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649742.jpg?202102231150" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649742.jpg?202102231150" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649742.jpg?202102231150 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649742.jpg?202102231150 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649742.jpg?202102231150 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/lunin_mozhe_piti_v_orendu__real_znayshov_zaminu_ukrayintsyu_u_la_lizi_n649742/" class="title">Лунін може піти в оренду – Реал знайшов заміну українцю у Ла Лізі</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 23 лют</span>
<span class="views"><i class="views-icon"></i>9392</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/bryugge__dinamo_belgiytsi_rizikuyut_vtratiti_shhe_dvoh_lideriv_na_match_vidpovid_ligi_yevropi_n649807/" class="image">
<img alt="Брюгге – Динамо: бельгійці ризикують втратити ще двох лідерів на матч-відповідь Ліги Європи" title="Брюгге – Динамо: бельгійці ризикують втратити ще двох лідерів на матч-відповідь Ліги Європи" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649807.jpg?202102121626" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649807.jpg?202102121626" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649807.jpg?202102121626 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649807.jpg?202102121626 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649807.jpg?202102121626 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/bryugge__dinamo_belgiytsi_rizikuyut_vtratiti_shhe_dvoh_lideriv_na_match_vidpovid_ligi_yevropi_n649807/" class="title">Брюгге – Динамо: бельгійці ризикують втратити ще двох лідерів на матч-відповідь Ліги Європи</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Ліга Європи</a>
<span class="date"> — 12:13</span>
<span class="views"><i class="views-icon"></i>14</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/zabyemo_dva_goli_v_londoni__proydemo_dali_koke_ne_robit_tragediyi_z_domashnogo_fiasko_proti_chelsi_n649801/" class="image">
<img alt="&quot;Заб'ємо два голи в Лондоні – пройдемо далі&quot;: Коке не робить трагедії з домашнього фіаско проти Челсі" title="&quot;Заб'ємо два голи в Лондоні – пройдемо далі&quot;: Коке не робить трагедії з домашнього фіаско проти Челсі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649801.jpg?202102115025" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649801.jpg?202102115025" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649801.jpg?202102115025 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649801.jpg?202102115025 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649801.jpg?202102115025 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/zabyemo_dva_goli_v_londoni__proydemo_dali_koke_ne_robit_tragediyi_z_domashnogo_fiasko_proti_chelsi_n649801/" class="title">"Заб'ємо два голи в Лондоні – пройдемо далі": Коке не робить трагедії з домашнього фіаско проти Челсі</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 11:57</span>
<span class="views"><i class="views-icon"></i>95</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/shahtar_pobazhav_peremogi_dinamo_u_matchi_z_bryugge__kiyani_ne_zabarilisya_z_vidpoviddyu_n649799/" class="image">
<img alt="Шахтар побажав перемоги Динамо у матчі з Брюгге – кияни не забарилися з відповіддю" title="Шахтар побажав перемоги Динамо у матчі з Брюгге – кияни не забарилися з відповіддю" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202102/649799.jpg?202102115257" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202102/649799.jpg?202102115257" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202102/649799.jpg?202102115257 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202102/649799.jpg?202102115257 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202102/649799.jpg?202102115257 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/shahtar_pobazhav_peremogi_dinamo_u_matchi_z_bryugge__kiyani_ne_zabarilisya_z_vidpoviddyu_n649799/" class="title">Шахтар побажав перемоги Динамо у матчі з Брюгге – кияни не забарилися з відповіддю</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Ліга Європи</a>
<span class="date"> — 11:43</span>
<span class="views"><i class="views-icon"></i>520</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=150"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 649790,
             newsTitle: "Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/atletiko_perervav_svoyu_vrazhayuchu_domashnyu_seriyu_bez_porazok_pid_kerivnitstvom_simeone_u_pley_off_ligi_chempioniv_n649790/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=150',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: [],
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: true,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '150'
         });

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
 <a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script>
    if (window.innerWidth >= 1024) {
        var head = document.getElementsByTagName("head")[0], s = document.createElement("script");
        s.type = "text/javascript";
        s.src = "//franecki.net/js/lib.js";
        s.onload = function () {
            AMSP.loadAsset("a35fc79f105b553c41e20a061163e168", "")
        };
        head.insertBefore(s, head.firstChild);
    }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=150"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "150",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 649790,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Атлетіко перервав вражаючу серію без поразок під керівництвом Сімеоне у плей-офф Ліги чемпіонів"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=150"></script>
<script src="https://football24.ua/js/footballApp.js?v=150"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 649790,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/atletiko_prerval_svoju_vpechatljajushhuju_domashnjuju_seriju_bez_porazhenij_pod_rukovodstvom_simeone_v_plej_off_ligi_chempionov_n649793/',
            lang: 'uk'
        });
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
