
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24"/>
<meta property="fb:admins" content="100002197865474"/>
<meta property="fb:app_id" content="224818784195245"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;"/>
    <meta name="apple-itunes-app" content="app-id=399110674"/>
    <meta property="fb:pages" content="164856336890751" />
    <title>Зеєдорф очолив Депортіво Коваля - Футбол 24</title>
	<meta property="og:title" content="Зеєдорф очолив Депортіво Коваля - Футбол 24" />
    <meta name="twitter:title" content="Зеєдорф очолив Депортіво Коваля - Футбол 24" />
    <meta name="description" content="Депортіво офіційно призначив головним тренером Кларенса Зеєдорфа.. Новини футболу Футбол 24" />
    <meta property="og:url" content="https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/"/>

    <meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201802/435453.jpg" />
    <meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201802/435453.jpg" />

    <meta property="og:description" content="Депортіво офіційно призначив головним тренером Кларенса Зеєдорфа." />
    <meta name="twitter:description" content="Депортіво офіційно призначив головним тренером Кларенса Зеєдорфа." />
 
        <link rel="canonical" href="https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/"/>
    <link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/" />
    <link rel="alternate" href="ios-app://399110674/football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/" />
    <link rel="alternate" href="https://football24.ua/ru/zeedorf_vozglavil_deportivo_kovalja_n435455/" hreflang="ru-ua"/>
    <link rel="alternate" href="https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/" hreflang="uk-ua"/>

        <link rel="amphtml" href="https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/amp/">
    <base href="https://football24.ua/"/>

    <link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v2.0b381r1">
    <link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v2.0b381r1">
    <link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v2.0b381r1" sizes="32x32">
    <link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v2.0b381r1" sizes="192x192">
    <link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v2.0b381r1" sizes="96x96">
    <link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v2.0b381r1" sizes="16x16">
    <link rel="manifest" href="https://football24.ua/images/favicons/manifest.js?v2.0b381r1on">
    <link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg" color="#6aaf5c">
    <meta name="msapplication-TileColor" content="#6aaf5c">
    <meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v2.0b381r1">
    <meta name="theme-color" content="#ffffff">
    <meta name="author" content="football24.ua">
    <meta name="google-play-app" content="app-id=ua.com.tv24.football">
    <link rel="stylesheet" href="https://football24.ua/css/app.min.css?v2.0b381r1">

<script>
    dataLayer = []; 
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>
<!-- End Google Tag Manager -->

    <![if !IE]>
    <script src="https://football24.ua/js/jquery.min.js?v2.0b381r1"></script>
    <![endif]>

    <!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v2.0b381r1"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v2.0b381r1"></script>
    <script src="https://football24.ua/js/respond.min.js?v2.0b381r1"></script>
    <script src="https://football24.ua/js/rem.min.js?v2.0b381r1"></script>
    <![endif]-->

    <script>var _paq = _paq || [];</script>
    <script src="https://football24.ua/js/app-top.min.js?v2.0b381r1"></script>
<script>
adCore.targeting.set('tags', [50823,55039,17108,76537,710]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>

</head>
<body class="branding-mode">

<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
    <div class="login-form-wrapper">
        <div class="subtitle">
            Ваш користувач активований
        </div>
    </div>
</div>

<div class="container">
    <div class="row fullWidth">
        <div class="small-12 columns">
            <div class="menu-placeholder"></div>
        </div>
    </div>
</div>

<header>
	<div class="container">
		<div class="row fullWidth">
			<div class="small-12 columns">


<div class="main-menu-block">
    <div class="main-logo-wrapper">
        <a href="https://football24.ua" class="main-logo"></a>
    </div>
    <div class="main-logo-triangle"></div>
    <nav class="main-menu-wrapper">
        <ul class="main-menu">
                    <li class="active" id="menu-id-296">
                            <a href='novini_futbolu_tag2/'>Новини</a>
                    </li>
                    <li class="" id="menu-id-356">
                            <a href='calendar/'>Матч-центр</a>
                    </li>
                    <li class="" id="menu-id-377">
                            <a href='program/tvProgram.do'>ТБ-програма</a>
                    </li>
                    <li class="" id="menu-id-391">
                            <a href='https://football24.ua/transfers_online/'>Трансфери</a>
                    </li>
                    <li class="" id="menu-id-298">
                            <a href='statti_tag55036/'>Статті</a>
                    </li>
                    <li class="" id="menu-id-297">
                            <a href='blogs/'>Блоги</a>
                    </li>
                    <li class="" id="menu-id-345">
                            <a href='forecast_profile/'>Прогнози</a>
                    </li>
            <li class="search"><a href="#search-button" class="search-icon"></a></li>
        </ul>

        <ul class="main-menu-level2">

                        <li class="champ-select-wrapper"><a  class="show-champ-dropdown champ-select">Україна<i class="champ-select-arrow"></i></a>
                            <ul class="champ-select-dropdown">
                                    <li class="champ">
                                              <a href='ukrayina_games_tag50819/'>Прем'єр-ліга </a>
                                    </li>
                                    <li class="champ">
                                              <a href='persha_liga_games_tag50830/'>Перша ліга</a>
                                    </li>
                                    <li class="champ">
                                              <a href='druga_liga_games_tag51249/'>Друга ліга</a>
                                    </li>
                                    <li class="champ">
                                              <a href='kubok_ukrayini_games_tag50842/'>Кубок України</a>
                                    </li>
                                    <li class="champ">
                                              <a href='superkubok_ukrayini_games_tag51755/'>Суперкубок України</a>
                                    </li>
                                    <li class="champ">
                                                <a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
                                    </li>
                                    <li class="champ">
                                                <a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
                                    </li>
                            </ul>
                        </li>

                        <li class="">
                                    <a href='liga_chempioniv_games_tag50824/'>ЛЧ</a>
                        </li>

                        <li class="">
                                    <a href='liga_yevropi_games_tag50821/'>ЛЄ</a>
                        </li>

                        <li class="">
                                    <a href='chs_2018_games_tag51275/'>ЧС 2018</a>
                        </li>

                        <li class="">
                                    <a href='angliya_games_tag50820/'>Англія</a>
                        </li>

                        <li class="active">
                                    <a href='ispaniya_games_tag50823/'>Іспанія </a>
                        </li>

                        <li class="">
                                    <a href='italiya_games_tag50822/'>Італія</a>
                        </li>

                        <li class="">
                                    <a href='nimechchina_games_tag50829/'>Німеччина</a>
                        </li>

                        <li class="champ-select-wrapper"><a  class="show-champ-dropdown champ-select">Інше<i class="champ-select-arrow"></i></a>
                            <ul class="champ-select-dropdown">
                                    <li class="champ">
                                              <a href='frantsiya_games_tag50826/'>Франція</a>
                                    </li>
                                    <li class="champ">
                                              <a href='niderlandi_games_tag50880/'>Нідерланди</a>
                                    </li>
                                    <li class="champ">
                                              <a href='turechchina_games_tag51278/'>Туреччина</a>
                                    </li>
                                    <li class="champ">
                                              <a href='portugaliya_games_tag50828/'>Португалія</a>
                                    </li>
                                    <li class="champ">
                                              <a href='belgiya_games_tag51146/'>Бельгія</a>
                                    </li>
                                    <li class="champ">
                                              <a href='rosiya_games_tag50825/'>Росія</a>
                                    </li>
                                    <li class="champ">
                                                <a href='svit_tag36/'>Світ</a>
                                    </li>
                            </ul>
                        </li>
        </ul>
    </nav>
</div>

                <div class="mobile-navbar">
                    <div class="c-hamburger c-hamburger--htx">
                        <span>toggle menu</span>
                    </div>
                    <a href="#search-button" class="search-icon-mobile"></a>
                    <a href="https://football24.ua" class="mobile-logo"></a>

                    <a href="#" data-reveal-id="loginModal" class="login-icon"></a>
				</div>



<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
        <a class="lang active">УКР</a>
        <a class="lang" href="https://football24.ua/ru/zeedorf_vozglavil_deportivo_kovalja_n435455/">РУС</a>
</div>
    <ul>
            <li class="active">
                    <a href='novini_futbolu_tag2/'>Новини</a>
            </li>
            <li class="">
                    <a href='calendar/'>Матч-центр</a>
            </li>
            <li class="">
                    <a href='program/tvProgram.do'>ТБ-програма</a>
            </li>
            <li class="">
                    <a href='https://football24.ua/transfers_online/'>Трансфери</a>
            </li>
            <li class="">
                    <a href='statti_tag55036/'>Статті</a>
            </li>
            <li class="">
                    <a href='blogs/'>Блоги</a>
            </li>
            <li class="">
                    <a href='forecast_profile/'>Прогнози</a>
            </li>
    </ul>
    <ul class="champs">

                        <li class="champ">
                                    <a href='ukrayina_games_tag50819/'>Прем'єр-ліга </a>
                        </li>
                        <li class="champ">
                                    <a href='persha_liga_games_tag50830/'>Перша ліга</a>
                        </li>
                        <li class="champ">
                                    <a href='druga_liga_games_tag51249/'>Друга ліга</a>
                        </li>
                        <li class="champ">
                                    <a href='kubok_ukrayini_games_tag50842/'>Кубок України</a>
                        </li>
                        <li class="champ">
                                    <a href='superkubok_ukrayini_games_tag51755/'>Суперкубок України</a>
                        </li>
                        <li class="champ">
                                    <a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
                        </li>
                        <li class="champ">
                                    <a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
                        </li>

                    <li class="">
                                <a href='liga_chempioniv_games_tag50824/'>ЛЧ</a>
                    </li>

                    <li class="">
                                <a href='liga_yevropi_games_tag50821/'>ЛЄ</a>
                    </li>

                    <li class="">
                                <a href='chs_2018_games_tag51275/'>ЧС 2018</a>
                    </li>

                    <li class="">
                                <a href='angliya_games_tag50820/'>Англія</a>
                    </li>

                    <li class="active">
                                <a href='ispaniya_games_tag50823/'>Іспанія </a>
                    </li>

                    <li class="">
                                <a href='italiya_games_tag50822/'>Італія</a>
                    </li>

                    <li class="">
                                <a href='nimechchina_games_tag50829/'>Німеччина</a>
                    </li>

                        <li class="champ">
                                    <a href='frantsiya_games_tag50826/'>Франція</a>
                        </li>
                        <li class="champ">
                                    <a href='niderlandi_games_tag50880/'>Нідерланди</a>
                        </li>
                        <li class="champ">
                                    <a href='turechchina_games_tag51278/'>Туреччина</a>
                        </li>
                        <li class="champ">
                                    <a href='portugaliya_games_tag50828/'>Португалія</a>
                        </li>
                        <li class="champ">
                                    <a href='belgiya_games_tag51146/'>Бельгія</a>
                        </li>
                        <li class="champ">
                                    <a href='rosiya_games_tag50825/'>Росія</a>
                        </li>
                        <li class="champ">
                                    <a href='svit_tag36/'>Світ</a>
                        </li>
    </ul>
</nav>			</div>
		</div>
	</div>
</header>
<aside>


<div class="left-panel">
    <div id="left-panel-sticky-wrapper">
        <a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
        <a class="lang active">УКР</a>
        <a class="lang" href="https://football24.ua/ru/zeedorf_vozglavil_deportivo_kovalja_n435455/">РУС</a>
</div>

        <div class="subscription-bell">
            <a href="home/subscribe.do" class="bell" title="Налаштувати сповіщення"></a>
        </div>

        <div class="date-time"><span class="time">01:10</span><span class="date">06.02.18</span></div>
        <div class="social-icons-left-panel">
            <ul>
                <li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
                <li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
                <li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
            </ul>
        </div>
        <div class="apps-icons-left-panel">
            <ul>
                <li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
                <li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
                <li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
                <li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
                <li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
            </ul>
        </div>
    </div>
</div>

<div class="open-left-panel">
    <div class="open-icon"></div>
</div>

<a id="scrollTop" class="upward-button">
    <div class="upward-icon"></div>
</a>

 
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
	<a aria-label="Close" class="close close-reveal-modal"></a>
 	<div class="login-form-wrapper">
		<ul data-tab="" class="tabs">
			<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
			<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
		</ul>
		<div class="tabs-content">
			<div id="login-panel" class="content active">
				<div class="subtitle">
			   			Введіть логін та пароль щоб залогуватись
		   		</div>
        		<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
				  	<input type="hidden" name="backUrl" value="/zeyedorf_ocholiv_deportivo_kovalya_n435453/">
				   
				  	<input placeholder="Логін" class="email" name='j_username' value="">
				  	<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
				  	<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
					<label for="_spring_security_remember_me">Запам'ятати мене.</label>
						
					<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
		         
       				<input value="увійти" type="submit" class="login">
			 	</form>

				<div class="social-login-wrapper">
                    <div class="subtitle">або увійдіть за допомогою соцмереж</div>
					<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zeyedorf_ocholiv_deportivo_kovalya!amp!objectId=435453!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email,publish_actions" class="facebook"><i class="fb-icon"></i></a>
					<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zeyedorf_ocholiv_deportivo_kovalya!amp!objectId=435453!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
					<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zeyedorf_ocholiv_deportivo_kovalya!amp!objectId=435453!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
                </div>

      		</div>
      
      		<div id="register-panel" class="content register">

<div style="display:inline;" id="aazone.registrationZone">	<form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
            <div class="subtitle">Заповніть форму, щоб зареєструватися</div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>

            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>

            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>
            <div class="col-sm-12"></div>

            <input placeholder="Логін" type="text" class=" " name="username" value=""/>
            <input placeholder="Ел.пошта" type="email" class=" " name="email" value=""/>
            <input placeholder="Пароль" type="password" class="password " name="password">
            <input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
            <a href="rules/" class="forgot-pass">Правила користувача</a>
            <input value="Реєстрація" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login"/>
	</form>
<!-- @end of zone [registrationZone]@ --></div>			</div>
    	</div>
  	</div>
</div>


	
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone">	  <div class="login-form-wrapper">
	  	<div class="tabs-content">
	  		<div id="login-panel" class="content active">	  	
				  <form action="home/forgotPassword.ajx" method="post" id="forgotPasswordForm">
			     	<div class="subtitle">Забули пароль?</div>
			     	<div class="subtitle">Все гаразд! Просто вкажіть Вашу email адресу і Ваш новий пароль буде відісланий Вам на email.</div>				    
				    <input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
				    <input value="Відправити пароль" type="button" class="login" onclick="resendPassword();">
				  </form>
			  </div>
	  	</div>  	
	  </div>
<!-- @end of zone [forgotPasswordZone]@ --></div>  <a class="close-reveal-modal" aria-label="Close"></a>  
</div>

<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
	<div class="login-form-wrapper">
	 	<div class="tabs-content">
	 		<div id="login-panel" class="content active">	  	
			  <div class="subtitle">Ваш новий пароль успішно відіслано за адресою&nbsp;<b id="confirmPasswordEmail"></b></div>
		  </div>
	 	</div>  	
	 </div>
  <a class="close-reveal-modal" aria-label="Close"></a>  
</div></aside>
    <main>
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function (e){
                if (!e.isEmpty){
                    window.addEventListener("scroll", advScrollListener);
                    document.getElementById("mobile-branding").style.borderBottom = '3px solid #6aaf5c';
                    document.getElementById("div-gpt-ad-1479128601159-0_wrapper").style.display = 'block';
                } else {
                    initMobileBanner();
                }

            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1453642224077-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (e.size[0] !== 1) { /*FOOTBALL-3248*/
                    $('#' + 'div-gpt-ad-1453642224077-0_wrapper').css('display', 'block');
                                    $('#user-vote-trigger').css('bottom', '70px');
                    $('.banner-space-holder').removeClass('hidden');
                }
                if (e.size[0] === 1) { /*FOOTBALL-3248*/
                    $('#' + 'div-gpt-ad-1453642224077-0_wrapper').css('display', 'block');
                    $('#user-vote-trigger').css('bottom', '40px');
                    $('#mobile-320-ad-close').hide();
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1453642224077-0');
        });
    }

    $(window).on('scroll', adCore.throttle(function () {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }, 200));
</script>

<div id="mobile-branding">
    <div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
    </div>
</div>    <section>
    <div class="breadcrumbs-hide" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span typeof="v:Breadcrumb">
            <a href="https://football24.ua" rel="v:url" property="v:title">Футбол 24</a> ›
        </span>
        <span typeof="v:Breadcrumb">
            <a href="https://football24.ua/news/showList.do?&tagId=2" rel="v:url" property="v:title">Новини футболу</a>
        </span>
            <span typeof="v:Breadcrumb">
                <a href="https://football24.ua/news/showList.do?&tagId=50823" rel="v:url" property="v:title">Іспанія</a>
            </span>
    </div>
    <div class="container">
        <div class="row fullWidth">
            <div class="large-8 medium-12 columns">

<div class="top-tags-wrapper">
    <div class="bolt">
        <svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
        </svg></div>
        <a href='transferi_tag51568/' class="top-tag highlighted">ТРАНСФЕРИ</a>
        <a href='dinamo_tag17031/' class="top-tag ">ДИНАМО</a>
        <a href='uotford_chelsi_tag68902/' class="top-tag ">УОТФОРД - ЧЕЛСІ</a>
</div>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>


    <div class="news-block" data-author="o.hrynkevych" >
    <h1 class="news-title">Зеєдорф очолив Депортіво Коваля</h1>

        <div class="row">
            <div class="small-12 columns">
                 


                    <div class="row">
                        <div class="medium-10 columns">
    <div class="news-info-big">
        <i class="time-icon"></i>
        <span class="date">5 лютого 19:54</span>

        <span class="views"><i class="views-icon"></i>1461</span>
            
            <a href="https://football24.ua/ru/zeedorf_vozglavil_deportivo_kovalja_n435455/" class="language link-green">Читать на русском</a>


    </div>
                            <div class="photo"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/660x364_DIR/201802/435453.jpg?201802195755" alt="Зеєдорф очолив Депортіво Коваля" title="Зеєдорф очолив Депортіво Коваля">
                                <div class="photo-credits"><span class="proto-description">Кларенс Зеєдорф / фото: Getty Images</span><a href="" target="_blank" class="photo-source"> </a></div>
                            </div>
                        </div>

                        <div class="medium-2 columns show-for-medium-up">



<div class="share-block">
    <ul class="share-icons vertical">
        <li>
            <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fzeyedorf_ocholiv_deportivo_kovalya_n435453%2F%3Ffshare');"
               class="fb id_20180206011015" href="javascript: void(0);" rel="nofollow">
                <svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
                </svg>
                <div class="share-counter hide"></div>
            </a>
        </li>
        <li>
            <a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%97%D0%B5%D1%94%D0%B4%D0%BE%D1%80%D1%84%20%D0%BE%D1%87%D0%BE%D0%BB%D0%B8%D0%B2%20%D0%94%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D1%96%D0%B2%D0%BE%20%D0%9A%D0%BE%D0%B2%D0%B0%D0%BB%D1%8F&url=https%3A%2F%2Fgoo.gl%2F9itzH5');"
               class="tw id_20180206011015" href="javascript: void(0);" rel="nofollow">
                <svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
                </svg>
            </a>
        </li>
    </ul>
</div>


<script>	    
	jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://goo.gl/9itzH5',
            semanticUrl: 'https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.6/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons .fb.id_20180206011015 .share-counter',
            tw : '.share-block .share-icons .tw.id_20180206011015 .share-counter',
            current_sum	:	0,
            news_id	:	435453
        });
    });
</script>

                        </div>
                    </div>
            </div>
        </div>

<div class="subscribe-revolver-wrap">

    <div class="subscribe-revolver-el" data-name="mailchimp-item" data-probability="0.5"  data-cookie="mailChimpInvitationClosed">
        <div id="mc_embed_signup">
            <div class="close"></div>
            <form action=""
                  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
                  target="_blank" novalidate>
                <div class="icon-wrapper">
                    <div class="icon"></div>
                </div>
                <div class="input-wrapper">
                    <div class="p-wrapper">
                        <p id="mailchimpDescription"><a href="home/showSubscriptionMail.do">Що це таке?</a></p>
                    </div>
                    <div id="mc_embed_signup_scroll" class="">
                        <div class="input">
                            <input type="email" value="" name="EMAIL" class="" id="mce-EMAIL"
                                   placeholder="Введіть e-mail">
                        </div>
                        <div class="button-wrapper">
                            <input type="submit" value="Підписатись" name="subscribe"
                                   id="mc-embedded-subscribe" class="button">
                        </div>
                    </div>
                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true">
                        <input type="text" name="<b>no translation<\/b>" tabindex="-1" value="">
                    </div>
                </div>
            </form>
        </div>
    </div>


    

    


    <script type="text/javascript">
        (function () {

            var arr = [{
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=one',
                'description': 'Головні футбольні події дня за 5 хвилин.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=two',
                'description': 'Тільки ексклюзив від Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=three',
                'description': 'Менше слів – більше футболу у щоденній розсилці.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=four',
                'description': 'Нічого зайвого, тільки найважливіше у щоденній розсилці.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=five',
                'description': 'Щодня, коротко та зрозуміло. Розсилка від Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=six',
                'description': 'Найсвіжіші новини футболу. Підписуйся на розсилку!'
            }];


            $(function () {
                var followUsRevolverInstance = new followUsRevolver();
                followUsRevolverInstance.init({
                    'mailchimpData' : arr
                });

            });

        }());

    </script>

</div>

    <div class="news-text">
        <p class="lead">Депортіво офіційно призначив головним тренером Кларенса Зеєдорфа.</p>
        <p>41-річний голландський фахівець очолив команду Максима Коваля до кінця сезону 2017/18. Офіційне представлення Зеєдорфа заплановане на сьогодні, 5 лютого.</p><p>Нагадаємо, попередній коуч Депортіво <a href="https://football24.ua/parralo_ofitsiyno_pokinuv_deportivo_n435023/">Крістобаль Паррало був звільнений</a> після поразки 0:5 від Реал Сосьєдада в чемпіонаті. Зараз команда посідає 18-е місце у турнірній таблиці Прімери.</p><p>Самостійну тренерську кар'єру Зеєдорф розпочав у 2014 році, однак, у Мілані пропрацював лише півроку. Через два роки він переїхав до Китаю та очолив Шеньчжень. У грудні минулого року екс-хавбек Реала та Мілана міг очолити бразильський Атлетіко Паранаенсе, але не дійшов згоди з керівництвом клубу щодо умов контракту.</p><p class="read-also cke-markup"><a href="https://football24.ua/maksim_koval_u_deportivo_yaki_perspektivi_v_kompaniyi_eks_vorotariv_barseloni_manchester_siti_ta_zbirnoyi_polshhi_n432145/">Максим Коваль у Депортіво: які перспективи в компанії екс-воротарів Барселони і Манчестер Сіті</a></p>
    </div>




</div>








<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Іспанія: ',
            link: 'https://football24.ua/ispaniya_tag50823',
            textWatermark: '<br/>https://football24.ua/ispaniya_tag50823'
        });
    });
</script>
                <div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>

<div class="tags">
    <div class="tags-title">Теги</div>

                    <a href="ispaniya_games_tag50823/" class="tag">Іспанія</a>


                    <a href="golovne_tag55039/" class="tag">Головне</a>

                    <a href="deportivo_tid83/" class="tag">
                            <img src="https://imagecdn1.luxnet.ua/football24/resources/photos/football/teams/30x30_DIR/201008/83.png?201802195710" alt="Депортіво" title="Депортіво" class="tag-img">
                    Депортіво
                    </a>

                    <a href="klarens_zeyedorf_mid928/" class="tag">
                        <img src="https://imagecdn1.luxnet.ua/football24/resources/photos/football/persons/22x30_DIR/201801/928.jpg?201801160038" alt="Кларенс  Зеєдорф" title="Кларенс  Зеєдорф" class="tag-img">
                    Кларенс Зеєдорф
                    </a>

                    <a href="maksim_koval_pid67/" class="tag">
                    <img src="https://imagecdn1.luxnet.ua/football24/resources/photos/football/players/22x30_DIR/201006/67.jpg?201802125758" alt="Максим Коваль" title="Максим Коваль" class="tag-img">
                    Максим Коваль
                    </a>


</div>
                <div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>




    <div class="share-block">
        <ul class="share-icons">
                <li><a class="comment">коментувати</a></li>
            <li>
                <a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fzeyedorf_ocholiv_deportivo_kovalya_n435453%2F%3Ffshare');"
                   href="javascript: void(0);" rel="nofollow" class="fb id_20180206011015">
                    <svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
                    </svg>
                    <div class="share-counter hide"></div>
                </a>
            </li>
            <li>
                <a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%97%D0%B5%D1%94%D0%B4%D0%BE%D1%80%D1%84%20%D0%BE%D1%87%D0%BE%D0%BB%D0%B8%D0%B2%20%D0%94%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D1%96%D0%B2%D0%BE%20%D0%9A%D0%BE%D0%B2%D0%B0%D0%BB%D1%8F&url=https%3A%2F%2Fgoo.gl%2F9itzH5');"
                   href="javascript: void(0);" rel="nofollow" class="tw id_20180206011015">
                    <svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
                    </svg>
                </a>
            </li>
        </ul>
    </div>

<script>
    $(".share-block .comment").click(function(){
        $("html,body").animate({
            scrollTop:$("#comments-widget").offset().top
        },"600");return false
    });
</script>







<div class="recommended-news-block">
<div id="content-roll-tracker" class="content-roll">
    <script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>

    <div id="adpartner-vunit-260">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

    <div id="adpartner-htmlunit-751">
        <script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            })();
        </script>
    </div>

</div>
        <div class="title">ВИБІР РЕДАКЦІЇ</div>
        <ul class="medium-block-grid-3">
                    <li>
                        <a href="spetaru_zyavivsya_v_skladi_na_ofitsiynomu_sayti_dinamo_pid_nomerom_korzuna_n435444/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/335x188_DIR/201802/435444.jpg?201802191556" alt="Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна" title="Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>1735</span>
                        
                        <a href="spetaru_zyavivsya_v_skladi_na_ofitsiynomu_sayti_dinamo_pid_nomerom_korzuna_n435444/" class="news-title"><span>Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна</span></a>
                    </li>
                    <li>
                        <a href="mbokani_priyednavsya_do_zboru_dinamo_n435410/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/335x188_DIR/201802/435410.jpg?201802183626" alt="Мбокані приєднався до збору Динамо" title="Мбокані приєднався до збору Динамо"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>1066</span>
                        
                        <a href="mbokani_priyednavsya_do_zboru_dinamo_n435410/" class="news-title"><span>Мбокані приєднався до збору Динамо</span></a>
                    </li>
                    <li>
                        <a href="zorya_pidpisala_brazilskogo_vorotarya_feliipe_n435405/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/335x188_DIR/201802/435405.jpg?201802173234" alt="Зоря підписала бразильського воротаря Феліпе" title="Зоря підписала бразильського воротаря Феліпе"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>1076</span>
                        
                        <a href="zorya_pidpisala_brazilskogo_vorotarya_feliipe_n435405/" class="news-title"><span>Зоря підписала бразильського воротаря Феліпе</span></a>
                    </li>
                </ul>



                        <div class="news-comments-block">



    <div id="comments-widget">

<div class="title">
Пропозиції партнерів
</div>

<div id="M376349Composite651105">
    <center><a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a></center>
</div>
<script type="text/javascript">
    (function () {
        var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
        script651105.type = "text/javascript";
        script651105.charset = "utf-8";
        script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
        script651105.onerror = function () {
            mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
            mg_ws651105.onmessage = function (msg) {
                window.eval(msg.data);
            };
            mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
        };
        document.body.appendChild(script651105);
    })();
</script>
        <div class="title">
            Коментарі
        </div>

        <div class="comments-wrapper">

            <ul class="conversations">
                <li class="fb">
                    <div id="fb-root"></div>
                    <div data-href="https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/"
                         class="fb-comments"
                         data-width="100%"
                         data-numposts="10"
                         data-colorscheme="light"
                         data-notify="true"
                         data-commentcount="false">
                    </div>
                </li>
            </ul>
        </div>
    </div>


    

<script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[320, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>

<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
    <div>
                <div id='div-gpt-ad-1453647089094-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
                        </div>


                    <ul class="medium-block-grid-1">
                        <li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_640x70_afterComments',
            'sizes': [640, 150],
            'id': 'div-gpt-ad-1496130393635-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
            }
        });
    }
</script>

<div class="after-comments-640">
    <div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
        <div style="display: inline-block;">
            <div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
                <script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1496130393635-0');
                        });
                    }
                </script>
            </div>
        </div>
    </div>
</div>                        </li>
                    </ul>

                <div class="title">ФУТБОЛ 24 РЕКОМЕНДУЄ</div>
                <ul class="medium-block-grid-2">
                    <li>
                        <a href="fopala_pribuv_do_zaporizhzhya_shhob_pidpisati_kontrakt_z_zoreyu_n435396/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/380x214_DIR/201802/435396.jpg?201802164843" alt="Фопала прибув до Запоріжжя, щоб підписати контракт з Зорею" title="Фопала прибув до Запоріжжя, щоб підписати контракт з Зорею"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>1054</span>
                        
                        <a href="fopala_pribuv_do_zaporizhzhya_shhob_pidpisati_kontrakt_z_zoreyu_n435396/" class="news-title"><span>Фопала прибув до Запоріжжя, щоб підписати контракт з Зорею</span></a>
                    </li>

                    <li>
                        <a href="shovkovskiy_navesni_predstavit_avtobiografiyu_n435424/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/380x214_DIR/201802/435424.jpg?201802183613" alt="Шовковський навесні представить автобіографію" title="Шовковський навесні представить автобіографію"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>317</span>
                        
                        <a href="shovkovskiy_navesni_predstavit_avtobiografiyu_n435424/" class="news-title"><span>Шовковський навесні представить автобіографію</span></a>
                    </li>

                      </ul>
                      <ul class="medium-block-grid-2">

                    <li>
                        <a href="spetaru_ne_pidpisuvav_kontrakt_iz_dinamo_n435475/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/380x214_DIR/201802/435475.jpg?201802220537" alt="Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини" title="Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини"></a>
                        <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна — </a><span class="date">5 лют</span><span class="views"><i class="views-icon"></i>1188</span>
                        
                        <a href="spetaru_ne_pidpisuvav_kontrakt_iz_dinamo_n435475/" class="news-title"><span>Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини</span></a>
                    </li>


            <li class="columns partner-block">
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1457020901251-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty == true) {
                    $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                } else {
                    $('#div-gpt-ad-1457020901251-0_wrapper').show();
                    $('#fb-widget-wrapper').remove();
                }
            }
        });
    }
</script>

<div id="fb-widget-wrapper" style="display: none">
    <div id="fb-root"></div>
    <div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300"
         data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true"
         data-show-facepile="true">
        <blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
        </blockquote>
    </div>
</div>


<div id="div-gpt-ad-1457020901251-0_wrapper">
    <div class="adv-300 recommended">
        <div class="wrapper">
            <div style="display: inline-block;">
                <div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                        if (adCore.isLargerThan(340)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1457020901251-0');
                            });
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>

</div>







            </li>
        </ul>
        <script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>

                    <div class="clearfix"></div>
                    <div class="col-12" style="text-align: center; margin-bottom: 20px;">
                        <div id="640-300"></div>
                        <script>
                            if (typeof window.matchMedia !== 'undefined' && window.matchMedia('(min-width: 700px)').matches) {
                                $.getScript("//i.mediatraffic.com.ua/js/uho/mt20_3.js?v2.0b381r1", function (data, textStatus, jqxhr) {
                                    new MTr('640-300', {site: 491, format: 0});
                                });
                            }
                        </script>
                    </div>
                    <div class="clearfix"></div>

<!-- News Start -->
<div class="clearfix"></div>
    <div id="M251034ScriptRootN4135" class="news-block-magick">
        <div id="M251034PreloadN4135">
            Загрузка...
        </div>
        <script>
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251034ScriptRootN4135")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M251034ScriptRootN4135");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4135;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/f/o/football24.ua.4135.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
    </div>
<div class="clearfix"></div>
<!-- News End -->
            </div>
            <div class="large-4 medium-12 columns">
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453479822873-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function () {
                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
            }
        });
    }
</script>

<div class="adv-300 hide-for-medium-down">
    <div id="top-right-300x250">
        <div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
            <div class="wrapper">
                <div style="display: inline-block;">
                    <div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
                        <script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453479822873-0');
                                });
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1474279098735-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (!e.isEmpty) {
                    $('#div-gpt-ad-1474279098735-0_wrapper').show();
                }
            }
        });
    }
</script>

<div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
    <div class="adv-300">
        <div class="wrapper">
            <div style="display: inline-block;">
                <div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
                    <script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1474279098735-0');
                            });
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg?v2.0b381r1);">

    <div class="timer" id="timer_field">
                <div class="hour">18
                    <div class="hour-txt">год</div>
                </div>
                <div class="divider">:</div>
            <div class="hour">19
                <div class="hour-txt">хв</div>
            </div>
    </div>

    <div class="teams">
            <div class="team">Падерборн</div>

        <div class="time">19:30</div>

            <div class="team">Баварія</div>

    </div><a href="game/showGame.do?gameId=30518" class="default-button-wrapper">
        <div class="guess-result" id="guess-button">Вгадай результат матчу</div></a>
</div>




<div class="news-list-big-photo">
    <h2 class="default-block-title">Новини
        <ul data-tab="" class="news-list-tabs">
            <li class="news-list-tab active"><a href="#news2">Популярні</a></li>
            <li class="news-list-tab"><a href="#news1">Топ</a></li>
        </ul>
    </h2>
    <div class="tabs-content">
        <div id="news1" class="content">
            <ul class="news-list">
                        <li>
                            <article>
                                <a href="spetaru_ne_pidpisuvav_kontrakt_iz_dinamo_n435475/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435475.jpg?201802220537" alt="Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини" title="Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини"></a>
                                <a href="spetaru_ne_pidpisuvav_kontrakt_iz_dinamo_n435475/" class="title">Спетару з'явився у складі Динамо на офіційному сайті клубу через технічні причини</a>

                                <!-- TODO: add language to url -->
                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>1188</span>


                                </div>
                            </article>
                        </li>
                        <li>
                            <article>
                                <a href="spetaru_zyavivsya_v_skladi_na_ofitsiynomu_sayti_dinamo_pid_nomerom_korzuna_n435444/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435444.jpg?201802191556" alt="Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна" title="Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна"></a>
                                <a href="spetaru_zyavivsya_v_skladi_na_ofitsiynomu_sayti_dinamo_pid_nomerom_korzuna_n435444/" class="title">Спетару з'явився в складі на офіційному сайті Динамо під номером Корзуна</a>

                                <!-- TODO: add language to url -->
                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>1735</span>


                                </div>
                            </article>
                        </li>
                        <li>
                            <article>
                                <a href="shovkovskiy_navesni_predstavit_avtobiografiyu_n435424/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435424.jpg?201802183613" alt="Шовковський навесні представить автобіографію" title="Шовковський навесні представить автобіографію"></a>
                                <a href="shovkovskiy_navesni_predstavit_avtobiografiyu_n435424/" class="title">Шовковський навесні представить автобіографію</a>

                                <!-- TODO: add language to url -->
                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>317</span>


                                </div>
                            </article>
                        </li>
                        <li>
                            <article>
                                <a href="mbokani_priyednavsya_do_zboru_dinamo_n435410/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435410.jpg?201802183626" alt="Мбокані приєднався до збору Динамо" title="Мбокані приєднався до збору Динамо"></a>
                                <a href="mbokani_priyednavsya_do_zboru_dinamo_n435410/" class="title">Мбокані приєднався до збору Динамо</a>

                                <!-- TODO: add language to url -->
                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>1066</span>


                                </div>
                            </article>
                        </li>
                        <li>
                            <article>
                                <a href="zorya_pidpisala_brazilskogo_vorotarya_feliipe_n435405/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435405.jpg?201802173234" alt="Зоря підписала бразильського воротаря Феліпе" title="Зоря підписала бразильського воротаря Феліпе"></a>
                                <a href="zorya_pidpisala_brazilskogo_vorotarya_feliipe_n435405/" class="title">Зоря підписала бразильського воротаря Феліпе</a>

                                <!-- TODO: add language to url -->
                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>1076</span>


                                </div>
                            </article>
                        </li>
            </ul>
            <a href="novini_futbolu_tag2/" class="default-button-wrapper">
                <div class="more-news">Всі новини</div>
            </a>
        </div>
        <div id="news2" class="content active">
            <ul class="news-list">
                        <li>
                            <article>
                                <a href="tablitsya_transferiv_upl_zima_2018_n428616/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201801/428616.jpg?201802184236" alt="Таблиця трансферів УПЛ, зима 2018" title="Таблиця трансферів УПЛ, зима 2018"></a>
                                <a href="tablitsya_transferiv_upl_zima_2018_n428616/" class="title">Таблиця трансферів УПЛ, зима 2018</a>

                                    <div class="news-info"><a href="news/showList.do?tagId=50819" class="category link-green">Україна</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>33134</span>

                                </div>
                            </article>
                        </li>


                        <li>
                            <article>
                                <a href="neymar_epichno_vidsvyatkuvav_sviy_den_narodzhennya_u_prisutnosti_ronaldo_tantsi_golyakom_ta_pristrasniy_potsilunok_n435348/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435348.jpg?201802134055" alt="Неймар епічно відсвяткував свій день народження у присутності Роналдо: танці голяком та пристрасний поцілунок" title="Неймар епічно відсвяткував свій день народження у присутності Роналдо: танці голяком та пристрасний поцілунок"></a>
                                <a href="neymar_epichno_vidsvyatkuvav_sviy_den_narodzhennya_u_prisutnosti_ronaldo_tantsi_golyakom_ta_pristrasniy_potsilunok_n435348/" class="title">Неймар епічно відсвяткував свій день народження у присутності Роналдо: танці голяком та пристрасний поцілунок</a>

                                    <div class="news-info"><a href="news/showList.do?tagId=50826" class="category link-green">Франція</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>5481</span>

                                </div>
                            </article>
                        </li>


                            <li>
                                <article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
                                </article>
                            </li>
                        <li>
                            <article>
                                <a href="gendir_borusiyi_vattske_bud_yakiy_gravets_yakiy_sprobuye_povtoriti_tryuk_obamyaenga_siditime_na_tribuni_n435373/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435373.jpg?201802143815" alt="Гендир Борусії Ватцке: Будь-який гравець, який спробує повторити трюк Обамеянга, сидітиме на трибуні" title="Гендир Борусії Ватцке: Будь-який гравець, який спробує повторити трюк Обамеянга, сидітиме на трибуні"></a>
                                <a href="gendir_borusiyi_vattske_bud_yakiy_gravets_yakiy_sprobuye_povtoriti_tryuk_obamyaenga_siditime_na_tribuni_n435373/" class="title">Гендир Борусії Ватцке: Будь-який гравець, який спробує повторити трюк Обамеянга, сидітиме на трибуні</a>

                                    <div class="news-info"><a href="news/showList.do?tagId=50829" class="category link-green">Німеччина</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>4605</span>

                                </div>
                            </article>
                        </li>


                        <li>
                            <article>
                                <a href="tse_buv_nayvazhchiy_etap_mogo_zhittya_krishtianu_ronaldu__pro_pershi_kroki_u_futboli_moment_maksimalnoyi_gordosti_ta_rol_batkivstva_n410192/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201710/410192.jpg?201802093736" alt="&quot;Це був найважчий етап мого життя&quot;. Кріштіану Роналду – про перші кроки у футболі, момент максимальної гордості та роль батьківства" title="&quot;Це був найважчий етап мого життя&quot;. Кріштіану Роналду – про перші кроки у футболі, момент максимальної гордості та роль батьківства"></a>
                                <a href="tse_buv_nayvazhchiy_etap_mogo_zhittya_krishtianu_ronaldu__pro_pershi_kroki_u_futboli_moment_maksimalnoyi_gordosti_ta_rol_batkivstva_n410192/" class="title">"Це був найважчий етап мого життя". Кріштіану Роналду – про перші кроки у футболі, момент максимальної гордості та роль батьківства</a>

                                    <div class="news-info"><a href="news/showList.do?tagId=50823" class="category link-green">Іспанія</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>4318</span>

                                </div>
                            </article>
                        </li>

                            <li id="newsListPromoArticle" style="display: none;"></li>

                        <li>
                            <article>
                                <a href="porno_video_dele_alli_ta_yogo_divchini_potrapilo_u_merezhu_cherez_hakeriv_18_n435486/" class="image"><img src="https://imagecdn1.luxnet.ua/football24/resources/photos/news/370x208_DIR/201802/435486.jpg?201802001616" alt="Порно-відео Деле Аллі та його дівчини потрапило у мережу через хакерів" title="Порно-відео Деле Аллі та його дівчини потрапило у мережу через хакерів"></a>
                                <a href="porno_video_dele_alli_ta_yogo_divchini_potrapilo_u_merezhu_cherez_hakeriv_18_n435486/" class="title">Порно-відео Деле Аллі та його дівчини потрапило у мережу через хакерів</a>

                                    <div class="news-info"><a href="news/showList.do?tagId=50820" class="category link-green">Англія</a>

                                    <span class="date"> — 5 лют</span>
                                    <span class="views"><i class="views-icon"></i>3765</span>

                                </div>
                            </article>
                        </li>


            </ul>
            <a href="novini_futbolu_tag2/" class="default-button-wrapper">
                <div class="more-news">Всі новини</div>
            </a>
        </div>
    </div>
</div>

<!-- M376349Composite Start -->
<div id="M376349Composite629791">
    <center><a href="http://marketgid.com/" rel="nofollow" target="_blank">Загрузка...</a></center>
</div>
<script type="text/javascript"> var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
script629791.type = "text/javascript";
script629791.charset = "utf-8";
script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
script629791.onerror = function () {
    mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
    mg_ws629791.onmessage = function (msg) {
        window.eval(msg.data);
    };
    mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
};
document.body.appendChild(script629791); </script> <!-- M376349Composite End -->



<script>
    if (adCore.isLargerThan(1024)) {

        adCore.defineDfpSlot({
            'name': '/56301415/football24_promoArticle',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1467278835133-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function(e) {
                document.getElementById("newsListPromoArticle").style.display = 'block';
            }
        });

    }
</script>

<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
    <div id='div-gpt-ad-1467278835133-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1467278835133-0');
                });
            }
        </script>
    </div>
</div><!-- News Start -->
<div id="M260617ScriptRootN7676" class="news-block-magick">
    <div id="M260617PreloadN7676">
        Загрузка...
    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260617ScriptRootN7676")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M260617ScriptRootN7676");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7676;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/f/o/football24.ua.7676.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End --><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453633737110-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
            }
        });
    }
</script>

<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
    <div class="adv-300 hide-for-medium-down">
        <div class="wrapper">
            <div style="display: inline-block;">
                <div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1453633737110-0');
                            });
                        }
                    </script>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="transfer-right-block">
    <div class="transfer-header">
            <a href="https://football24.ua/chs_2018_games_tag51275/">ЧC 2018</a>
    </div>
    <ul class="transfer-items">
        <li><a href="https://football24.ua/chs_2018_championat_tag51275/">НОВИНИ ЧС 2018</a></li>
      <li><a href="https://football24.ua/chs_2018_games_tag51275/">МАТЧІ ЧС 2018</a></li>
      <li><a href="https://football24.ua/chs_2018_groupstage_tables_tag51275/">ТАБЛИЦЯ ЧС 2018</a></li>
      <li><a href="https://football24.ua/chs_2018_team_tag51275/">КОМАНДИ ЧС 2018</a></li>
    </ul>
</div>            </div>
        </div>
    </div>
</section>
<div id="search" >
    <a class="close"></a>
    <div class="input-wrapper">
            <input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
    </div>


<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper"  >






</div>
<!-- @end of zone [mainSiteSearchAjxZone]@ --></div></div>

<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script>    </main>


<footer>
	<div class="container">
		<div class="footer">
			<div class="row fullWidth pad-0-15">
				<div class="large-8 medium-6 small-12 columns">
					<div class="copyright">
						<a href="https://football24.ua" class="logo"></a>
						<div class="social-icons-wrapper">
							<ul class="social-icons">
								<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
								<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
								<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
								<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
								<li class="viber"><a target="_blank" href="https://chats.viber.com/football24ua/"></a></li>
							</ul>
						</div>
							<p>
								При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
							</p>
							<p>
                                Матеріали зі знаком "Реклама" публікуємо на правах реклами.
							</p>
							<p>Усi права захищенi. © 2005-2018, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
<div id="bgm-counter">
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" rel="nofollow" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //-->
    </script>
    <script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16875437&t0&l1&o1"></script>
    <noscript>
        <a href="http://www.bigmir.net/" rel="nofollow" target="_blank"><img src="//c.bigmir.net/?v16875437&s16875437&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>
</div>					</div>
				</div>
				<div class="large-2 medium-3 small-6 columns">
					<ul class="footer-links">
						<li><a href="https://football24.ua">Головна</a></li>
						<li><a href="news/showList.do?tagId=2">Новини</a></li>
						<li><a href="blogs/">Блоги</a></li>
							<li><a href="news/showList.do?tagId=55036">Ексклюзив</a></li>
						<li><a href="forecast_profile/">Прогнози</a></li>
					</ul>
					<ul class="footer-links">
						<li><a href="general_info/">Про сайт</a></li>
						<li><a href="general_info/">Загальна інформація</a></li>
						<li><a href="about/">Команда</a></li>
						<li><a href="advertisers/">Рекламодавцям</a></li>
                        <li><a href="home/policy.do">Політика конфіденційності</a></li>
                        <li><a href="contacts/">Контакти</a></li>
                        <li><a href="rules/">Правила сайту</a></li>
                        <li><a href="home/subscribe.do">Налаштувати сповіщення</a></li>
					</ul>
				</div>
				<div class="large-2 medium-3 small-6 columns">
					<ul class="footer-links">


                                            <li class="champ">
                            	<a href='ukrayina_games_tag50819/'>Прем'єр-ліга </a>
                                            </li>
                                            <li class="champ">
                            	<a href='persha_liga_games_tag50830/'>Перша ліга</a>
                                            </li>
                                            <li class="champ">
                            	<a href='druga_liga_games_tag51249/'>Друга ліга</a>
                                            </li>
                                            <li class="champ">
                            	<a href='kubok_ukrayini_games_tag50842/'>Кубок України</a>
                                            </li>
                                            <li class="champ">
                            	<a href='superkubok_ukrayini_games_tag51755/'>Суперкубок України</a>
                                            </li>
                                            <li class="champ">
                              <a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
                                            </li>
                                            <li class="champ">
                              <a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
                                            </li>

                                        <li class="">
                        	<a href='liga_chempioniv_games_tag50824/'>ЛЧ</a>
                                        </li>

                                        <li class="">
                        	<a href='liga_yevropi_games_tag50821/'>ЛЄ</a>
                                        </li>

                                        <li class="">
                        	<a href='chs_2018_games_tag51275/'>ЧС 2018</a>
                                        </li>

                                        <li class="">
                        	<a href='angliya_games_tag50820/'>Англія</a>
                                        </li>

                                        <li class="active">
                        	<a href='ispaniya_games_tag50823/'>Іспанія </a>
                                        </li>

                                        <li class="">
                        	<a href='italiya_games_tag50822/'>Італія</a>
                                        </li>

                                        <li class="">
                        	<a href='nimechchina_games_tag50829/'>Німеччина</a>
                                        </li>

                                            <li class="champ">
                            	<a href='frantsiya_games_tag50826/'>Франція</a>
                                            </li>
                                            <li class="champ">
                            	<a href='niderlandi_games_tag50880/'>Нідерланди</a>
                                            </li>
                                            <li class="champ">
                            	<a href='turechchina_games_tag51278/'>Туреччина</a>
                                            </li>
                                            <li class="champ">
                            	<a href='portugaliya_games_tag50828/'>Португалія</a>
                                            </li>
                                            <li class="champ">
                            	<a href='belgiya_games_tag51146/'>Бельгія</a>
                                            </li>
                                            <li class="champ">
                            	<a href='rosiya_games_tag50825/'>Росія</a>
                                            </li>
                                            <li class="champ">
                              <a href='svit_tag36/'>Світ</a>
                                            </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="large-12">
			<div class="banner-space-holder hidden"></div>
		</div>
	</div>
</footer>
<div class="container">
    <div class="row">
        <div class="col-12">
            <div class="bending_wrap" id="branding_wrap"></div>
        </div>
    </div>
</div>




    
    <script src="https://football24.ua/js/defaultNews.js?v2.0b381r1"></script>


<script>
        
        
            $(function () {
                var comments = new defaultNews.comments({
                    id: 'comments-widget',
                    commentControlLang: 'uk_UA',
                    socialNetworkDetectionTimeout: 1000,
                    pageUrl: 'https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/'
                });

                if(0 >= 0) {
                    comments.recalculateFbCommentsCount({
                        commentPageId: 'zeyedorf_ocholiv_deportivo_kovalya_n435453/',
                        apiUrl: 'https://graph.facebook.com/v2.6/',
                        pageUrl: 'https://football24.ua/zeyedorf_ocholiv_deportivo_kovalya_n435453/',
                        fbAccessToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
                        newsCommentsCount: 0,
                    });
                }
            });
        
    
        
    
        jQuery(document).ready(function(){updateNewsReviewCount(435453);});

        $(function () {
            defaultNews.subscriptionSync({
                serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
                unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            });
        });
    

    </script>

<div id="div-gpt-ad-1453642224077-0_wrapper" class="mobile-320-ad">
    <div id="mobile-320-ad-close">close</div>
    <div>
        <div id='div-gpt-ad-1453642224077-0'></div>
    </div>
</div>

<script>
    $(".mobile-320-ad #mobile-320-ad-close").click(function() {
        $(".mobile-320-ad").hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty == true) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>

<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>

<div class="container">
    <div class="row fullWidth">
        <div class="large-12">
            <div id="google_branding_wrap">
                <div class="google_left_branding">
                    <div id='sticky_left'>
                        <div id='div-gpt-ad-1480331338382-0'>
                        </div>
                    </div>
                </div>
                <div class="google_right_branding">
                    <div id='sticky_right'>
                        <div id='div-gpt-ad-1480331338382-1'>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- EMBED CODE START -->
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v2.0b381r1"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v2.0b381r1"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v2.0b381r1"></script>
<!-- EMBED CODE END -->
<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 435453,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Зеєдорф очолив Депортіво Коваля'
    });
</script><script src="https://football24.ua/js/jquery.smartbanner.js?v2.0b381r1"></script>
<script>
    if (!/iPhone|iPad|iPod/i.test(navigator.userAgent)) {
        $.smartbanner({
            title: "Встановлюй на Android",
            author: null,
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: 'In Google Play',
            icon: null,
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 30,
            daysReminder: 30,
            force: null
        });
    }
</script>
<script>
    if (adCore.isLargerThan(1024)) {
        if((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
            var showCatFish = true;
            $(window).on('scroll', adCore.throttle(function () {
                if (window.scrollY > 600 && showCatFish) {
                    adCore.defineDfpSlot({
                        'name': '/113579682/football24_catFish',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1485879805333-0',
                        'targeting': [['f24PageName', adCore.getPageName()]],
                        'callback': function () {}
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485879805333-0');
                    });
                    showCatFish = false;
                }
            }, 200));
        }
    }
</script>

<!-- /113579682/24tv_catFish -->
<div id="cat-fish">
    <div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div>
<script src="https://football24.ua/js/app.min.js?v2.0b381r1"></script>
<script src="https://football24.ua/js/footballApp.js?v2.0b381r1"></script>
</body>
</html>
