
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Жеребкування 1/8 Юнацької ліги УЄФА 2022: результати – суперники Динамо U19</title>
<meta property="og:title" content="Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу - Футбол 24" />
<meta name="twitter:title" content="Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу - Футбол 24" />
<meta name="description" content="Суперники Динамо U19 у 1/8 Юнацької ліги УЄФА. Жеребкування відбулося 14 лютого 2022, також УЄФА сформував турнірну сітку до фіналу. Результати жеребкування читайте на Football24.ua." />
<meta property="og:url" content="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202202/710246.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202202/710246.jpg" />
<meta property="og:description" content="У швейцарському Ньйоні відбулося жеребкування 1/8 Юнацької ліги УЄФА. Також УЄФА сформував турнірну ..." />
<meta name="twitter:description" content="У швейцарському Ньйоні відбулося жеребкування 1/8 Юнацької ліги УЄФА. Також УЄФА сформував турнірну ..." />
<link rel="canonical" href="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" />
<link rel="alternate" href="https://football24.ua/ru/zherebevka_1_8_junosheskoj_ligi_uefa_2022_rezultaty_n710253/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/"
        },
        "headline": "Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-02-14T13:20Z",
        "dateModified": "2022-02-14T13:20Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=228">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=228">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=228">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=228">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=228">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=228">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=228">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=228">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=228">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=228" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=228" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=228" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=228" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=228" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=228">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202202/710246.jpg?202202133701" imagesrcset="    https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=228">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=228"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=228"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=228"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=228"></script>
    <script src="https://football24.ua/js/respond.min.js?v=228"></script>
    <script src="https://football24.ua/js/rem.min.js?v=228"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=228"></script>
<script>
adCore.targeting.set('tags', [55039,65623,103239,50824,51464,52266,71727,98295]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<div id='zone_1307848108'></div>
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [55039,65623,103239,50824,51464,52266,71727,98295]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
 <a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202202130845&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202202135320&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202202135159&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202202120538&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202202103559&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/frantsiya_tag50826/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202202112908&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Франція
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202202112909&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202202135142&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/zherebevka_1_8_junosheskoj_ligi_uefa_2022_rezultaty_n710253/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati!amp!objectId=710246!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati!amp!objectId=710246!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati!amp!objectId=710246!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">


        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                let marketplaceTagId = '98295';
                var firstNewsMobileBrandingFired = false;

                if (!marketplaceTagId) {
                    new footballApp.createExternalBranding();
                } else {
                    document.addEventListener('scroll', function () {
                        if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                            return false;
                        firstNewsMobileBrandingFired = true;
                        new footballApp.createMobileBranding({
                            baseServerPath: "https://football24.ua/",
                            dfpTargeting: dfpTargeting,
                            mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                            newsCountWithMobileBranding: 5,
                        }, 710246, 1
                    )
                    });
                }
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };

                function e(b, w, r) {
                    if (w[r + 'h'] = b.pop()) {
                        a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                        a.onerror = function () {
                            e(g, w, r)
                        };
                        p.parentNode.insertBefore(a, p)
                    }
                }

                if (!w.ABN) {
                    e(g, w, r)
                }
                ;w[r]('liXLWLSX', {id: 1876951640})
            })(window, document, 'script', ['trafficdok.com'], 'ABNS');
        }
    }
</script>
<script>
    </script>
<section>
<div class="breadcrumbs-hide" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="https://football24.ua" rel="v:url" property="v:title">Футбол 24</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/novini_futbolu_tag2/" rel="v:url" property="v:title">Новини футболу</a>
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/liga_chempioniv_tag50824/" rel="v:url" property="v:title">Ліга чемпіонів</a>
</span>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ruslan_malinovskiy_tag8802/' class="top-tag highlighted">РУСЛАН МАЛІНОВСЬКИЙ</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
<a href='https://football24.ua/dinamo_tag17031/' class="top-tag ">ДИНАМО</a>
</div>
<article class="article next-article-place ontheioViewTacking">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="news-block" data-author="i.yakovliev">
<h1 class="news-title">Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">13:20</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-710246">-</span>
</span>
<a href="https://football24.ua/ru/zherebevka_1_8_junosheskoj_ligi_uefa_2022_rezultaty_n710253/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу" src="https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202202/710246.jpg?202202133701&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Динамо U-19 отримало суперника, результати жеребкування Юнацької ЛЧ 14 02 2022</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">У швейцарському Ньйоні відбулося жеребкування 1/8 Юнацької ліги УЄФА. Також УЄФА сформував турнірну сітку аж до фіналу. Результати жеребкування – в цій новині на "Футбол 24". </p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace710246 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace710246"></div>
<div class="news-text">


<p>Жеребкування стартувало о 13:00 за Києвом у штаб-квартирі УЄФА і визначило турнірну сітку одразу до фіналу. Динамо U-19 пробилося до числа 16-ти найкращих команд Юнацької ліги УЄФА завдяки виїзній перемозі над Депортіво в серії післяматчевих пенальті.</p>
<p class="insert cke-markup"><strong><a class="more-link" data-name="Динамо U-19 – в 1/8 Юнацької ліги УЄФА: Київ вибив чемпіона Іспанії, кіпер “привіз” гол, але став героєм серії пенальті" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202202/709350.jpg?202202230803" href="https://football24.ua/deportivo_u_19_dinamo_u_19_oglyad_rahunok_matchu_09_02_2022_n709350/">Динамо U-19 – в 1/8 Юнацької ліги УЄФА: Київ вибив чемпіона Іспанії, кіпер "привіз" гол, але став героєм серії пенальті</a></strong></p>
<p>У жеребкуванні 1/8 фіналу взяли участь 8 переможців груп та 8 переможців стикових матчів. В одну пару не могли потрапити команди, які змагалися на груповому етапі Шляху Ліги чемпіонів. Тобто, команді Ігоря Костюка не могла випасти Бенфіка, з якої "біло-сині" грали в одній групі. Натомість потенційними суперниками Динамо були Зальцбург, Ліверпуль, Манчестер Юнайтед, ПСЖ, Реал Мадрид, Спортінг і Ювентус.</p>
<p>За підсумками жеребкування Динамо U-19 в 1/8 фіналу Юнацької ліги УЄФА зіграє з лісабонським Спортінгом. Кияни будуть господарями.</p>
<p><strong>Юнацька ліга УЄФА, усі пари 1/8 фіналу:</strong></p>
<p>Ліверпуль – Генк</p>
<p>Реал Мадрид – Атлетіко</p>
<p>АЗ Алкмаар – Ювентус</p>
<p>Динамо – Спортінг</p>
<p>Манчестер Юнайтед – Борусія Д</p>
<p>Жиліна – Зальцбург</p>
<p>ПСЖ – Севілья</p>
<p>Мітьюлланд – Бенфіка</p>
<aside class="adv-insert partner-insert cke-markup">
Вболіваємо за улюблену команду в Лізі чемпіонів разом! Збирай друзів, міксуй коктейлі з легендарною Żubrówka та насолоджуйся переглядом топових матчів! Żubrówka – відкрий легенду! Для тих, хто хоче справжнього! Дізнатись більше про Żubrówka та коктейлі
<a data-saferedirecturl="https://www.google.com/url?q=https://www.google.com/url?q%3Dhttps://www.google.com/url?q%253Dhttps://zubrowka.ua/index.html%2526amp;sa%253DD%2526amp;source%253Deditors%2526amp;ust%253D1644248093087590%2526amp;usg%253DAOvVaw39onOW2PCDsqgGzL2E2KIq%26sa%3DD%26source%3Ddocs%26ust%3D1644248093255974%26usg%3DAOvVaw1IYiZkFDDH2r6bwEV9xMco&amp;source=gmail&amp;ust=1644842262807000&amp;usg=AOvVaw2K2uUQS-JSdth5a84Xsyzi" href="https://www.google.com/url?q=https://www.google.com/url?q%3Dhttps://zubrowka.ua/index.html%26amp;sa%3DD%26amp;source%3Deditors%26amp;ust%3D1644248093087590%26amp;usg%3DAOvVaw39onOW2PCDsqgGzL2E2KIq&amp;sa=D&amp;source=docs&amp;ust=1644248093255974&amp;usg=AOvVaw1IYiZkFDDH2r6bwEV9xMco" rel="nofollow" target="_blank">тут</a>.
</aside>
<p>Всі стадії плей-офф Юнацької ліги УЄФА складаються з однієї гри. Матчі 1/8 фіналу будуть зіграні 1/2 березня. Чвертьфінали – 15/16 березня. Поєдинки 1/2 фіналу заплановані на 22 квітня, а фінал – на 25 квітня у Ньйоні.</p>
<p><strong>Юнацька ліга УЄФА, усі пари 1/4 фіналу:</strong></p>
<p>Чвертьфінал-1: АЗ Алкмаар – Ювентус / Ліверпуль – Генк</p>
<p>Чвертьфінал-2: ПСЖ – Севілья / Жиліна – Зальцбург</p>
<p>Чвертьфінал-3: <strong>Динамо </strong>– Спортінг / Мітьюлланд – Бенфіка</p>
<p>Чвертьфінал-4: Манчестер Юнайтед – Борусія Д / Реал Мадрид – Атлетіко</p>
<p><strong>Юнацька ліга УЄФА, пари 1/2 фіналу:</strong></p>
<p>Переможець чвертьфіналу-1 – Переможець чвертьфіналу-3</p>
<p>Переможець чвертьфіналу-4 – Переможець чвертьфіналу-2</p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Ліга чемпіонів: ',
            link: 'https://football24.ua/liga_chempioniv_tag50824/',
            textWatermark: '<br/>https://football24.ua/liga_chempioniv_tag50824/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fzherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246%2F%3Ffshare');" class="facebook id_20220214140400" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20U-19%20%D0%B4%D1%96%D0%B7%D0%BD%D0%B0%D0%BB%D0%BE%D1%81%D1%8F%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B2%201%2F8%20%D0%AE%D0%BD%D0%B0%D1%86%D1%8C%D0%BA%D0%BE%D1%97%20%D0%BB%D1%96%D0%B3%D0%B8%20%D0%A3%D0%84%D0%A4%D0%90%20%E2%80%93%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B8%20%D0%B6%D0%B5%D1%80%D0%B5%D0%B1%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B2%D0%B5%D1%81%D1%8C%20%D1%88%D0%BB%D1%8F%D1%85%20%D0%B4%D0%BE%20%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%83&url=https%3A%2F%2Ffootball24.ua%2Fzherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246%2F');" class="twitter id_20220214140400" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fzherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246%2F&text=%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20U-19%20%D0%B4%D1%96%D0%B7%D0%BD%D0%B0%D0%BB%D0%BE%D1%81%D1%8F%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B2%201%2F8%20%D0%AE%D0%BD%D0%B0%D1%86%D1%8C%D0%BA%D0%BE%D1%97%20%D0%BB%D1%96%D0%B3%D0%B8%20%D0%A3%D0%84%D0%A4%D0%90%20%E2%80%93%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B8%20%D0%B6%D0%B5%D1%80%D0%B5%D0%B1%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B2%D0%B5%D1%81%D1%8C%20%D1%88%D0%BB%D1%8F%D1%85%20%D0%B4%D0%BE%20%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%83" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20U-19%20%D0%B4%D1%96%D0%B7%D0%BD%D0%B0%D0%BB%D0%BE%D1%81%D1%8F%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B2%201%2F8%20%D0%AE%D0%BD%D0%B0%D1%86%D1%8C%D0%BA%D0%BE%D1%97%20%D0%BB%D1%96%D0%B3%D0%B8%20%D0%A3%D0%84%D0%A4%D0%90%20%E2%80%93%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%B8%20%D0%B6%D0%B5%D1%80%D0%B5%D0%B1%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B2%D0%B5%D1%81%D1%8C%20%D1%88%D0%BB%D1%8F%D1%85%20%D0%B4%D0%BE%20%D1%84%D1%96%D0%BD%D0%B0%D0%BB%D1%83%20https%3A%2F%2Ffootball24.ua%2Fzherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-710246" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-710246").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-710246 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-710246 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/golovne_tag55039/" class="tag">Головне</a>
<a href="https://football24.ua/dinamo_u_19_tid1106/" class="tag">
<img alt="Динамо U-19" title="Динамо U-19" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201702/1106.png?202002195235" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201702/1106.png?202002195235" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201702/1106.png?202002195235 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201702/1106.png?202002195235 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201702/1106.png?202002195235 42w
" data-sizes="30px" class="tag-img lazyload">
Динамо U-19
</a>
<a href="https://football24.ua/news/showList.do?tagId=103239" class="tag">Юнацька ліга УЄФА 2021/22</a>
<a href="https://football24.ua/liga_chempioniv_tag50824/" class="tag">Ліга чемпіонів</a>
<a href="https://football24.ua/yunatska_liga_uyefa_tag51464/" class="tag">Юнацька ліга УЄФА</a>
<a href="https://football24.ua/zherebkuvannya_tag52266/" class="tag">жеребкування</a>
<a href="https://football24.ua/zherebkuvannya_lch_tag71727/" class="tag">Жеребкування ЛЧ</a>
<a href="https://football24.ua/lch_topnews_tag98295/" class="tag">ЛЧ - Top News</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="710246" data-coral-url="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-710246" class="coral-count" data-coral-url="https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_710246" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['710246'] = '710246';
</script> </div>
</div>
</article>
</div>
<div class="large-4 medium-12 columns">
<div class="news-list-big-photo">
<div class="default-block-title">
Популярні
</div>
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/dinamo_dopomoglo_deportivo_vstanoviti_rekord__match_uviyde_v_istoriyu_yunatskoyi_ligi_uyefa_n709336/" class="image">
<img alt="Динамо допомогло Депортіво встановити рекорд – матч увійде в історію Юнацької ліги УЄФА" title="Динамо допомогло Депортіво встановити рекорд – матч увійде в історію Юнацької ліги УЄФА" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202202/709336.jpg?202202224857" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202202/709336.jpg?202202224857" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202202/709336.jpg?202202224857 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202202/709336.jpg?202202224857 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202202/709336.jpg?202202224857 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dinamo_dopomoglo_deportivo_vstanoviti_rekord__match_uviyde_v_istoriyu_yunatskoyi_ligi_uyefa_n709336/" class="title">Динамо допомогло Депортіво встановити рекорд – матч увійде в історію Юнацької ліги УЄФА</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 7 лют</span>
<span class="views"><i class="views-icon"></i>39878</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/deportivo_pomer_stoyachi_dinamo_napisalo_zhorstokiy_epilog_bolyuche_proshhannya_z_yunatskoyu_lch__reaktsiya_ispanskih_zmi_n709724/" class="image">
<img alt="&quot;Депортіво помер стоячи&quot;: Динамо написало жорстокий епілог, болюче прощання з Юнацькою ЛЧ – реакція іспанських ЗМІ" title="&quot;Депортіво помер стоячи&quot;: Динамо написало жорстокий епілог, болюче прощання з Юнацькою ЛЧ – реакція іспанських ЗМІ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202202/709724.jpg?202202025517" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202202/709724.jpg?202202025517" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202202/709724.jpg?202202025517 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202202/709724.jpg?202202025517 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202202/709724.jpg?202202025517 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/deportivo_pomer_stoyachi_dinamo_napisalo_zhorstokiy_epilog_bolyuche_proshhannya_z_yunatskoyu_lch__reaktsiya_ispanskih_zmi_n709724/" class="title">"Депортіво помер стоячи": Динамо написало жорстокий епілог, болюче прощання з Юнацькою ЛЧ – реакція іспанських ЗМІ</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10 лют</span>
<span class="views"><i class="views-icon"></i>36544</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/deportivo_u_19_dinamo_u_19_oglyad_rahunok_matchu_09_02_2022_n709350/" class="image">
<img alt="Динамо U-19 – в 1/8 Юнацької ліги УЄФА: Київ вибив чемпіона Іспанії, кіпер &quot;привіз&quot; гол, але став героєм серії пенальті" title="Динамо U-19 – в 1/8 Юнацької ліги УЄФА: Київ вибив чемпіона Іспанії, кіпер &quot;привіз&quot; гол, але став героєм серії пенальті" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202202/709350.jpg?202202230803" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202202/709350.jpg?202202230803" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202202/709350.jpg?202202230803 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202202/709350.jpg?202202230803 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202202/709350.jpg?202202230803 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/deportivo_u_19_dinamo_u_19_oglyad_rahunok_matchu_09_02_2022_n709350/" class="title">Динамо U-19 – в 1/8 Юнацької ліги УЄФА: Київ вибив чемпіона Іспанії, кіпер "привіз" гол, але став героєм серії пенальті</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 9 лют</span>
<span class="views"><i class="views-icon"></i>29440</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/zdiysnennya_mriyi_u_16_naymolodshi_debyutanti_ligi_chempioniv_n709572/" class="image">
<img alt="Здійснення мрії у 16: наймолодші дебютанти Ліги чемпіонів" title="Здійснення мрії у 16: наймолодші дебютанти Ліги чемпіонів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202202/709572.jpg?202202114054" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202202/709572.jpg?202202114054" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202202/709572.jpg?202202114054 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202202/709572.jpg?202202114054 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202202/709572.jpg?202202114054 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/zdiysnennya_mriyi_u_16_naymolodshi_debyutanti_ligi_chempioniv_n709572/" class="title">Здійснення мрії у 16: наймолодші дебютанти Ліги чемпіонів</a>
<div class="news-info"><a href="https://football24.ua/lch_topnews_tag98295/" class="category link-green">ЛЧ - Top News</a>
<span class="date"> — 11 лют</span>
<span class="views"><i class="views-icon"></i>28183</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/neperemozhni_diyavoli_legendarna_seriya_manchester_yunayted_n708987/" class="image">
<img alt="Непереможні &quot;дияволи&quot;: легендарна серія Манчестер Юнайтед" title="Непереможні &quot;дияволи&quot;: легендарна серія Манчестер Юнайтед" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202202/708987.jpg?202202114151" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202202/708987.jpg?202202114151" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202202/708987.jpg?202202114151 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202202/708987.jpg?202202114151 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202202/708987.jpg?202202114151 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/neperemozhni_diyavoli_legendarna_seriya_manchester_yunayted_n708987/" class="title">Непереможні "дияволи": легендарна серія Манчестер Юнайтед</a>
<div class="news-info"><a href="https://football24.ua/lch_topnews_tag98295/" class="category link-green">ЛЧ - Top News</a>
<span class="date"> — 9 лют</span>
<span class="views"><i class="views-icon"></i>24769</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=228"></script>
<script>
    document.addEventListener("DOMContentLoaded", function () {
        new defaultNews.initInfiniteScroll({
            baseServerPath: 'https://football24.ua/',
            lang: 'uk',
            newsId: 710246,
            newsTitle: "Жеребкування 1/8 Юнацької ліги УЄФА 2022: результати – суперники Динамо U19 ",
            withoutAds: true,
            feedbackSiteId: 3,
            feedbackServerUrl: "https://feedback.luxnet.ua",
            viewCountServiceDns: 'https://football24.ua/',
            newsCountWithMobileBranding: 5,
            coralCommentsServiceDns: 'https://talks.luxnet.ua/',
            coralCommentsUrl: 'https://football24.ua/zherebkuvannya_1_8_yunatskoyi_ligi_uyefa_2022_rezultati_n710246/',
            coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=228',
            coralCommentsLanguageLocaleName: 'uk-UA',
            dfpTargeting: dfpTargeting,
            mobileBrandingSlotId: '/113579682/football24_mobileBranding',
            desktopBrandingSlotId: '/56301415/football24_new_branding',
            marketplaceTagId: 98295,
            tagWithoutBranding: true,

            // inlineGallery
            dns: 'https://football24.ua/',
            appVersion: '228'
        });

        new defaultNews.createDesktopBranding({
            dfpTargeting: dfpTargeting,
            desktopBrandingSlotId: '/56301415/football24_new_branding',
            tagWithoutBranding: true,
        }, '710246');

        let firstNewsContentHandled = false;
        window.addEventListener('scroll', function () {
            if (firstNewsContentHandled || window.pageYOffset < 75) return false;
            firstNewsContentHandled = true;
            new defaultNews.linksTooltip();
            new defaultNews.newsSummaryContent();
            new defaultNews.inlineGallery({
                dns: 'https://football24.ua/',
                appVersion: '228'
            });
            new defaultNews.photoComparator({
                appVersion: '228'
            });
        });
    });
</script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2022, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=228"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "228",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 710246,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Динамо U-19 дізналося суперника в 1/8 Юнацької ліги УЄФА – результати жеребкування, весь шлях до фіналу"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
                dataLayer.push({'event': 'lch_topnews'});
</script>
<script src="https://football24.ua/js/app.min.js?v=228"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=228"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 710246,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/zherebevka_1_8_junosheskoj_ligi_uefa_2022_rezultaty_n710253/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd62d238b9681c9","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
