
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії - Футбол 24</title>
<meta property="og:title" content="Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії - Футбол 24" />
<meta name="twitter:title" content="Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії - Футбол 24" />
<meta name="description" content="Нападник бельгійського Гента Роман Яремчук справді може перебратися у чемпіонат Португалії. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202107/675322.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202107/675322.jpg" />
<meta property="og:description" content="Нападник бельгійського Гента Роман Яремчук справді може перебратися у чемпіонат Португалії." />
<meta name="twitter:description" content="Нападник бельгійського Гента Роман Яремчук справді може перебратися у чемпіонат Португалії." />
<link rel="canonical" href="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" />
<link rel="alternate" href="https://football24.ua/ru/jaremchuk_kak_zamena_geroju_evro_2020___forvard_sbornoj_ukrainy_na_pervoj_polose_kultovogo_izdanija_portugalii_n675326/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/"
        },
        "headline": "Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-07-22T10:03Z",
        "dateModified": "2021-07-22T10:03Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=209">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=209">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=209">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=209">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=209">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=209">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=209">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=209">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=209">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=209" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=209" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=209" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=209" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=209" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=209">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202107/675322.jpg?202107102046" imagesrcset="    https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=209">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=209"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=209"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=209"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=209"></script>
    <script src="https://football24.ua/js/respond.min.js?v=209"></script>
    <script src="https://football24.ua/js/rem.min.js?v=209"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=209"></script>
<script>
adCore.targeting.set('tags', [51568,17198,56629,3876,17139,50828]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [51568,17198,56629,3876,17139,50828]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202107125235&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга чемпіонів
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202107145341&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202107145419&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202107103312&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202107140241&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202107133305&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/olimpiada_2020_tag99317/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202107/99317.jpg?202107143900&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Олімпіада 2020
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/jaremchuk_kak_zamena_geroju_evro_2020___forvard_sbornoj_ukrainy_na_pervoj_polose_kultovogo_izdanija_portugalii_n675326/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi!amp!objectId=675322!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi!amp!objectId=675322!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi!amp!objectId=675322!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 675322, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/portugaliya_tag50828/">
<span itemprop="name">Португалія</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/liga_chempioniv_tag50824/' class="top-tag highlighted">ЛІГА ЧЕМПІОНІВ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag highlighted">ТРАНСФЕРИ</a>
<a href='https://football24.ua/shahtar_tag17029/' class="top-tag ">ШАХТАР</a>
<a href='https://football24.ua/dinamo_tag17031/' class="top-tag ">ДИНАМО</a>
</div>
<div class="news-block" data-author="v.hryshchuk">
<h1 class="news-title">Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">10:03</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-675322">-</span>
</span>
<a href="https://football24.ua/ru/jaremchuk_kak_zamena_geroju_evro_2020___forvard_sbornoj_ukrainy_na_pervoj_polose_kultovogo_izdanija_portugalii_n675326/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії" src="https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202107/675322.jpg?202107102046&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Роман Яремчук / фото: Reuters</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Нападник бельгійського Гента Роман Яремчук справді може перебратися у чемпіонат Португалії.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace675322 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace675322"></div>
<div class="news-text">

<p>Українця вже давно пов'язують із переходом у Бенфіку. Однак для трансферу Яремчука необхідне виконання бодай однієї з двох важливих умов, стверджує <em><a href="https://www.record.pt/futebol/futebol-nacional/liga-bwin/benfica/detalhe/yaremchuk-alternativa-a-seferovic-belgas-querem-15-milhoes?ref=Detalhe_Ultimas" rel="nofollow" target="_blank">Record</a></em>.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Яремчук та Безус пропустять старт євросезону" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202107/675238.jpg?202107182456" href="https://football24.ua/yaremchuk_ta_bezus_propustyat_start_yevrosezonu_n675238/">Яремчук та Безус пропустять старт євросезону</a></p>
<p>Культове португальське видання 22 липня присвятило першу шпальту українському нападнику. "Яремчук на роздоріжжі", – йдеться у заголовку. Зазначається, що "орли" вже контактували з Гентом, який хоче отримати щонайменше 15 мільйонів євро за свого лідера.</p>
<p>Для Бенфіки це доволі значна сума, але вона готова її витратити. Португальський гранд планує активізувати переговори у разі успішного подолання кваліфікації ЛЧ та можливої втрати швейцарського нападника Харіса Сеферовіча.</p>
<p>До слова, останній став справжнім героєм Євро-2020. Саме його дубль у ворота збірної Франції допоміг вибити чинних чемпіонів світу вже в 1/8 фіналу. На клубному рівні Сеферовіч у минулому сезоні провів 48 матчів, у яких забив 26 голів та віддав 6 асистів. Найближчим часом Харіс може перебратися у Вулверхемптон.</p>
<p id="adv675322100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Яким був Євро-2020: чемпіонська Італія, неоднозначний успіх України, драма Еріксена, розкішна Данія і гол з центра поля" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202107/673886.jpg?202107182549" href="https://football24.ua/yakim_buv_yevro_2020_chempionska_italiya_neodnoznachniy_uspih_ukrayini_drama_eriksena_rozkishna_daniya_i_gol_z_tsentra_polya_n673886/">Яким був Євро-2020: чемпіонська Італія, неоднозначний успіх України, драма Еріксена, розкішна Данія і гол з центра поля</a></strong></p>
<p><a class="img-wrapping-link" href="https://football24.ua/resources/photos/news/202107/675322_1189140.png?202107100104" target="_blank"><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202107/675322_1189140.png?202107100104&amp;q=10&amp;w=40&amp;h=52" data-srcset="https://football24.ua/resources/photos/news/720x930_DIR/202107/675322_1189140.png?202107100104 1920w, https://football24.ua/resources/photos/news/640x826_DIR/202107/675322_1189140.png?202107100104 1440w" style="height: 826px; width: 640px;" class="lazyload lazy-img-blur-up"></a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Португалія: ',
            link: 'https://football24.ua/portugaliya_tag50828/',
            textWatermark: '<br/>https://football24.ua/portugaliya_tag50828/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fyaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322%2F%3Ffshare');" class="facebook id_20210722145936" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%AF%D1%80%D0%B5%D0%BC%D1%87%D1%83%D0%BA%20%D1%8F%D0%BA%20%D0%B7%D0%B0%D0%BC%D1%96%D0%BD%D0%B0%20%D0%B3%D0%B5%D1%80%D0%BE%D1%8E%20%D0%84%D0%B2%D1%80%D0%BE-2020%20%E2%80%93%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%D0%B9%20%D1%88%D0%BF%D0%B0%D0%BB%D1%8C%D1%82%D1%96%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9F%D0%BE%D1%80%D1%82%D1%83%D0%B3%D0%B0%D0%BB%D1%96%D1%97&url=https%3A%2F%2Ffootball24.ua%2Fyaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322%2F');" class="twitter id_20210722145936" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fyaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322%2F&text=%D0%AF%D1%80%D0%B5%D0%BC%D1%87%D1%83%D0%BA%20%D1%8F%D0%BA%20%D0%B7%D0%B0%D0%BC%D1%96%D0%BD%D0%B0%20%D0%B3%D0%B5%D1%80%D0%BE%D1%8E%20%D0%84%D0%B2%D1%80%D0%BE-2020%20%E2%80%93%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%D0%B9%20%D1%88%D0%BF%D0%B0%D0%BB%D1%8C%D1%82%D1%96%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9F%D0%BE%D1%80%D1%82%D1%83%D0%B3%D0%B0%D0%BB%D1%96%D1%97" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%AF%D1%80%D0%B5%D0%BC%D1%87%D1%83%D0%BA%20%D1%8F%D0%BA%20%D0%B7%D0%B0%D0%BC%D1%96%D0%BD%D0%B0%20%D0%B3%D0%B5%D1%80%D0%BE%D1%8E%20%D0%84%D0%B2%D1%80%D0%BE-2020%20%E2%80%93%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%D0%B9%20%D1%88%D0%BF%D0%B0%D0%BB%D1%8C%D1%82%D1%96%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%9F%D0%BE%D1%80%D1%82%D1%83%D0%B3%D0%B0%D0%BB%D1%96%D1%97%20https%3A%2F%2Ffootball24.ua%2Fyaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-675322" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-675322").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-675322 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-675322 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/transferi_tag51568/" class="tag">Трансфери</a>
<a href="https://football24.ua/gent_tid173/" class="tag">
<img alt="Гент" title="Гент" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/173.png?202012193643" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201101/173.png?202012193643" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201101/173.png?202012193643 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/173.png?202012193643 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201101/173.png?202012193643 42w
" data-sizes="30px" class="tag-img lazyload">
Гент
</a>
<a href="https://football24.ua/roman_yaremchuk_pid13123/" class="tag">
<img alt="Роман" title="Роман" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201603/13123.jpg?202106133518" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201603/13123.jpg?202106133518" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201603/13123.jpg?202106133518 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201603/13123.jpg?202106133518 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201603/13123.jpg?202106133518 31w
" data-sizes="22px" class="tag-img lazyload">
Роман Яремчук
</a>
<a href="https://football24.ua/haris_seferovich_pid3517/" class="tag">
<img alt="Харіс " title="Харіс " data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201010/3517.jpg?202106153401" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201010/3517.jpg?202106153401" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201010/3517.jpg?202106153401 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201010/3517.jpg?202106153401 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201010/3517.jpg?202106153401 31w
" data-sizes="22px" class="tag-img lazyload">
Харіс Сеферовіч
</a>
<a href="https://football24.ua/benfika_tid114/" class="tag">
<img alt="Бенфіка" title="Бенфіка" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201009/114.png?202007113038" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201009/114.png?202007113038" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201009/114.png?202007113038 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201009/114.png?202007113038 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201009/114.png?202007113038 42w
" data-sizes="30px" class="tag-img lazyload">
 Бенфіка
</a>
<a href="https://football24.ua/portugaliya_tag50828/" class="tag">Португалія</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="675322" data-coral-url="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-675322" class="coral-count" data-coral-url="https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_675322" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['675322'] = '675322';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/"  + window.location.search,
            page_url_canonical: "https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/",
            page_title: "Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії",
            page_type: "article",
            page_language: "ua",
            article_authors: ["v.hryshchuk"],
            article_categories: ["Португалія"],
            article_subcategories: ["Трансфери",
                    "Гент",
                    "Роман Яремчук",
                    "Харіс Сеферовіч",
                    "Бенфіка",],
            article_type: "Новини",
            article_word_count: "227",
            article_publication_date: "Thu, 22 Jul 2021 10:03:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">3
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">44
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">КуПС</div>
<div class="time">19:00</div>
<div class="team">Ворскла</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=42404" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/bondar_ta_savina_odruzhilis__pershi_kadri_z_vesillya_n675263/" class="image">
<img alt="Бондар та Савіна одружились – перші кадри з весілля" title="Бондар та Савіна одружились – перші кадри з весілля" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675263.jpg?202107202126" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675263.jpg?202107202126" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675263.jpg?202107202126 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675263.jpg?202107202126 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675263.jpg?202107202126 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/bondar_ta_savina_odruzhilis__pershi_kadri_z_vesillya_n675263/" class="title">Бондар та Савіна одружились – перші кадри з весілля</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 21 лип</span>
<span class="views"><i class="views-icon"></i>26525</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/zhinocha_zbirna_niderlandiv_startuvala_na_olimpiadi_z_kosmichnogo_pogromu__rekord_goliv_ta_bombardirskiy_podvig_n675229/" class="image">
<img alt="Жіноча збірна Нідерландів стартувала на Олімпіаді з космічного погрому – рекорд голів та бомбардирський подвиг" title="Жіноча збірна Нідерландів стартувала на Олімпіаді з космічного погрому – рекорд голів та бомбардирський подвиг" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675229.jpg?202107185628" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675229.jpg?202107185628" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675229.jpg?202107185628 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675229.jpg?202107185628 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675229.jpg?202107185628 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/zhinocha_zbirna_niderlandiv_startuvala_na_olimpiadi_z_kosmichnogo_pogromu__rekord_goliv_ta_bombardirskiy_podvig_n675229/" class="title">Жіноча збірна Нідерландів стартувала на Олімпіаді з космічного погрому – рекорд голів та бомбардирський подвиг</a>
<div class="news-info"><a href="https://football24.ua/olimpiada_2020_tag99317/" class="category link-green">Олімпіада 2020</a>
<span class="date"> — 21 лип</span>
<span class="views"><i class="views-icon"></i>24876</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/golovni_novini_futbolu_21_lipnya_dinamo_pidpisuye_forvarda_i_prodovzhuye_chistku_psv_zganbiv_galatasaray_v_lch_n675264/" class="image">
<img alt="Головні новини футболу 21 липня: Динамо підписує форварда і продовжує чистку, ПСВ зганьбив Галатасарай в ЛЧ" title="Головні новини футболу 21 липня: Динамо підписує форварда і продовжує чистку, ПСВ зганьбив Галатасарай в ЛЧ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675264.jpg?202107003124" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675264.jpg?202107003124" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675264.jpg?202107003124 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675264.jpg?202107003124 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675264.jpg?202107003124 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/golovni_novini_futbolu_21_lipnya_dinamo_pidpisuye_forvarda_i_prodovzhuye_chistku_psv_zganbiv_galatasaray_v_lch_n675264/" class="title">Головні новини футболу 21 липня: Динамо підписує форварда і продовжує чистку, ПСВ зганьбив Галатасарай в ЛЧ</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Світ</a>
<span class="date"> — 07:00</span>
<span class="views"><i class="views-icon"></i>24610</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/liga_chempioniv_kayrat_zdolav_tsrvenu_zvezdu__eks_dinamivets_ne_dopomig_serbam_uniknuti_nevdachi_n675232/" class="image">
<img alt="Ліга чемпіонів: ПСВ ефектно нокаутував Галатасарай, перемога Олімпіакоса з голом-шедевром, Легія дотиснула Флору
" title="Ліга чемпіонів: ПСВ ефектно нокаутував Галатасарай, перемога Олімпіакоса з голом-шедевром, Легія дотиснула Флору
" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675232.jpg?202107000116" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675232.jpg?202107000116" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675232.jpg?202107000116 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675232.jpg?202107000116 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675232.jpg?202107000116 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/liga_chempioniv_kayrat_zdolav_tsrvenu_zvezdu__eks_dinamivets_ne_dopomig_serbam_uniknuti_nevdachi_n675232/" class="title">Ліга чемпіонів: ПСВ ефектно нокаутував Галатасарай, перемога Олімпіакоса з голом-шедевром, Легія дотиснула Флору
</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 21 лип</span>
<span class="views"><i class="views-icon"></i>23030</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ukrayinsku_sportsmenku_ne_vzyali_na_olimpiadu_2020_cherez_neshhodavni_pologi__skandalni_podrobitsi_n675208/" class="image">
<img alt="Українську спортсменку не взяли на Олімпіаду-2020 через нещодавні пологи – скандальні подробиці" title="Українську спортсменку не взяли на Олімпіаду-2020 через нещодавні пологи – скандальні подробиці" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675208.jpg?202107165051" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675208.jpg?202107165051" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675208.jpg?202107165051 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675208.jpg?202107165051 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675208.jpg?202107165051 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ukrayinsku_sportsmenku_ne_vzyali_na_olimpiadu_2020_cherez_neshhodavni_pologi__skandalni_podrobitsi_n675208/" class="title">Українську спортсменку не взяли на Олімпіаду-2020 через нещодавні пологи – скандальні подробиці</a>
<div class="news-info"><a href="https://football24.ua/olimpiada_2020_tag99317/" class="category link-green">Олімпіада 2020</a>
 <span class="date"> — 21 лип</span>
<span class="views"><i class="views-icon"></i>18945</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/desna_ogolosila_pro_perehid_shostogo_novachka_u_mizhsezonnya_n675386/" class="image">
<img alt="Десна оголосила про перехід п'ятого новачка у міжсезоння" title="Десна оголосила про перехід п'ятого новачка у міжсезоння" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675386.jpg?202107151403" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675386.jpg?202107151403" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675386.jpg?202107151403 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675386.jpg?202107151403 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675386.jpg?202107151403 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/desna_ogolosila_pro_perehid_shostogo_novachka_u_mizhsezonnya_n675386/" class="title">Десна оголосила про перехід п'ятого новачка у міжсезоння</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 15:05</span>
<span class="views"><i class="views-icon"></i>25</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/benites_pidrivaye_rinok__everton_zdiysniv_uzhe_tretiy_transfer_za_tizhden_n675383/" class="image">
<img alt="Бенітес підриває ринок – Евертон здійснив уже третій трансфер за тиждень" title="Бенітес підриває ринок – Евертон здійснив уже третій трансфер за тиждень" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675383.jpg?202107145718" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675383.jpg?202107145718" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675383.jpg?202107145718 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675383.jpg?202107145718 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675383.jpg?202107145718 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/benites_pidrivaye_rinok__everton_zdiysniv_uzhe_tretiy_transfer_za_tizhden_n675383/" class="title">Бенітес підриває ринок – Евертон здійснив уже третій трансфер за тиждень</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 14:51</span>
<span class="views"><i class="views-icon"></i>375</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/podivimosya_chi_bude_vin_za_nas_shhe_grati_nastavnik_genta_otsiniv_shansi_vtrimati_yaremchuka_n675378/" class="image">
<img alt="&quot;Подивимося, чи буде він за нас ще грати&quot;: наставник Гента оцінив шанси втримати Яремчука" title="&quot;Подивимося, чи буде він за нас ще грати&quot;: наставник Гента оцінив шанси втримати Яремчука" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202107/675378.jpg?202107144528" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202107/675378.jpg?202107144528" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202107/675378.jpg?202107144528 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202107/675378.jpg?202107144528 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202107/675378.jpg?202107144528 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/podivimosya_chi_bude_vin_za_nas_shhe_grati_nastavnik_genta_otsiniv_shansi_vtrimati_yaremchuka_n675378/" class="title">"Подивимося, чи буде він за нас ще грати": наставник Гента оцінив шанси втримати Яремчука</a>
<div class="news-info"><a href="https://football24.ua/belgiya_tag51146/" class="category link-green">Бельгія</a>
<span class="date"> — 14:36</span>
<span class="views"><i class="views-icon"></i>250</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=209"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 675322,
             newsTitle: "Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/yaremchuk_yak_zamina_geroyu_yevro_2020__forvard_zbirnoyi_ukrayini_na_pershiy_shpalti_kultovogo_vidannya_portugaliyi_n675322/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=209',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '209'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '675322');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '209'
             });
             new defaultNews.photoComparator({
                 appVersion: '209'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>

<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script data-cfasync="false">
        if (window.innerWidth >= 1024) {
            document.addEventListener('DOMContentLoaded', function () {
                new footballApp.createDesktopBranding({
                    dfpTargeting: dfpTargeting,
                    desktopBrandingSlotId: '/56301415/football24_new_branding',
                }, 'def');
            });
        }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=209"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "209",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 675322,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Яремчук як заміна герою Євро-2020 – форвард збірної України на першій шпальті культового видання Португалії"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=209"></script>
<script src="https://football24.ua/js/footballApp.js?v=209"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 675322,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/jaremchuk_kak_zamena_geroju_evro_2020___forvard_sbornoj_ukrainy_na_pervoj_polose_kultovogo_izdanija_portugalii_n675326/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672c97abfa685985","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.7.0","si":10}'></script>
</body>
</html>
