
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах - Футбол 24</title>
<meta property="og:title" content="Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах - Футбол 24" />
<meta name="twitter:title" content="Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах - Футбол 24" />
<meta name="description" content="Пномпень Краун під керівництвом Олега Старинського виграв національний чемпіонат Камбоджі. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202111/696093.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202111/696093.jpg" />
<meta property="og:description" content="Пномпень Краун під керівництвом Олега Старинського виграв національний чемпіонат Камбоджі." />
<meta name="twitter:description" content="Пномпень Краун під керівництвом Олега Старинського виграв національний чемпіонат Камбоджі." />
<link rel="canonical" href="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" />
<link rel="alternate" href="https://football24.ua/ru/ukrainskij_trener_vyigral_jekzoticheskij_chempionat__shest_let_ozhidanija_jemocionalnoe_prazdnovanie_so_slezami_na_glazah_n696107/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/"
        },
        "headline": "Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-11-19T20:48Z",
        "dateModified": "2021-11-19T20:48Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=218">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=218">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=218">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=218">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=218">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=218">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=218">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=218">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=218">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=218" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=218" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=218" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=218" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=218" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=218">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202111/696093.jpg?202111205058" imagesrcset="    https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=218">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=218"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=218"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=218"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=218"></script>
    <script src="https://football24.ua/js/respond.min.js?v=218"></script>
    <script src="https://football24.ua/js/rem.min.js?v=218"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=218"></script>
<script>
adCore.targeting.set('tags', [55039,80688,36,56349,56351]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [55039,80688,36,56349,56351]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202111211552&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202111215421&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202111205723&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202111211548&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
 <li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202111233827&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202111190207&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202111185135&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧС 2022 Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202111203625&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202111211552&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202111203625&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202111151016&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202111153743&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202111141052&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202111185135&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202111213939&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202111104201&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202111185135&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202111215421&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202111205723&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202111211548&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202111233827&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202111182822&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202111204214&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202111122645&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202111205531&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202111095134&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202111194707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202111183039&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202111124354&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202111190207&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/ukrainskij_trener_vyigral_jekzoticheskij_chempionat__shest_let_ozhidanija_jemocionalnoe_prazdnovanie_so_slezami_na_glazah_n696107/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202111211552&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202111203625&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202111151016&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202111153743&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202111141052&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202111185135&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202111215421&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202111205723&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202111211548&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202111233827&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202111182822&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202111204214&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202111122645&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202111205531&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202111095134&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202111194707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202111183039&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202111124354&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202111190207&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202111213939&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202111104201&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.png?202111185135&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah!amp!objectId=696093!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah!amp!objectId=696093!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah!amp!objectId=696093!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 696093, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
        function initMobileBanner() {
            if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
                (function (w, d, o, g, r, a, m) {
                    w[r] = w[r] || function () {
                        (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                    };

                    function e(b, w, r) {
                        if (w[r + 'h'] = b.pop()) {
                            a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                            a.async = 1;
                            a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                            a.onerror = function () {
                                e(g, w, r)
                            };
                            p.parentNode.insertBefore(a, p)
                        }
                    }

                    if (!w.ABN) {
                        e(g, w, r)
                    }
                    ;w[r]('liXLWLSX', {id: 1876951640})
                })(window, document, 'script', ['trafficdok.com'], 'ABNS');
            }
        }

    </script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/svit_tag36/">
<span itemprop="name">Світ</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/zbirna_ukrayini_tag50851/' class="top-tag highlighted">ЗБІРНА УКРАЇНИ</a>
<a href='https://football24.ua/chornomorets_dinamo_dyvytys_online_translyatsiya_tag99766/' class="top-tag ">ЧОРНОМОРЕЦЬ - ДИНАМО</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
</div>
<div class="news-block" data-author="v.hryshchuk">
<h1 class="news-title">Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">20:48</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-696093">-</span>
</span>
<a href="https://football24.ua/ru/ukrainskij_trener_vyigral_jekzoticheskij_chempionat__shest_let_ozhidanija_jemocionalnoe_prazdnovanie_so_slezami_na_glazah_n696107/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах" src="https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202111/696093.jpg?202111205058&w=480&h=270&q=65
 380w">
</span>
 <div class="photo-credits"><span class="proto-description">Олег Старинський (другий зліва) / фото із соцмереж</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Пномпень Краун під керівництвом Олега Старинського виграв національний чемпіонат Камбоджі.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace696093 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace696093"></div>
<div class="news-text">


<p>В елітному дивізіоні чемпіонату Камбоджі завершився регулярний сезон. Золоті медалі здобув Пномпень Краун, для якого це сьоме чемпіонство в історії. Ця команда була грізною силою у першій половині десятих, але з моменту попереднього тріумфу минуло шість років.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Шевченко отримав перші проблеми в Дженоа – троє лідерів під питанням на дебют українця" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202111/695744.jpg?202111202537" href="https://football24.ua/shevchenko_otrimav_pershi_problemi_v_dzhenoa__troye_lideriv_pid_pitannyam_na_debyut_ukrayintsya_n695744/">Шевченко отримав перші проблеми в Дженоа – троє лідерів під питанням на дебют українця</a></p>
<p>Привів команду до перемоги український наставник. Олег Старинський вдруге очолив Пномпень Краун рік тому і зумів повернути клуб на вершину. Після фінального свистка матчу з Бойюнг Кет Старинський навіть не стримав сліз, святкуючи перемогу разом з футболістами та своїми близькими.</p>
<p>Відтак, Пномпень Краун перервав шестирічну серію без трофеїв. Востаннє чемпіоном цей клуб ставав у 2015 році, а в Кубку перемагав ще у 2009-му.</p>
<p id="adv696093100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Українець у Спарті: починав з Миколенком, вітається з Росіцкі, після скандалу у Ворсклі розчарований нашим футболом" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202111/695719.jpg?202111105609" href="https://football24.ua/ukrayinets_u_sparti_pochinav_z_mikolenkom_vitayetsya_z_rositski_pislya_skandalu_u_vorskli_rozcharovaniy_nashim_futbolom_n695719/">Українець у Спарті: починав з Миколенком, вітається з Росіцкі, після скандалу у Ворсклі розчарований нашим футболом</a></strong></p>
<div class="media_embed">
<div id="instagramTrigger"></div>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CWdFUFfPOzF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<a href="https://www.instagram.com/p/CWdFUFfPOzF/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
<g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1">
<g fill="#000000" transform="translate(-511.000000, -20.000000)">
<g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
</g>
</g>
</g>
</svg></a>
</div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="https://www.instagram.com/p/CWdFUFfPOzF/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a>
</div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWdFUFfPOzF/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений Phnom Penh Crown FC (@phnompenhcrownofficial)</a></p>
</div>
</blockquote>
<script> adCore.advDelayLoad(function () {
    var scriptTag = document.createElement("script"),
    firstScriptTag = document.getElementsByTagName("script")[0];
    scriptTag.src = '//www.instagram.com/embed.js';
    firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
}, "instagramTrigger");</script>
</div>
<p><a class="img-wrapping-link" href="https://football24.ua/resources/photos/news/620_DIR/202111/696093_1223516.jpg?202111195046" target="_blank"><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202111/696093_1223516.jpg?202111195046&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202111/696093_1223516.jpg?202111195046 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202111/696093_1223516.jpg?202111195046 1440w" style="width: 640px; height: 640px;" class="lazyload lazy-img-blur-up"></a></p>
<p><a class="img-wrapping-link" href="https://football24.ua/resources/photos/news/620_DIR/202111/696093_1223514.jpg?202111195046" target="_blank"><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202111/696093_1223514.jpg?202111195046&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202111/696093_1223514.jpg?202111195046 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202111/696093_1223514.jpg?202111195046 1440w" style="width: 640px; height: 640px;" class="lazyload lazy-img-blur-up"></a></p>
<p><a class="img-wrapping-link" href="https://football24.ua/resources/photos/news/620_DIR/202111/696093_1223515.jpg?202111195046" target="_blank"><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202111/696093_1223515.jpg?202111195046&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202111/696093_1223515.jpg?202111195046 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202111/696093_1223515.jpg?202111195046 1440w" style="width: 640px; height: 640px;" class="lazyload lazy-img-blur-up"></a></p>
<p><a class="img-wrapping-link" href="https://football24.ua/resources/photos/news/620_DIR/202111/696093_1223517.jpg?202111195046" target="_blank"><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202111/696093_1223517.jpg?202111195046&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202111/696093_1223517.jpg?202111195046 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202111/696093_1223517.jpg?202111195046 1440w" style="width: 640px; height: 640px;" class="lazyload lazy-img-blur-up"></a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Світ: ',
            link: 'https://football24.ua/svit_tag36/',
            textWatermark: '<br/>https://football24.ua/svit_tag36/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093%2F%3Ffshare');" class="facebook id_20211119215815" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%B2%D0%B8%D0%B3%D1%80%D0%B0%D0%B2%20%D0%B5%D0%BA%D0%B7%D0%BE%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D0%B0%D1%82%20%E2%80%93%20%D1%88%D1%96%D1%81%D1%82%D1%8C%20%D1%80%D0%BE%D0%BA%D1%96%D0%B2%20%D0%BE%D1%87%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B5%D0%BC%D0%BE%D1%86%D1%96%D0%B9%D0%BD%D0%B5%20%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B7%D1%96%20%D1%81%D0%BB%D1%8C%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%20%D0%BE%D1%87%D0%B0%D1%85&url=https%3A%2F%2Ffootball24.ua%2Fukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093%2F');" class="twitter id_20211119215815" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093%2F&text=%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%B2%D0%B8%D0%B3%D1%80%D0%B0%D0%B2%20%D0%B5%D0%BA%D0%B7%D0%BE%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D0%B0%D1%82%20%E2%80%93%20%D1%88%D1%96%D1%81%D1%82%D1%8C%20%D1%80%D0%BE%D0%BA%D1%96%D0%B2%20%D0%BE%D1%87%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B5%D0%BC%D0%BE%D1%86%D1%96%D0%B9%D0%BD%D0%B5%20%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B7%D1%96%20%D1%81%D0%BB%D1%8C%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%20%D0%BE%D1%87%D0%B0%D1%85" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%20%D0%B2%D0%B8%D0%B3%D1%80%D0%B0%D0%B2%20%D0%B5%D0%BA%D0%B7%D0%BE%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D0%B0%D1%82%20%E2%80%93%20%D1%88%D1%96%D1%81%D1%82%D1%8C%20%D1%80%D0%BE%D0%BA%D1%96%D0%B2%20%D0%BE%D1%87%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%2C%20%D0%B5%D0%BC%D0%BE%D1%86%D1%96%D0%B9%D0%BD%D0%B5%20%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%B7%D1%96%20%D1%81%D0%BB%D1%8C%D0%BE%D0%B7%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%20%D0%BE%D1%87%D0%B0%D1%85%20https%3A%2F%2Ffootball24.ua%2Fukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-696093" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-696093").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-696093 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-696093 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/golovne_tag55039/" class="tag">Головне</a>
<a href="https://football24.ua/ukrayintsi_za_kordonom_tag80688/" class="tag">Українці за кордоном</a>
<a href="https://football24.ua/svit_tag36/" class="tag">Світ</a>
<a href="https://football24.ua/oleg_starinskiy_tag56349/" class="tag">Олег Старинський</a>
<a href="https://football24.ua/pnompen_kraun_tid806/" class="tag">
Пномпень Краун
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="696093" data-coral-url="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-696093" class="coral-count" data-coral-url="https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_696093" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['696093'] = '696093';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/"  + window.location.search,
            page_url_canonical: "https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/",
            page_title: "Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах",
            page_type: "article",
            page_language: "ua",
            article_authors: ["v.hryshchuk"],
            article_categories: ["Світ"],
            article_subcategories: ["Головне",
                    "Українці за кордоном",
                    "Олег Старинський",
                    "Пномпень Краун"],
            article_type: "Новини",
            article_word_count: "862",
            article_publication_date: "Fri, 19 Nov 2021 20:48:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">15
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">57
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Львів</div>
<div class="time">14:00</div>
<div class="team">Зоря</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=42644" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/24_informer_Google',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1636476486375-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        dfpAdSlots['promoArticle'] = e.slot;
                                        if (e.size[0] === 1) {
                                            document.getElementById("newsListPromoArticle").style.display = 'block';
                                        }
                                    }
                                });
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                        googletag.display('div-gpt-ad-1636476486375-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 630],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/chornomorets_dinamo_anons_matchu_upl_19_11_2021_n695899/" class="image">
<img alt="Чорноморець – Динамо: анонс матчу УПЛ" title="Чорноморець – Динамо: анонс матчу УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695899.jpg?202111185446" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695899.jpg?202111185446" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695899.jpg?202111185446 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695899.jpg?202111185446 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695899.jpg?202111185446 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/chornomorets_dinamo_anons_matchu_upl_19_11_2021_n695899/" class="title">Чорноморець – Динамо: анонс матчу УПЛ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 07:30</span>
<span class="views"><i class="views-icon"></i>41090</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/bude_zlochinom_yakshho_vin_ne_vigraye_ouen_bez_vagan_obrav_favorita_na_zolotiy_myach_2021_n695957/" class="image">
<img alt="&quot;Буде злочином, якщо він не виграє&quot;: Оуен без вагань обрав фаворита на &quot;Золотий м'яч-2021&quot;" title="&quot;Буде злочином, якщо він не виграє&quot;: Оуен без вагань обрав фаворита на &quot;Золотий м'яч-2021&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695957.jpg?202111002047" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695957.jpg?202111002047" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695957.jpg?202111002047 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695957.jpg?202111002047 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695957.jpg?202111002047 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/bude_zlochinom_yakshho_vin_ne_vigraye_ouen_bez_vagan_obrav_favorita_na_zolotiy_myach_2021_n695957/" class="title">"Буде злочином, якщо він не виграє": Оуен без вагань обрав фаворита на "Золотий м'яч-2021"</a>
<div class="news-info"><a href="https://football24.ua/nimechchina_tag50829/" class="category link-green">Німеччина</a>
<span class="date"> — 18 лист</span>
<span class="views"><i class="views-icon"></i>14599</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/chornomorets_dinamo_skladi_divitisya_online_19_11_2021_translyatsiya_n696006/" class="image">
<img alt="Чорноморець – Динамо: онлайн-трансляція матчу УПЛ – Луческу роздає шанси проти 5 орендованих киян" title="Чорноморець – Динамо: онлайн-трансляція матчу УПЛ – Луческу роздає шанси проти 5 орендованих киян" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/696006.jpg?202111192924" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/696006.jpg?202111192924" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/696006.jpg?202111192924 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/696006.jpg?202111192924 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/696006.jpg?202111192924 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/chornomorets_dinamo_skladi_divitisya_online_19_11_2021_translyatsiya_n696006/" class="title">Чорноморець – Динамо: онлайн-трансляція матчу УПЛ – Луческу роздає шанси проти 5 орендованих киян</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 19:28</span>
<span class="views"><i class="views-icon"></i>11218</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/byesyedin_z_druzhinoyu_uklali_shlyub__forvard_dinamo_pohizuvavsya_foto_n695995/" class="image">
<img alt="Бєсєдін з дружиною уклали шлюб – форвард Динамо похизувався фото" title="Бєсєдін з дружиною уклали шлюб – форвард Динамо похизувався фото" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695995.jpg?202111114418" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695995.jpg?202111114418" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695995.jpg?202111114418 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695995.jpg?202111114418 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695995.jpg?202111114418 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/byesyedin_z_druzhinoyu_uklali_shlyub__forvard_dinamo_pohizuvavsya_foto_n695995/" class="title">Бєсєдін з дружиною уклали шлюб – форвард Динамо похизувався фото</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 11:41</span>
<span class="views"><i class="views-icon"></i>11205</span>
 </div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/de_dzerbi_nazvav_naynebazhanishogo_supernika_dlya_zbirnoyi_ukrayini_u_pley_off_chs_2022_n695903/" class="image">
<img alt="Де Дзербі назвав найнебажанішого суперника для збірної України у плей-офф ЧС-2022" title="Де Дзербі назвав найнебажанішого суперника для збірної України у плей-офф ЧС-2022" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695903.jpg?202111174043" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695903.jpg?202111174043" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695903.jpg?202111174043 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695903.jpg?202111174043 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695903.jpg?202111174043 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/de_dzerbi_nazvav_naynebazhanishogo_supernika_dlya_zbirnoyi_ukrayini_u_pley_off_chs_2022_n695903/" class="title">Де Дзербі назвав найнебажанішого суперника для збірної України у плей-офф ЧС-2022</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧС-2022</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>9200</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/chornomorets_dinamo_video_goliv_matchu_19_11_2021_n695769/" class="image">
<img alt="Чорноморець – Динамо – 1:6 – відео голів та огляд матчу" title="Чорноморець – Динамо – 1:6 – відео голів та огляд матчу" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/695769.jpg?202111220043" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/695769.jpg?202111220043" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/695769.jpg?202111220043 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/695769.jpg?202111220043 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/695769.jpg?202111220043 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/chornomorets_dinamo_video_goliv_matchu_19_11_2021_n695769/" class="title">Чорноморець – Динамо – 1:6 – відео голів та огляд матчу</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 21:55</span>
<span class="views"><i class="views-icon"></i>51</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/tabares_ofitsiyno_zvilneniy_zi_zbirnoyi_urugvayu_pislya_15_rokiv_spivpratsi_n696118/" class="image">
<img alt="Табарес офіційно звільнений зі збірної Уругваю після 15 років співпраці" title="Табарес офіційно звільнений зі збірної Уругваю після 15 років співпраці" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/696118.jpg?202111214258" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/696118.jpg?202111214258" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/696118.jpg?202111214258 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/696118.jpg?202111214258 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/696118.jpg?202111214258 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/tabares_ofitsiyno_zvilneniy_zi_zbirnoyi_urugvayu_pislya_15_rokiv_spivpratsi_n696118/" class="title">Табарес офіційно звільнений зі збірної Уругваю після 15 років співпраці</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧС-2022</a>
<span class="date"> — 21:38</span>
<span class="views"><i class="views-icon"></i>140</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/chornomorets_dinamo_oglyad_rahunok_matchu_19_11_2021_n696015/" class="image">
<img alt="Динамо знищило Чорноморець з непристойним рахунком – Вітінью, Гармаш, Шкурін і Ко у вогні, Шахтар знову позаду" title="Динамо знищило Чорноморець з непристойним рахунком – Вітінью, Гармаш, Шкурін і Ко у вогні, Шахтар знову позаду" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202111/696015.jpg?202111220225" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202111/696015.jpg?202111220225" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202111/696015.jpg?202111220225 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202111/696015.jpg?202111220225 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202111/696015.jpg?202111220225 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/chornomorets_dinamo_oglyad_rahunok_matchu_19_11_2021_n696015/" class="title">Динамо знищило Чорноморець з непристойним рахунком – Вітінью, Гармаш, Шкурін і Ко у вогні, Шахтар знову позаду</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 21:24</span>
<span class="views"><i class="views-icon"></i>5434</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=218"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 696093,
             newsTitle: "Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/ukrayinskiy_trener_vigrav_ekzotichniy_chempionat__shist_rokiv_ochikuvannya_emotsiyne_svyatkuvannya_zi_slozami_na_ochah_n696093/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=218',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '218'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '696093');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '218'
             });
             new defaultNews.photoComparator({
                 appVersion: '218'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=218"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "218",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 696093,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Український тренер виграв екзотичний чемпіонат – шість років очікування, емоційне святкування зі сльозами на очах"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=218"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=218"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 696093,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/ukrainskij_trener_vyigral_jekzoticheskij_chempionat__shest_let_ozhidanija_jemocionalnoe_prazdnovanie_so_slezami_na_glazah_n696107/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b0c0a08ccb55a16","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
