
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін - Футбол 24</title>
<meta property="og:title" content="Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін - Футбол 24" />
<meta name="twitter:title" content="Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін - Футбол 24" />
<meta name="description" content="Захисник Динамо Олександр Тимчик продовжує перебувати під наглядом медперсоналу київського клубу. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202009/623444.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202009/623444.jpg" />
<meta property="og:description" content="Захисник Динамо Олександр Тимчик продовжує перебувати під наглядом медперсоналу київського клубу." />
<meta name="twitter:description" content="Захисник Динамо Олександр Тимчик продовжує перебувати під наглядом медперсоналу київського клубу." />
<link rel="canonical" href="https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" />
<link rel="alternate" href="https://football24.ua/ru/tymchik_rasskazal_o_svoem_sostojanii_posle_povrezhdenija__zashhitnik_dinamo_vybyl_na_znachitelnyj_srok_n623447/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/"
        },
        "headline": "Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202009/623444.jpg?202009193735",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-09-23T19:37Z",
        "dateModified": "2020-09-23T19:37Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=130">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=130">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=130">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=130">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=130">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=130">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=130">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=130">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=130">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=130" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=130" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=130" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=130" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=130" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=130">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=130" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=130">
<link rel="stylesheet" href="https://football24.ua/css/jquery-ui.min.css?v=130">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=130"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=130"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=130"></script>
    <script src="https://football24.ua/js/respond.min.js?v=130"></script>
    <script src="https://football24.ua/js/rem.min.js?v=130"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=130"></script>
<script>
adCore.targeting.set('tags', [17031,61729]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
<script class="coral-script" src="https://talks.luxnet.ua/assets/js/count.js" defer></script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
 <li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202009201430" class="champ-image lazyload">
Ліга чемпіонів
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202009203218" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202009191335" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202009194016" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202009201212" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202009155755" class="champ-image lazyload">
Німеччина
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202009203218" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202009121957" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202009103807" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202009122903" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202009095432" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202009164040" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202009204410" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202009204358" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202009191335" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202009194016" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202009201212" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202009155755" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202009194056" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202009184431" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202009222939" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202009181304" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202009172324" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202009201430" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202009190128" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202009155843" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
 <a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<a href="javascript:void(0);" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/tymchik_rasskazal_o_svoem_sostojanii_posle_povrezhdenija__zashhitnik_dinamo_vybyl_na_znachitelnyj_srok_n623447/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202009203218" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202009121957" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202009103807" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202009122903" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202009095432" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202009164040" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202009201430" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202009190128" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202009155843" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202009191335" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202009194016" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202009201212" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202009155755" class="champ-image lazyload">
 <a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202009194056" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202009184431" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202009222939" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202009181304" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202009172324" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202009204410" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202009204358" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script>
    $('.user-header-info').on('click', function () {
        $(this).toggleClass('active');
        $('.user-header-info .user-actions').toggleClass('active');
    });
    $(document).mouseup(function (e){
        if (!$('.user-header-info').is(e.target)
            && $('.user-header-info').has(e.target).length === 0) {
            $('.user-header-info').removeClass('active');
            $('.user-header-info .user-actions').removeClass('active');
        }
    });
</script>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin!amp!objectId=623444!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin!amp!objectId=623444!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin!amp!objectId=623444!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script><script data-cfasync="false">
    function initMobileBranding(opt) {
        if (adCore.isSmallerThan(641)) {
            adCore.defineDfpSlot({
                "name": "/113579682/football24_mobileBranding",
                "sizes": [[1, 1], [2, 2], [1, 2]],
                "id": "div-gpt-ad-1479128601159-0",
                "targeting": opt.dfptargeting,
                "callback": function (e) {
                    if (!e.isEmpty) {
                        var branding = document.getElementById("mobile-branding");
                        if ((e.size[0] === 1 && e.size[1] === 1) || (e.size[0] === 2 && e.size[1] === 2)) {
                            hideMobileBrandingPlace();
                            dfpAdSlots['mobileBranding'] = e.slot;

                            branding.style.borderBottom = "3px solid #D11831";
                        }

                        if (e.size[0] === 2) {
                            document.addEventListener("stickyVideoBrandingEnd", function () {
                                branding.style.display = "none";
                            });
                            branding.style.top = "50px";
                        }

                        if(e.size[0] === 1 && e.size[1] === 2){
                            // document.addEventListener("MobileBrandingSmallBannerShowed", function () {
                            // });
                            // document.addEventListener("MobileBrandingSmallBannerClosed", function () {
                            // });
                            // document.addEventListener("MobileBrandingBigBannerHidden", function () {
                            // });
                        }
                    } else {
                        hideMobileBrandingPlace();
                    }
                }
            });

            googletag.cmd.push(function () {
                googletag.display("div-gpt-ad-1479128601159-0");
            });
        }

    }

    function hideMobileBrandingPlace() {
        var mobileBrandingPlace = document.getElementById('mobileBrandingPlace');
        if (mobileBrandingPlace !== null) {
            mobileBrandingPlace.style.display = 'none'
        }
    }
</script>
<div id="liXLWLSX"></div>
<div id="mobile-branding">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#mobile-tabs';

            if (document.getElementById('mobileBrandingPlace') === null || headerQuerySelector === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                headerQuerySelector = "header";
                document.querySelector('header').after(mobileBrandingWrapper)
            } else {
                document.querySelector(headerQuerySelector).style.marginBottom = '15px'
            }

            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: false,
                headerQuerySelector: headerQuerySelector
            }

            var mobileBrandingTrigger = document.getElementById("mobileBrandingPlace") != null ? "mobileBrandingPlace" : "div-gpt-ad-1479128601159-0";
            adCore.advDelayLoad(function () {
                var opt = {};
                opt.dfptargeting = [];
                initMobileBranding(opt);
            }, mobileBrandingTrigger, '1px');
        })
    }
</script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ukrayina_tag50819/">
<span itemprop="name">Україна</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/gent_dinamo_dyvytys_online_translyatsiya_tag94771/' class="top-tag highlighted">ГЕНТ - ДИНАМО</a>
<a href='https://football24.ua/andriy_yarmolenko_tag698/' class="top-tag highlighted">АНДРІЙ ЯРМОЛЕНКО</a>
<a href='https://football24.ua/liga_chempioniv_tag50824/' class="top-tag ">ЛІГА ЧЕМПІОНІВ</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/ruh__shahtar_dyvytys_online_translyatsiya_tag92945/' class="top-tag ">РУХ - ШАХТАР</a>
</div>
<div class="news-block" data-author="y.fedyna">
<h1 class="news-title">Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">19:37</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-623444">-</span>
</span>
<a href="https://football24.ua/ru/tymchik_rasskazal_o_svoem_sostojanii_posle_povrezhdenija__zashhitnik_dinamo_vybyl_na_znachitelnyj_srok_n623447/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<img alt="Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін" title="Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін" data-src="https://football24.ua/resources/photos/news/660x364_DIR/202009/623444.jpg?202009193735" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623444.jpg?202009193735" data-srcset="        https://football24.ua/resources/photos/news/330x182_DIR/202009/623444.jpg?202009193735 330w ,
        https://football24.ua/resources/photos/news/462x255_DIR/202009/623444.jpg?202009193735 462w ,
        https://football24.ua/resources/photos/news/660x364_DIR/202009/623444.jpg?202009193735 660w
" data-sizes="660px" class=" lazyload">
<div class="photo-credits"><span class="proto-description">Олександр Тимчик / Фото ФК Динамо</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Захисник Динамо Олександр Тимчик продовжує перебувати під наглядом медперсоналу київського клубу.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<div class="news-text">

<p>"Лікарі сказали, що пропущу мінімум місяць з моменту отримання травми.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Якщо Луческу виведе Динамо в груповий етап Ліги чемпіонів, то Суркіс викупить його скульптуру в Палкіна, – Шевчук" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202009/622987.jpg?202009121452" href="https://football24.ua/yakshho_luchesku_vivede_dinamo_v_grupoviy_etap_ligi_chempioniv_to_surkis_vikupit_yogo_skulpturu_v_palkina__shevchuk_n622987/">Якщо Луческу виведе Динамо в груповий етап Ліги чемпіонів, то Суркіс викупить його скульптуру в Палкіна, – Шевчук</a></p>
<p>У мене надрив м’яза. Він відірвався від кістки. Будемо дивитися, як приживеться. Вже після повторного МРТ та УЗД будуть точні терміни мого відновлення", – цитує Тимчика <em><a href="https://t.me/s/tatotake_ua" rel="nofollow" target="_blank">ТаТоТаке</a></em>.</p>
<p>Нагадаємо, 23-річний оборонець травмувався 11 вересня у матчі проти Десни (0:0). Згідно з прогнозом лікарів, Тимчик не допоможе команді Шевченка під час жовтневих поєдинків Ліги націй.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Гент – Динамо: анонс матчу плей-офф Ліги чемпіонів" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202009/623011.jpg?202009173354" href="https://football24.ua/gent_dinamo_anons_matchu_ligi_chempioniv_2020_21_n623011/">Гент – Динамо: анонс матчу плей-офф Ліги чемпіонів</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Україна: ',
            link: 'https://football24.ua/ukrayina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ukrayina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Ftimchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444%2F%3Ffshare');" class="facebook id_20200923205306" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A2%D0%B8%D0%BC%D1%87%D0%B8%D0%BA%20%D1%80%D0%BE%D0%B7%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%20%D1%81%D0%B2%D1%96%D0%B9%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BF%D1%96%D1%81%D0%BB%D1%8F%20%D0%BF%D0%BE%D1%88%D0%BA%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%20%E2%80%93%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B2%D0%B8%D0%B1%D1%83%D0%B2%20%D0%BD%D0%B0%20%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D1%96%D0%BD&url=https%3A%2F%2Ffootball24.ua%2Ftimchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444');" class="twitter id_20200923205306" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Ftimchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444&text=%D0%A2%D0%B8%D0%BC%D1%87%D0%B8%D0%BA%20%D1%80%D0%BE%D0%B7%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%20%D1%81%D0%B2%D1%96%D0%B9%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BF%D1%96%D1%81%D0%BB%D1%8F%20%D0%BF%D0%BE%D1%88%D0%BA%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%20%E2%80%93%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B2%D0%B8%D0%B1%D1%83%D0%B2%20%D0%BD%D0%B0%20%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D1%96%D0%BD" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A2%D0%B8%D0%BC%D1%87%D0%B8%D0%BA%20%D1%80%D0%BE%D0%B7%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%20%D1%81%D0%B2%D1%96%D0%B9%20%D1%81%D1%82%D0%B0%D0%BD%20%D0%BF%D1%96%D1%81%D0%BB%D1%8F%20%D0%BF%D0%BE%D1%88%D0%BA%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%20%E2%80%93%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D0%BD%D0%B8%D0%BA%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B2%D0%B8%D0%B1%D1%83%D0%B2%20%D0%BD%D0%B0%20%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D0%B8%D0%B9%20%D1%82%D0%B5%D1%80%D0%BC%D1%96%D0%BDhttps%3A%2F%2Ffootball24.ua%2Ftimchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444" target="_blank" class="viber">
</a>
<a id="copyShareLink" class="copy">
<span id="copyShareLinkText">Посилання скопійовано</span>
</a>
</div>
<script>
    jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444',
            semanticUrl: 'https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons facebook.id_20200923205306 .share-counter',
            tw : '.share-block .share-icons .tw.id_20200923205306 .share-counter',
            current_sum	:	0,
            news_id	:	623444
        });
    });
</script>
<script>

    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444');
        e.target.className = "copy active";
        document.getElementById("copyShareLinkText").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.getElementById("copyShareLinkText").style.display = "none";
        },1500);

    });



</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/dinamo_tid3/" class="tag">
<img alt="Динамо" title="Динамо" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201006/3.png?202007154935" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201006/3.png?202007154935 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201006/3.png?202007154935 42w
" data-sizes="30px" class="tag-img lazyload">
Динамо
</a>
<a href="https://football24.ua/oleksandr_timchik_pid14319/" class="tag">
<img alt="Олександр" title="Олександр" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201610/14319.jpg?202009204736" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201610/14319.jpg?202009204736" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201610/14319.jpg?202009204736 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201610/14319.jpg?202009204736 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201610/14319.jpg?202009204736 31w
" data-sizes="22px" class="tag-img lazyload">
Олександр Тимчик
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="623444">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-623444" class="coral-count" data-coral-url="https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_623444" class=""></div>
<script type="text/javascript">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</script>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['623444'] = '623444';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
    window._io_config["0.2.0"].push({
    page_url: "https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/"  + window.location.search,
        page_url_canonical: "https://football24.ua/timchik_rozpoviv_pro_sviy_stan_pislya_poshkodzhennya__zahisnik_dinamo_vibuv_na_znachniy_termin_n623444/",
        page_title: "Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін",
        page_type: "article",
        page_language: "ua",
        article_authors: ["y.fedyna"],
        article_categories: ["Україна"],
        article_subcategories: ["Динамо",
                "Олександр Тимчик"],
        article_type: "Новини",
        article_word_count: "138",
        article_publication_date: "Wed, 23 Sep 2020 19:37:29 +0300"
    })
</script>
</div>
</div>
</article>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">51
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Лестер Сіті</div>
<div class="time">21:45</div>
<div class="team">Арсенал</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=40027" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/de_bur_ofitsiyno_ocholiv_zbirnu_niderlandiv_n623455/" class="image">
<img alt="Де Бур офіційно очолив збірну Нідерландів" title="Де Бур офіційно очолив збірну Нідерландів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623455.jpg?202009204412" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623455.jpg?202009204412" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623455.jpg?202009204412 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623455.jpg?202009204412 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623455.jpg?202009204412 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/de_bur_ofitsiyno_ocholiv_zbirnu_niderlandiv_n623455/" class="title">Де Бур офіційно очолив збірну Нідерландів</a>

<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Євро-2020</a>
<span class="date"> — 20:35</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">103</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/fati_ofitsiyno_pereveli_do_osnovnoyi_komandi_barseloni__krivdnik_ukrayini_otrimav_noviy_nomer_i_shalenu_klausulu_n623436/" class="image">
<img alt="Фаті офіційно перевели до основної команди Барселони – кривдник України отримав новий номер і шалену клаусулу" title="Фаті офіційно перевели до основної команди Барселони – кривдник України отримав новий номер і шалену клаусулу" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623436.jpg?202009204542" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623436.jpg?202009204542" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623436.jpg?202009204542 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623436.jpg?202009204542 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623436.jpg?202009204542 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/fati_ofitsiyno_pereveli_do_osnovnoyi_komandi_barseloni__krivdnik_ukrayini_otrimav_noviy_nomer_i_shalenu_klausulu_n623436/" class="title">Фаті офіційно перевели до основної команди Барселони – кривдник України отримав новий номер і шалену клаусулу</a>

<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 18:54</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">939</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/yovichevich_povernuvsya_v_ukrayinu_chomu_do_viboru_sk_dnipro_1_vinikaye_bagato_zapitan_na_yaki_nemaye_vidpovidi_n623339/" class="image">
<img alt="Йовічевіч повернувся в Україну: чому до вибору СК Дніпро-1 виникає багато запитань, на які немає відповіді" title="Йовічевіч повернувся в Україну: чому до вибору СК Дніпро-1 виникає багато запитань, на які немає відповіді" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623339.jpg?202009133136" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623339.jpg?202009133136" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623339.jpg?202009133136 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623339.jpg?202009133136 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623339.jpg?202009133136 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yovichevich_povernuvsya_v_ukrayinu_chomu_do_viboru_sk_dnipro_1_vinikaye_bagato_zapitan_na_yaki_nemaye_vidpovidi_n623339/" class="title">Йовічевіч повернувся в Україну: чому до вибору СК Дніпро-1 виникає багато запитань, на які немає відповіді</a>

<div class="news-info"><a href="https://football24.ua/sergiy_tishhenko_tag60178/" class="category link-green">Сергій Тищенко</a>
<span class="date"> — 14:15</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">4227</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/muchitel_nichne_zhahittya_velika_zirka_yarmolenko_otrimav_shikarnu_presu_pislya_feyeriyi_za_vest_hem__fani_chekayut_girshogo_n623320/" class="image">
<img alt="Мучитель, нічне жахіття і велика зірка: Ярмоленко отримав шикарну пресу після феєрії за Вест Хем – фани чекають гіршого" title="Мучитель, нічне жахіття і велика зірка: Ярмоленко отримав шикарну пресу після феєрії за Вест Хем – фани чекають гіршого" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623320.jpg?202009170835" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623320.jpg?202009170835" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623320.jpg?202009170835 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623320.jpg?202009170835 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623320.jpg?202009170835 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/muchitel_nichne_zhahittya_velika_zirka_yarmolenko_otrimav_shikarnu_presu_pislya_feyeriyi_za_vest_hem__fani_chekayut_girshogo_n623320/" class="title">Мучитель, нічне жахіття і велика зірка: Ярмоленко отримав шикарну пресу після феєрії за Вест Хем – фани чекають гіршого</a>

<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 13:35</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">11818</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/barselona_ofitsiyno_prodala_semedu_v_vulverhempton_n623360/" class="image">
<img alt="Барселона офіційно продала Семеду в Вулверхемптон" title="Барселона офіційно продала Семеду в Вулверхемптон" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623360.jpg?202009125130" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623360.jpg?202009125130" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623360.jpg?202009125130 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623360.jpg?202009125130 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623360.jpg?202009125130 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/barselona_ofitsiyno_prodala_semedu_v_vulverhempton_n623360/" class="title">Барселона офіційно продала Семеду в Вулверхемптон</a>

<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 12:40</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">1361</span>
</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/yarmolenko_virizav_elegantniy_asist_za_vest_hem_u_matchi_kubka_ligi__video_n623283/" class="image">
<img alt="Фантастика! Ярмоленко виграв для Вест Хема матч Кубка ліги: два тонкі асисти, дубль і космічна оцінка – відео" title="Фантастика! Ярмоленко виграв для Вест Хема матч Кубка ліги: два тонкі асисти, дубль і космічна оцінка – відео" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623283.jpg?202009025142" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623283.jpg?202009025142" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623283.jpg?202009025142 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623283.jpg?202009025142 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623283.jpg?202009025142 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yarmolenko_virizav_elegantniy_asist_za_vest_hem_u_matchi_kubka_ligi__video_n623283/" class="title">Фантастика! Ярмоленко виграв для Вест Хема матч Кубка ліги: два тонкі асисти, дубль і космічна оцінка – відео</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 22 вер</span>
<span class="views"><i class="views-icon"></i>78031</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/gent_dinamo_de_divitis_online_match_23_09_2020_liga_chempioniv_n623056/" class="image">
<img alt="Гент – Динамо: де дивитися матч плей-офф Ліги чемпіонів" title="Гент – Динамо: де дивитися матч плей-офф Ліги чемпіонів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623056.jpg?202009090908" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623056.jpg?202009090908" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623056.jpg?202009090908 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623056.jpg?202009090908 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623056.jpg?202009090908 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/gent_dinamo_de_divitis_online_match_23_09_2020_liga_chempioniv_n623056/" class="title">Гент – Динамо: де дивитися матч плей-офф Ліги чемпіонів</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 09:05</span>
<span class="views"><i class="views-icon"></i>33630</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/gent_dinamo_anons_matchu_ligi_chempioniv_2020_21_n623011/" class="image">
<img alt="Гент – Динамо: анонс матчу плей-офф Ліги чемпіонів" title="Гент – Динамо: анонс матчу плей-офф Ліги чемпіонів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623011.jpg?202009173354" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623011.jpg?202009173354" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623011.jpg?202009173354 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623011.jpg?202009173354 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623011.jpg?202009173354 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/gent_dinamo_anons_matchu_ligi_chempioniv_2020_21_n623011/" class="title">Гент – Динамо: анонс матчу плей-офф Ліги чемпіонів</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>18439</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/otruyniy_podarunok_eks_futbolist_genta_hoche_shhob_dinamo_viyshlo_v_lch__v_belgiyi_nasmihayutsya_z_komandi_ukrayintsiv_n623208/" class="image">
<img alt="&quot;Отруйний подарунок&quot;: екс-футболіст Гента хоче, щоб Динамо вийшло в ЛЧ – в Бельгії насміхаються з команди українців" title="&quot;Отруйний подарунок&quot;: екс-футболіст Гента хоче, щоб Динамо вийшло в ЛЧ – в Бельгії насміхаються з команди українців" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623208.jpg?202009104009" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623208.jpg?202009104009" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623208.jpg?202009104009 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623208.jpg?202009104009 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623208.jpg?202009104009 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/otruyniy_podarunok_eks_futbolist_genta_hoche_shhob_dinamo_viyshlo_v_lch__v_belgiyi_nasmihayutsya_z_komandi_ukrayintsiv_n623208/" class="title">"Отруйний подарунок": екс-футболіст Гента хоче, щоб Динамо вийшло в ЛЧ – в Бельгії насміхаються з команди українців</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10:40</span>
<span class="views"><i class="views-icon"></i>14506</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ruh_shahtar_anons_matchu_chempionatu_ukrayini_2020_21_n623004/" class="image">
<img alt="Рух – Шахтар: анонс матчу УПЛ" title="Рух – Шахтар: анонс матчу УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623004.jpg?202009090844" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623004.jpg?202009090844" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623004.jpg?202009090844 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623004.jpg?202009090844 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623004.jpg?202009090844 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ruh_shahtar_anons_matchu_chempionatu_ukrayini_2020_21_n623004/" class="title">Рух – Шахтар: анонс матчу УПЛ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 08:30</span>
<span class="views"><i class="views-icon"></i>12999</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/konoplyanka_zaznav_travmi_u_matchi_proti_ruha_n623456/" class="image">
<img alt="Коноплянка зазнав травми у матчі проти Руха" title="Коноплянка зазнав травми у матчі проти Руха" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623456.jpg?202009204310" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623456.jpg?202009204310" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623456.jpg?202009204310 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623456.jpg?202009204310 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623456.jpg?202009204310 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/konoplyanka_zaznav_travmi_u_matchi_proti_ruha_n623456/" class="title">Коноплянка зазнав травми у матчі проти Руха</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 20:46</span>
<span class="views"><i class="views-icon"></i>62</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/gent_dinamo_skladi_divitis_online_23_09_2020_translyatsiya_n623423/" class="image">
<img alt="Гент – Динамо: стартові склади та онлайн-трансляція матчу ЛЧ" title="Гент – Динамо: стартові склади та онлайн-трансляція матчу ЛЧ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623423.jpg?202009205144" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623423.jpg?202009205144" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623423.jpg?202009205144 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623423.jpg?202009205144 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623423.jpg?202009205144 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/gent_dinamo_skladi_divitis_online_23_09_2020_translyatsiya_n623423/" class="title">Гент – Динамо: стартові склади та онлайн-трансляція матчу ЛЧ</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 20:42</span>
<span class="views"><i class="views-icon"></i>711</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/de_bur_ofitsiyno_ocholiv_zbirnu_niderlandiv_n623455/" class="image">
<img alt="Де Бур офіційно очолив збірну Нідерландів" title="Де Бур офіційно очолив збірну Нідерландів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202009/623455.jpg?202009204412" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202009/623455.jpg?202009204412" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202009/623455.jpg?202009204412 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202009/623455.jpg?202009204412 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202009/623455.jpg?202009204412 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/de_bur_ofitsiyno_ocholiv_zbirnu_niderlandiv_n623455/" class="title">Де Бур офіційно очолив збірну Нідерландів</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Євро-2020</a>
<span class="date"> — 20:35</span>
<span class="views"><i class="views-icon"></i>103</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=130"></script>
<script>
     jQuery(document).ready(function(){
         new defaultNews.linksTooltip();
         new defaultNews.newsSummaryContent();
     });
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 623444,
             newsTitle: "Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '130'
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2020, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
 <li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
 </li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script>
    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': [
                ['footballTags', [17031, 61729]]
            ],
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=130"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "130",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 623444,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Тимчик розповів про свій стан після пошкодження – захисник Динамо вибув на значний термін"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=130"></script>
<script src="https://football24.ua/js/footballApp.js?v=130"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 623444,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl : 'https://football24.ua/ru/tymchik_rasskazal_o_svoem_sostojanii_posle_povrezhdenija__zashhitnik_dinamo_vybyl_na_znachitelnyj_srok_n623447/',
            loggedUserLanguageShortName : 'uk'
        });
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
