
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>"Вернер как слепая лошадь": ван дер Ваарт уничтожил 50-миллионого форварда Челси - Футбол 24</title>
<meta property="og:title" content="&quot;Вернер как слепая лошадь&quot;: ван дер Ваарт уничтожил 50-миллионого форварда Челси - Футбол 24" />
<meta name="twitter:title" content="&quot;Вернер как слепая лошадь&quot;: ван дер Ваарт уничтожил 50-миллионого форварда Челси - Футбол 24" />
<meta name="description" content="Экс-хавбек Реала и сборной Нидерландов Рафаэль ван дер Ваарт дал унизительную оценку форварду Челси Тимо Вернеру Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202104/658505.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202104/658505.jpg" />
<meta property="og:description" content="Экс-хавбек Реала и сборной Нидерландов Рафаэль ван дер Ваарт дал унизительную оценку форварду Челси ..." />
<meta name="twitter:description" content="Экс-хавбек Реала и сборной Нидерландов Рафаэль ван дер Ваарт дал унизительную оценку форварду Челси ..." />
<link rel="canonical" href="https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/" />
<link rel="alternate" href="https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/"
        },
        "headline": "\"Вернер как слепая лошадь\": ван дер Ваарт уничтожил 50-миллионого форварда Челси — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202104/658505.jpg?202104121801&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-04-15T12:27Z",
        "dateModified": "2021-04-15T12:27Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=184">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=184">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=184">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=184">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=184">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=184">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=184">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=184">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=184">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=184" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=184" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=184" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=184" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=184" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=184">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202104/658505.jpg?202104121801" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202104/658505.jpg?202104121801
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202104/658505.jpg?202104121801
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202104/658505.jpg?202104121801
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=184" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=184">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=184"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=184"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=184"></script>
    <script src="https://football24.ua/js/respond.min.js?v=184"></script>
    <script src="https://football24.ua/js/rem.min.js?v=184"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=184"></script>
<script>
adCore.targeting.set('tags', [17074,50820,3003,9169]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [17074,50820,3003,9169]], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
 <li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/ru/program/'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202104131302&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Лига чемпионов
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202104130143&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202104123847&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202104134422&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202104130143&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
 </li>
<li class="">
<a href='https://football24.ua/ru/specproekt_pepsi_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202104085813&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202104085813&fit=cover&w=30&h=30&q=65" src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202104085813&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Лига Чемпионов - Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202104130143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202104224609&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202104140530&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202104173115&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202104123244&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202103142858&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104162151&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202104102824&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202104123847&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202104134422&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202104130143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202104220256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202104185911&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202104113536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202104133755&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202104150322&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202104162024&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202104131302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202104012558&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202104085813&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202104085813&fit=cover&w=30&h=30&q=65" src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202104085813&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/specproekt_pepsi_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202104130143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202104224609&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202104140530&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202104173115&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202104123244&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202104123847&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202104134422&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202104130143&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202104220256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202104185911&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202104113536&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202104133755&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202104150322&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202104162024&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202104131302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202104012558&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202104085813&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/specproekt_pepsi_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202103142858&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104162151&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202104102824&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi!amp!objectId=658505!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi!amp!objectId=658505!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi!amp!objectId=658505!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                showGGBranding: false
                            }, 658505, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/angliya_tag50820/">
<span itemprop="name">Англия</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/liga_chempionov_tag50824/' class="top-tag highlighted">ЛИГА ЧЕМПИОНОВ</a>
<a href='https://football24.ua/ru/borusiya_dortmund_manchester_siti_dyvytys_online_translyatsiya_tag98276/' class="top-tag ">БОРУССИЯ ДОРТМУНД - МАНЧЕСТЕР СИТИ</a>
<a href='https://football24.ua/ru/liga_evropy_tag50821/' class="top-tag ">ЛИГА ЕВРОПЫ</a>
<a href='https://football24.ua/ru/aleksandr_zinchenko_tag56715/' class="top-tag ">АЛЕКСАНДР ЗИНЧЕНКО</a>
</div>
<div class="news-block" data-author="a.buletsa">
<h1 class="news-title">"Вернер как слепая лошадь": ван дер Ваарт уничтожил 50-миллионого форварда Челси</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">12:27</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-658505">-</span>
</span>
<a href="https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="&quot;Вернер как слепая лошадь&quot;: ван дер Ваарт уничтожил 50-миллионого форварда Челси" src="https://football24.ua/resources/photos/news/1200x675_DIR/202104/658505.jpg?202104121801" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202104/658505.jpg?202104121801
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202104/658505.jpg?202104121801
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202104/658505.jpg?202104121801
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Тимо Вернер / Getty Images</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
 </div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Экс-хавбек Реала и сборной Нидерландов Рафаэль ван дер Ваарт дал унизительную оценку форварду Челси Тимо Вернеру</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace658505 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace658505"></div>
<div class="news-text">

<p>"Я всегда хотел бы играть с Зиешем, он действительно лучший. Он может прорваться в штрафную, выполнить кросс. Маунт также это умеет. Эти навыки могли бы пригодиться Жиру.</p>
<p class="by-the-way-rus cke-markup"><a href="https://football24.ua/ru/verner_mog_spasti_germaniju_no_opjat_opozorilsja__jepicheskij_promah_razryvaet_set_n656122/" class="more-link" data-name="Вернер мог спасти Германию, но опять опозорился – эпичный промах разрывает сеть" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202104/656122.jpg?202104135315">Вернер мог спасти Германию, но опять опозорился – эпичный промах разрывает сеть</a></p>
<p>Но играет Вернер. Да, он супербыстрый, и это может понадобиться в гостевых матчах, когда нужно быстро выходить из-под давления. На самом деле это опускание головы вниз и пустая беготня. Вернер как слепая лошадь, это было доказано еще в сборной Германии", – цитирует ван дер Ваарта <a href="http://sportwitness.co.uk/tottenham-favourite-dismisses-chelsea-star-blind-horse-slams-impact-big-signing/" rel="nofollow" target="_blank"><em>Sport Witness</em></a>.</p>
<p>Напомним, летом Челси заплатил РБ Лейпциг за Вернера 53 млн евро. Нападающий провел 41 матч в текущем сезоне, отличился 10 голами и 11 ассистами.</p>
<p class="read-also cke-markup"><a href="https://football24.ua/ru/samye_rezultativnye_matchi_lch_drama_jeks_golkipera_karpat_poker_v_den_rozhdenija_i_pogrom_barsy_n657648/" class="more-link" data-name="Самые результативные матчи ЛЧ: драма экс-голкипера Карпат, покер в день рождения и погром Барсы " data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202104/657648.jpg?202104162629">Самые результативные матчи ЛЧ: драма экс-голкипера Карпат, покер в день рождения и погром Барсы</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Англия: ',
            link: 'https://football24.ua/ru/anglija_tag50820/',
            textWatermark: '<br/>https://football24.ua/ru/anglija_tag50820/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fverner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505%2F%3Ffshare');" class="facebook id_20210415131905" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%22%D0%92%D0%B5%D1%80%D0%BD%D0%B5%D1%80%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BB%D0%B5%D0%BF%D0%B0%D1%8F%20%D0%BB%D0%BE%D1%88%D0%B0%D0%B4%D1%8C%22%3A%20%D0%B2%D0%B0%D0%BD%20%D0%B4%D0%B5%D1%80%20%D0%92%D0%B0%D0%B0%D1%80%D1%82%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%2050-%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0%20%D0%A7%D0%B5%D0%BB%D1%81%D0%B8&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fverner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505%2F');" class="twitter id_20210415131905" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fverner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505%2F&text=%22%D0%92%D0%B5%D1%80%D0%BD%D0%B5%D1%80%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BB%D0%B5%D0%BF%D0%B0%D1%8F%20%D0%BB%D0%BE%D1%88%D0%B0%D0%B4%D1%8C%22%3A%20%D0%B2%D0%B0%D0%BD%20%D0%B4%D0%B5%D1%80%20%D0%92%D0%B0%D0%B0%D1%80%D1%82%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%2050-%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0%20%D0%A7%D0%B5%D0%BB%D1%81%D0%B8" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%22%D0%92%D0%B5%D1%80%D0%BD%D0%B5%D1%80%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%BB%D0%B5%D0%BF%D0%B0%D1%8F%20%D0%BB%D0%BE%D1%88%D0%B0%D0%B4%D1%8C%22%3A%20%D0%B2%D0%B0%D0%BD%20%D0%B4%D0%B5%D1%80%20%D0%92%D0%B0%D0%B0%D1%80%D1%82%20%D1%83%D0%BD%D0%B8%D1%87%D1%82%D0%BE%D0%B6%D0%B8%D0%BB%2050-%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0%20%D0%A7%D0%B5%D0%BB%D1%81%D0%B8https%3A%2F%2Ffootball24.ua%2Fru%2Fverner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-658505" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-658505").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-658505 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-658505 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/chelsi_tid49/" class="tag">
<img alt="Челси" title="Челси" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/49.png?202101202106" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/49.png?202101202106" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/49.png?202101202106 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/49.png?202101202106 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/49.png?202101202106 42w
" data-sizes="30px" class="tag-img lazyload">
Челси
</a>
<a href="https://football24.ua/ru/anglija_tag50820/" class="tag">Англия</a>
<a href="https://football24.ua/ru/rafajel_van_der_vaart_pid2533/" class="tag">
<img alt="Рафаэль" title="Рафаэль" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201008/2533.jpg?201901142122" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201008/2533.jpg?201901142122" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201008/2533.jpg?201901142122 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201008/2533.jpg?201901142122 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201008/2533.jpg?201901142122 31w
" data-sizes="22px" class="tag-img lazyload">
Рафаэль ван дер Ваарт
</a>
<a href="https://football24.ua/ru/timo_verner_pid9117/" class="tag">
<img alt="Тимо " title="Тимо " data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201309/9117.jpg?202102163629" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201309/9117.jpg?202102163629" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201309/9117.jpg?202102163629 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201309/9117.jpg?202102163629 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201309/9117.jpg?202102163629 31w
" data-sizes="22px" class="tag-img lazyload">
Тимо Вернер
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="658505" data-coral-url="https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-658505" class="coral-count" data-coral-url="https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_658505" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['658505'] = '658503';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/verner_kak_slepaja_loshad_van_der_vaart_unichtozhil_50_millionogo_forvarda_chelsi_n658505/"  + window.location.search,
            page_url_canonical: "https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/",
            page_title: "\"Вернер как слепая лошадь\": ван дер Ваарт уничтожил 50-миллионого форварда Челси",
            page_type: "article",
            page_language: "ru",
            article_authors: ["a.buletsa"],
            article_categories: ["Англія"],
            article_subcategories: ["Челсі",
                    "Рафаель ван дер Ваарт",
                    "Тімо Вернер"],
            article_type: "Новини",
            article_word_count: "179",
            article_publication_date: "Thu, 15 Apr 2021 12:27:00 +0300"
        })
    </script>
<script>
    </script>
</div>
</div>
</article>
</div>
<style>
        @media screen and (max-width: 990px) {
            #newsRightColumn{
                display: none;
            }
        }
    </style>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">8
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">23
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Вильярреал</div>
<div class="time">22:00</div>
<div class="team">Динамо Загреб</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=41899&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/agenta_ukrainskogo_chempiona_mira_u_20_zastrelili_v_latvii__napadavshie_byli_na_avto_s_rossijskimi_nomerami_n658391/" class="image">
<img alt="Агента украинского чемпиона мира U-20 застрелили в Латвии – нападавшие были на авто с российскими номерами" title="Агента украинского чемпиона мира U-20 застрелили в Латвии – нападавшие были на авто с российскими номерами" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658391.jpg?202104170128" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658391.jpg?202104170128" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658391.jpg?202104170128 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658391.jpg?202104170128 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658391.jpg?202104170128 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/agenta_ukrainskogo_chempiona_mira_u_20_zastrelili_v_latvii__napadavshie_byli_na_avto_s_rossijskimi_nomerami_n658391/" class="title">Агента украинского чемпиона мира U-20 застрелили в Латвии – нападавшие были на авто с российскими номерами</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 14 апр</span>
<span class="views"><i class="views-icon"></i>39460</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/uaf_pozhiznenno_diskvalificiroval_26_ukrainskih_futbolistov_vystupavshih_za_komandy_iz_lnr_i_dnr_n658381/" class="image">
<img alt="УАФ пожизненно дисквалифицировала 26 украинских футболистов, выступавших за команды из &quot;ЛНР&quot; и &quot;ДНР&quot;" title="УАФ пожизненно дисквалифицировала 26 украинских футболистов, выступавших за команды из &quot;ЛНР&quot; и &quot;ДНР&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658381.jpg?202104151054" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658381.jpg?202104151054" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658381.jpg?202104151054 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658381.jpg?202104151054 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658381.jpg?202104151054 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/uaf_pozhiznenno_diskvalificiroval_26_ukrainskih_futbolistov_vystupavshih_za_komandy_iz_lnr_i_dnr_n658381/" class="title">УАФ пожизненно дисквалифицировала 26 украинских футболистов, выступавших за команды из "ЛНР" и "ДНР"</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 14 апр</span>
<span class="views"><i class="views-icon"></i>32146</span>
</div>
</article>
</li>
<li>
<article>
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/ibragimovich_mozhet_byt_na_3_goda_otstranen_ot_futbola__shved_zanimaetsja_zapreshhennym_biznesom_n658414/" class="image">
<img alt="Ибрагимович может быть на 3 года отстранен от футбола – швед занимается запрещенным бизнесом" title="Ибрагимович может быть на 3 года отстранен от футбола – швед занимается запрещенным бизнесом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658414.jpg?202104183938" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658414.jpg?202104183938" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658414.jpg?202104183938 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658414.jpg?202104183938 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658414.jpg?202104183938 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ibragimovich_mozhet_byt_na_3_goda_otstranen_ot_futbola__shved_zanimaetsja_zapreshhennym_biznesom_n658414/" class="title">Ибрагимович может быть на 3 года отстранен от футбола – швед занимается запрещенным бизнесом</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 14 апр</span>
<span class="views"><i class="views-icon"></i>26643</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/liga_chempionov_opredelilis_pary_12_finala_sezona_202021_n658456/" class="image">
<img alt="Лига чемпионов: определились пары 1/2 финала сезона 2020/21" title="Лига чемпионов: определились пары 1/2 финала сезона 2020/21" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658456.jpg?202104011653" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658456.jpg?202104011653" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658456.jpg?202104011653 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658456.jpg?202104011653 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658456.jpg?202104011653 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_chempionov_opredelilis_pary_12_finala_sezona_202021_n658456/" class="title">Лига чемпионов: определились пары 1/2 финала сезона 2020/21</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 00:05</span>
<span class="views"><i class="views-icon"></i>23354</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/unikalna_obicjanka_holand_pogrozhuye_i_sprijaye_zinchenku__transfer_na_400_miljoniv_jakij_rozrivaye_lch_n658424/" class="image">
<img alt="Унікальна обіцянка: Холанд погрожує і сприяє Зінченку – трансфер на 400 мільйонів, який розриває ЛЧ" title="Унікальна обіцянка: Холанд погрожує і сприяє Зінченку – трансфер на 400 мільйонів, який розриває ЛЧ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658424.jpg?202104195926" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658424.jpg?202104195926" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658424.jpg?202104195926 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658424.jpg?202104195926 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658424.jpg?202104195926 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/unikalna_obicjanka_holand_pogrozhuye_i_sprijaye_zinchenku__transfer_na_400_miljoniv_jakij_rozrivaye_lch_n658424/" class="title">Унікальна обіцянка: Холанд погрожує і сприяє Зінченку – трансфер на 400 мільйонів, який розриває ЛЧ</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 14 апр</span>
<span class="views"><i class="views-icon"></i>20220</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
 </a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/liga_chempionov_uefa_oficialno_utverdil_raspisanie_matchej_12_finala_n658517/" class="image">
<img alt="Лига чемпионов: УЕФА официально утвердил расписание матчей 1/2 финала" title="Лига чемпионов: УЕФА официально утвердил расписание матчей 1/2 финала" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658517.jpg?202104133357" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658517.jpg?202104133357" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658517.jpg?202104133357 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658517.jpg?202104133357 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658517.jpg?202104133357 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_chempionov_uefa_oficialno_utverdil_raspisanie_matchej_12_finala_n658517/" class="title">Лига чемпионов: УЕФА официально утвердил расписание матчей 1/2 финала</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 13:34</span>
<span class="views"><i class="views-icon"></i>0</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/ja_vyjdu_na_pole_i_budu_ubivat_valverde_otreagiroval_na_grubuju_provokaciju_fanatov_liverpulja_n658515/" class="image">
<img alt="&quot;Я выйду на поле и буду убивать&quot;: Вальверде отреагировал на грубую провокацию фанатов Ливерпуля" title="&quot;Я выйду на поле и буду убивать&quot;: Вальверде отреагировал на грубую провокацию фанатов Ливерпуля" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658515.jpg?202104131433" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658515.jpg?202104131433" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658515.jpg?202104131433 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658515.jpg?202104131433 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658515.jpg?202104131433 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ja_vyjdu_na_pole_i_budu_ubivat_valverde_otreagiroval_na_grubuju_provokaciju_fanatov_liverpulja_n658515/" class="title">"Я выйду на поле и буду убивать": Вальверде отреагировал на грубую провокацию фанатов Ливерпуля</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 13:20</span>
<span class="views"><i class="views-icon"></i>54</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/suprjagu_snova_svatajut_v_italiju__ot_dinamo_zhdut_snizhenija_ceny_posle_provala_forvarda_n658513/" class="image">
<img alt="Супрягу снова сватают в Италию – от Динамо ждут снижения цены после провала форварда" title="Супрягу снова сватают в Италию – от Динамо ждут снижения цены после провала форварда" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/658513.jpg?202104130607" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/658513.jpg?202104130607" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/658513.jpg?202104130607 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/658513.jpg?202104130607 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/658513.jpg?202104130607 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/suprjagu_snova_svatajut_v_italiju__ot_dinamo_zhdut_snizhenija_ceny_posle_provala_forvarda_n658513/" class="title">Супрягу снова сватают в Италию – от Динамо ждут снижения цены после провала форварда</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 13:07</span>
<span class="views"><i class="views-icon"></i>447</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=184"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 658505,
             newsTitle: "\"Вернер как слепая лошадь\": ван дер Ваарт уничтожил 50-миллионого форварда Челси - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=184',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '184'
         });

         new defaultNews.createDesktopBranding({
             dfpTargeting: dfpTargeting,
             desktopBrandingSlotId: '/56301415/football24_new_branding',
         }, '658505');

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '184'
             });
             new defaultNews.photoComparator({
                 appVersion: '184'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2021, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
 </li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/specproekt_pepsi_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</div>
</div>
 </div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script>
        if (window.innerWidth >= 1024) {
            var head = document.getElementsByTagName("head")[0], s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//franecki.net/js/lib.js";
            s.onload = function () {
                AMSP.loadAsset("a35fc79f105b553c41e20a061163e168", "")
            };
            head.insertBefore(s, head.firstChild);
        }
    </script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=184"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "184",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 658505,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "\"Вернер как слепая лошадь\": ван дер Ваарт уничтожил 50-миллионого форварда Челси"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=184"></script>
<script src="https://football24.ua/js/footballApp.js?v=184"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 658505,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/verner_nache_slipiy_kin_van_der_vaart_znishhiv_50_milyonnogo_forvarda_chelsi_n658503/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64048862bc405af3","si":10,"version":"2021.4.0"}'></script>
</body>
</html>
