
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
 - Футбол 24</title>
<meta property="og:title" content="Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
 - Футбол 24" />
<meta name="twitter:title" content="Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
 - Футбол 24" />
<meta name="description" content="Президент Ла Лиги Хавьер Тебас считает, что Манчестер Сити и ПСЖ должны быть исключены из розыгрыша Лиги чемпионов на один год за нарушение финансового фэйр-плей. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201811/502349.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201811/502349.jpg" />
<meta property="og:description" content="Президент Ла Лиги Хавьер Тебас считает, что Манчестер Сити и ПСЖ должны быть исключены из розыгрыша ..." />
<meta name="twitter:description" content="Президент Ла Лиги Хавьер Тебас считает, что Манчестер Сити и ПСЖ должны быть исключены из розыгрыша ..." />
<link rel="canonical" href="https://football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/" />
<link rel="alternate" href="https://football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/amp/">
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v2.0b421r1">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v2.0b421r1">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v2.0b421r1" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v2.0b421r1" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v2.0b421r1" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v2.0b421r1" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v2.0b421r1">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v2.0b421r1">

<script type="text/javascript">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</script>
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v2.0b421r1"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/",
        page_title: "Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
",
        page_type: "article",
        page_language: "ru",
        article_authors: ["m.rudnitskyi"],
        article_categories: ["Ліга чемпіонів"],
        article_subcategories: ["Хав'єр Тебас",
                "Фінансовий fair-play",
                "Манчестер Сіті",
                "Парі Сен-Жермен",],
        article_type: "Новини",
        article_word_count: "120",
        article_publication_date: "Mon, 19 Nov 2018 21:19:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v2.0b421r1"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v2.0b421r1"></script>
    <script src="https://football24.ua/js/respond.min.js?v2.0b421r1"></script>
    <script src="https://football24.ua/js/rem.min.js?v2.0b421r1"></script>
    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v2.0b421r1"></script>
<script>
adCore.targeting.set('tags', [65230,56263,17076,17199,50824]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<li class="active " id="menu-id-296">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-345">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-391">
<a href='https://football24.ua/transfers_online/?lang=ru'>Трансферы</a>
</li>
<li>
<ul style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search"><a href="#search-button" class="search-icon"></a></li>
</ul>
 </li>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='ru/liga_nacij_tag66908/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201811223941" class="champ-image" />
Лига наций
</a>
</li>
<li class="">
<a href='ru/ukraina_tag50819/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201811200002" class="champ-image" />
Украина
</a>
</li>
<li class="">
<a href='ru/anglija_tag50820/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201811193545" class="champ-image" />
Англия
</a>
</li>
<li class="">
<a href='ru/ispanija_tag50823/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201811224620" class="champ-image" />
Испания
</a>
</li>
<li class="">
<a href='ru/italija_tag50822/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201811215104" class="champ-image" />
Италия
</a>
</li>
<li class="">
<a href='ru/germanija_tag50829/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201811201647" class="champ-image" />
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201811200002" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201811222702" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201811182516" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201811151311" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201808192831" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201811220607" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201811193545" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201811224620" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201811215104" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201811201647" class="champ-image" alt="">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201811212111" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201811161103" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201811155311" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201811084422" class="champ-image" alt="">
 <a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201811225252" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201811142611" class="champ-image" alt="">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201811223941" class="champ-image" alt="">
<a href='ru/liga_nacij_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201811211703" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201811103451" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
 <ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201811200002" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201811222702" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201811182516" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201811151311" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201808192831" />
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201811220607" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" />
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201811193545" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201811224620" />
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201811215104" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201811201647" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201811212111" />
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201811161103" />
Нидерланды
</a>
</li>
 <li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201811155311" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201811084422" />
Португалия
</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201811225252" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201811142611" />
ЧМ 2018
</a>
</li>
<li class="champ">
<a href='ru/liga_nacij_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201811223941" />
Ліга націй
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201811211703" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201811103451" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" />
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='https://football24.ua/transfers_online/?lang=ru'>Трансферы</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="">
<span>Турниры</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
 <li class="champ">
<a href='ru/ukraina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201811200002" />
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201811222702" />
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201811182516" />
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201811151311" />
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201808192831" />
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201811220607" />
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201811173818" />
 Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201811193545" />
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201811224620" />
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201811215104" />
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201811201647" />
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201811212111" />
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201811161103" />
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201811120936" />
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201811155311" />
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201811084422" />
Португалия
</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201811225252" />
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201811142611" />
ЧМ 2018
</a>
</li>
<li class="champ">
<a href='ru/liga_nacij_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201811223941" />
Ліга націй
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
 <ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201811211703" />
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201811103451" />
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201811210536" />
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='https://football24.ua/transfers_online/?lang=ru'>Трансферы</a>
</li>
</ul>
</nav>
<section>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201811200002" class="champ-image" alt="">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
 <li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201811222702" class="champ-image" alt="">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201811182516" class="champ-image" alt="">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201811151311" class="champ-image" alt="">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201808192831" class="champ-image" alt="">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201811220607" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201811211703" class="champ-image" alt="">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201811103451" class="champ-image" alt="">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201811193545" class="champ-image" alt="">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201811224620" class="champ-image" alt="">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201811215104" class="champ-image" alt="">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201811201647" class="champ-image" alt="">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201811212111" class="champ-image" alt="">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201811161103" class="champ-image" alt="">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b421r1" class="champ-image" alt="">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201811155311" class="champ-image" alt="">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201811084422" class="champ-image" alt="">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201811225252" class="champ-image" alt="">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201811142611" class="champ-image" alt="">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201811223941" class="champ-image" alt="">
<a href='ru/liga_nacij_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div class="subscription-bell">
<a href="home/subscribe.do?lang=ru" class="bell" title="Настроить оповещения"></a>
</div>
<div class="date-time"><span class="time">22:53</span><span class="date">19.11.18</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запомнить меня.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
<input value="войти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov!amp!objectId=502349!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov!amp!objectId=502349!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov!amp!objectId=502349!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<a href="ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email адрес и Ваш пароль будет выслан Вам на email.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить пароль" type="button" class="login" onclick="resendPassword();">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Ваш новый пароль успешно отправлен по адресу&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    var showOverlayAdv = true;
    var _avp = _avp || [];

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e){
                if (!e.isEmpty){
                    document.getElementById("mobile-branding").style.borderBottom = '3px solid #6aaf5c';
                    $(window).on('scroll', adCore.throttle(function () {
                        if (window.scrollY > 300 && showOverlayAdv) {
                            initMobileBanner();
                            showOverlayAdv = false;
                        }
                    }, 200));
                } else {
                    initMobileBanner();
                }

            }
        });
    }

    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            

/*

            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js?v2.0b421r1';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            })();
*/




            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };
                if (!w.ABN) {
                    a = d.createElement(o), m = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                }
            })(window, document, 'script', 'https://xml.adbetnet.com/libs/b.js', 'ABNS');
            ABNS('AxJouknT', {id: 1393144467});



            _avp.push({
                tagid: 'crawler',
                alias: '/',
                type: 'banner',
                zid: 3127,
                pid: 907,
                crawler: true,
                align: 'center',
                closeable: true,
                polite: false,
                spacing: 0,
                bgcolor: '%23000',
                resolution: (window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)
            });


        }
    }
</script>
<div id="mobile-branding">
<div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
</div>
</div>
<div id="AxJouknT"></div>
<section>
<div class="breadcrumbs-hide" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/" rel="v:url" property="v:title">Футбол 24</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" rel="v:url" property="v:title">Новости футбола</a>
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/ru/liga_chempioniv_tag50824/" rel="v:url" property="v:title">Лига чемпионов</a>
</span>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='ru/ukrayina_turechchina_dyvytys_online_translyatsiya_tag84183/' class="top-tag highlighted">УКРАИНА - ТУРЦИЯ</a>
<a href='ru/liga_nacij_tag66908/' class="top-tag highlighted">ЛИГА НАЦИЙ</a>
<a href='ru/nimechchina_niderlandi_dyvytys_online_translyatsiya_tag77210/' class="top-tag ">ГЕРМАНИЯ - НИДЕРЛАНДЫ</a>
</div>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<div class="news-block" data-author="m.rudnitskyi">
<h1 class="news-title">Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="medium-10 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">21:19</span>
<span class="views"><i class="views-icon"></i>156</span>
<a href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/" class="language link-green">Читати українською</a>
</div>
<div class="photo"><img src="https://football24.ua/resources/photos/news/660x364_DIR/201811/502349.jpg?201811212626" alt="Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
" title="Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
">
<div class="photo-credits"><span class="proto-description">Неймар / Reuters </span><a href="" target="_blank" class="photo-source"> </a></div>
</div>
</div>
<div class="medium-2 columns show-for-medium-up">
<div class="share-block">
<ul class="share-icons vertical">
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Ftebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349%2F%3Ffshare');" class="fb id_20181119225345" href="javascript: void(0);" rel="nofollow">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A2%D0%B5%D0%B1%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B4%D0%B8%D1%81%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D0%B8%D1%82%D0%B8%20%D0%B8%20%D0%9F%D0%A1%D0%96%20%D0%B8%D0%B7%20%D0%9B%D0%B8%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%0D%0A&url=https%3A%2F%2Fgoo.gl%2Fjkw95t');" class="tw id_20181119225345" href="javascript: void(0);" rel="nofollow">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>	    
	jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://goo.gl/jkw95t',
            semanticUrl: 'https://football24.ua/tebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons .fb.id_20181119225345 .share-counter',
            tw : '.share-block .share-icons .tw.id_20181119225345 .share-counter',
            current_sum	:	0,
            news_id	:	502349
        });
    });
</script>
</div>
</div>
</div>
</div>
<div class="subscribe-revolver-wrap">
<div class="subscribe-revolver-el" data-name="mailchimp-item" data-probability="0.5" data-cookie="mailChimpInvitationClosed">
<div id="mc_embed_signup">
<div class="close"></div>
<form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div class="icon-wrapper">
<div class="icon"></div>
</div>
<div class="input-wrapper">
<div class="p-wrapper">
<p id="mailchimpDescription"><a href="home/showSubscriptionMail.do?lang=ru">Что это такое?</a></p>
</div>
<div id="mc_embed_signup_scroll" class="">
<div class="input">
<input type="email" value="" name="EMAIL" class="" id="mce-EMAIL" placeholder="Введите e-mail">
</div>
<div class="button-wrapper">
<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="<b>no translation<\/b>" tabindex="-1" value="">
</div>
</div>
</form>
</div>
</div>
<script type="text/javascript">
        (function () {

            var arr = [{
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=one',
                'description': 'Главные футбольные события дня за 5 минут.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=two',
                'description': 'Только эксклюзив от Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=three',
                'description': 'Меньше слов – больше футбола в ежедневной рассылке.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=four',
                'description': 'Ничего лишнего, только самое важное в ежедневной рассылке.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=five',
                'description': 'Ежедневно, коротко и понятно. Рассылка от Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=six',
                'description': 'Самые свежие новости футбола. Подписывайся на рассылку!'
            }];


            $(function () {
                var followUsRevolverInstance = new followUsRevolver();
                followUsRevolverInstance.init({
                    'mailchimpData' : arr
                });

            });

        }());

    </script>
</div>
<div class="news-text">
<p class="lead">Президент Ла Лиги Хавьер Тебас считает, что Манчестер Сити и ПСЖ должны быть исключены из розыгрыша Лиги чемпионов на один год за нарушение финансового фэйр-плей.</p>
<p>"Еще два года назад я утверждал, что Манчестер Сити и ПСЖ погрузили в грязных махинациях. Для меня<a href="https://football24.ua/ru/uefa_gotov_vozobnovit_dela_o_narushenijah_finansovogo_fjejr_plej___manchester_siti_sredi_podozrevaemyh_n501173/"> известие о возобновлении дел</a> о нарушениях финансового фэйр-плей не стала сюрпризом.</p>
<p class="by-the-way-rus cke-markup"><a href="https://football24.ua/ru/real_ugrozhal_uefa_sozdaniem_superligi__neozhidannoe_zajavlenie_n502290/">Реал угрожал УЕФА созданием Суперлиги – неожиданное заявление</a></p>
<p>Сверхважно, чтобы в этой ситуации УЕФА приняла реальные меры. Необходимо наказать ПСЖ и Манчестер Сити. Если эти команды год не будут принимать участия в Лиге чемпионов, то другие клубы будут серьезно воспринимать правила игры , – передает слова Тебаса <em>Goal.</em></p>
<p class="read-also cke-markup"><a href="https://football24.ua/ru/inter_do_konca_ijunja_2019_goda_dolzhen_prodat_igrokov_na_50_mln_evro_n501623/">Интер до конца июня 2019 года должен продать игроков на 50 млн евро</a></p>
</div>
</div>
<script>
    function authorPositionChange () {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
                author = document.querySelector('.blog-author'),
                wrapp = document.querySelector('.news-block'),
                share = document.querySelector('.share-block'),
                shareIcons = document.querySelector('.share-icons'),
                mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if(wrapp)
                wrapp.insertBefore(author, newsTitle);
                return false;
            }
            if(share)
            share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Лига чемпионов: ',
            link: 'https://football24.ua/ru/liga_chempionov_tag50824',
            textWatermark: '<br/>https://football24.ua/ru/liga_chempionov_tag50824'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="ru/haver_tebas_tag65230/" class="tag">Хавьер Тебас</a>
<a href="ru/finansovyj_fairplay_tag56263/" class="tag"> Финансовый fair-play</a>
<a href="ru/manchester_siti_tid51/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/51.png?201811123122" alt="Манчестер Сити" title="Манчестер Сити" class="tag-img">
Манчестер Сити
</a>
<a href="ru/pari_sen_zhermen_tid174/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/174.png?201811143840" alt="Пари Сен-Жермен" title="Пари Сен-Жермен" class="tag-img">
Пари Сен-Жермен
 </a>
<a href="ru/liga_chempionov_tag50824/" class="tag">Лига чемпионов</a>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<div class="share-block">
<ul class="share-icons">
<li><a class="comment">комментировать</a></li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Ftebas_prizyvaet_diskvalificirovat_manchester_siti_i_pszh_iz_ligi_chempionov_n502349%2F%3Ffshare');" href="javascript: void(0);" rel="nofollow" class="fb id_20181119225345">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A2%D0%B5%D0%B1%D0%B0%D1%81%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B4%D0%B8%D1%81%D0%BA%D0%B2%D0%B0%D0%BB%D0%B8%D1%84%D0%B8%D1%86%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D0%A1%D0%B8%D1%82%D0%B8%20%D0%B8%20%D0%9F%D0%A1%D0%96%20%D0%B8%D0%B7%20%D0%9B%D0%B8%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%0D%0A&url=https%3A%2F%2Fgoo.gl%2Fjkw95t');" href="javascript: void(0);" rel="nofollow" class="tw id_20181119225345">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>
    $(".share-block .comment").click(function(){
        $("html,body").animate({
            scrollTop:$("#comments-widget").offset().top
        },"600");return false
    });
</script>
<style>
    #bn_7C2kXhDvYO{
        margin: 0 auto!important;
        width: 300px;
    }
</style>
<div id="bn_7C2kXhDvYO"></div>
<script>
    if (adCore.isSmallerThan(640)) {
        $.ajax({
            url: "https://recreativ.ru/rcode.7C2kXhDvYO.js"
        });
    }
</script>
<div class="recommended-news-block">
<div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
</div>
<div class="title">ВЫБОР РЕДАКЦИИ</div>
<ul class="medium-block-grid-3">
<li>
<a href="ru/barselona_razmyshljaet_nad_podpisaniem_jovicha__skauty_kluba_uzhe_prosmatrivali_igroka_n502263/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201811/502263.jpg?201811132453" alt="Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока" title="Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока"></a>
<div class="news-info"><a href="nimechchina_tag50829/" class="category link-green">Німеччина — </a><span class="date">13:02</span><span class="views"><i class="views-icon"></i>203</span>
<a href="ru/barselona_razmyshljaet_nad_podpisaniem_jovicha__skauty_kluba_uzhe_prosmatrivali_igroka_n502263/" class="news-title"><span>Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока</span></a>
</li>
<li>
<a href="ru/ukraina__turcija_luchesku_ne_smozhet_rasschityvat_srazu_na_3_h_igrokov_n502255/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201811/502255.jpg?201811121237" alt="Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
" title="Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
"></a>
<div class="news-info"><a href="tovariski_matchi_tag55577/" class="category link-green">Товариські матчі — </a><span class="date">12:12</span><span class="views"><i class="views-icon"></i>207</span>
<a href="ru/ukraina__turcija_luchesku_ne_smozhet_rasschityvat_srazu_na_3_h_igrokov_n502255/" class="news-title"><span>Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
</span></a>
</li>
<li>
<a href="ru/turcija__shvecija_arbitr_poobeshhal_naznachit_penalti_v_polzu_gostej_turki_uzhe_rassmatrivajut_vozmozhnost_apelljacii_n502304/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201811/502304.jpg?201811163043" alt="Турция – Швеция: арбитр &quot;пообещал&quot; назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции" title="Турция – Швеция: арбитр &quot;пообещал&quot; назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции"></a>
<div class="news-info"><a href="liga_natsiy_tag66908/" class="category link-green">Ліга націй — </a><span class="date">16:46</span><span class="views"><i class="views-icon"></i>257</span>
<a href="ru/turcija__shvecija_arbitr_poobeshhal_naznachit_penalti_v_polzu_gostej_turki_uzhe_rassmatrivajut_vozmozhnost_apelljacii_n502304/" class="news-title"><span>Турция – Швеция: арбитр "пообещал" назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции</span></a>
</li>
</ul>
<div class="news-comments-block">
<div id="comments-widget">
<div id="game-live-300x250" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div id="div-gpt-ad-1529481183042-0_wrapper">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1529481183042-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1529481183042-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_game',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1529481183042-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("game-live-300x250").style.display = 'block';
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {
        (function () {
            var title = 'Предложения партнеров';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        })();
    }
</script>
<div class="title">
Комментарии
</div>
<div class="comments-wrapper">
<ul class="conversations">
<li class="fb">
<div id="fb-root"></div>
<div data-href="https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/" class="fb-comments" data-width="100%" data-numposts="10" data-colorscheme="light" data-notify="true" data-commentcount="false">
</div>
</li>
</ul>
</div>
</div>
<script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[320, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
</div>
<ul class="medium-block-grid-1">
<li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_640x70_afterComments',
            'sizes': [640, 150],
            'id': 'div-gpt-ad-1496130393635-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1496130393635-0');
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЕТ</div>
<ul class="medium-block-grid-2">
<li>
<a href="ru/milan_provel_vstrechu_s_rajoloj__obsuzhdalos_vozvrashhenie_ibragimovicha_n502308/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201811/502308.jpg?201811170223" alt="Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича" title="Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича"></a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія — </a><span class="date">17:10</span><span class="views"><i class="views-icon"></i>96</span>
<a href="ru/milan_provel_vstrechu_s_rajoloj__obsuzhdalos_vozvrashhenie_ibragimovicha_n502308/" class="news-title"><span>Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича</span></a>
</li>
<li>
<a href="ru/real_hochet_podpisat_pedrino_kotorym_interesuetsja_shahter_n502230/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201811/502230.jpg?201811103133" alt="Реал хочет подписать Педриньо, которым интересуется Шахтер" title="Реал хочет подписать Педриньо, которым интересуется Шахтер"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">10:31</span><span class="views"><i class="views-icon"></i>286</span>
<a href="ru/real_hochet_podpisat_pedrino_kotorym_interesuetsja_shahter_n502230/" class="news-title"><span>Реал хочет подписать Педриньо, которым интересуется Шахтер</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201811/502260.jpg?201811123557" alt="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола" title="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола"></a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">12:35</span><span class="views"><i class="views-icon"></i>529</span>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="news-title"><span>Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола</span></a>
</li>
<li class="columns partner-block">
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1457020901251-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty == true) {
                    $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                } else {
                    $('#div-gpt-ad-1457020901251-0_wrapper').show();
                    $('#fb-widget-wrapper').remove();
                }
            }
        });
    }
</script>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(340)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1457020901251-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="bn_J3Ykv747p3"></div>
<script>
    if (adCore.isLargerThan(768)) {
        $.ajax({
            url: "https://recreativ.ru/rcode.J3Ykv747p3.js"
        });

        document.getElementById("bn_J3Ykv747p3").style.paddingBottom = "25px";
    }
</script>
<div class="clearfix"></div>
<div id="M251034ScriptRootN4135" class="news-block-magick">
<div id="M251034PreloadN4135"></div>
<script>
            if(!advEnabler.isFacebookRoot()) {
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                            st = 'style', ds = 'display', n = 'none', gi = 'getElementById';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M251034ScriptRootN4135")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    }
                    catch (e) {
                        var iw = d;
                        var c = d[gi]("M251034ScriptRootN4135");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 4135;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = "//jsn.marketgid.com/f/o/football24.ua.4135.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
                    c[ac](s);
                })();
            }
        </script>
</div>
<div class="clearfix"></div>

</div>
<div class="large-4 medium-12 columns">

<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
    (w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
    a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('HkpJILDh', {id:2001312138});
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg?v2.0b421r1);">
<div class="timer" id="timer_field">
<div class="hour">20
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">36
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Украина</div>
<div class="time">19:30</div>
<div class="team">Турция</div>
</div><a href="game/showGame.do?gameId=34161&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_promoArticle',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1467278835133-0',
            'targeting':  adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty) {
                    $('#forecast-block-top-block').css('display', 'block');
                }
                dfpAdSlots['promoArticle'] = e.slot;
                if(e.size[0]===1){
                    document.getElementById("newsListPromoArticle").style.display = 'block';
                }
            }
        });
    }
</script>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1467278835133-0');
                });
            }
        </script>
</div>
</div><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453479822873-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function () {
                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                if (!advEnabler.isAdvEnabled()) {
                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                }
            }
        });
    }
</script>
<div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453479822873-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1474279098735-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (!e.isEmpty) {
                    $('#div-gpt-ad-1474279098735-0_wrapper').show();
                }
            }
        });
    }
</script>
<div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1474279098735-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="ru/milan_provel_vstrechu_s_rajoloj__obsuzhdalos_vozvrashhenie_ibragimovicha_n502308/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502308.jpg?201811170223" alt="Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича" title="Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича"></a>
<a href="ru/milan_provel_vstrechu_s_rajoloj__obsuzhdalos_vozvrashhenie_ibragimovicha_n502308/" class="title">Милан провел встречу с Райолой – обсуждалось возвращение Ибрагимовича</a>

<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 17:10</span>
<span class="views"><i class="views-icon"></i>96</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/turcija__shvecija_arbitr_poobeshhal_naznachit_penalti_v_polzu_gostej_turki_uzhe_rassmatrivajut_vozmozhnost_apelljacii_n502304/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502304.jpg?201811163043" alt="Турция – Швеция: арбитр &quot;пообещал&quot; назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции" title="Турция – Швеция: арбитр &quot;пообещал&quot; назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции"></a>
 <a href="ru/turcija__shvecija_arbitr_poobeshhal_naznachit_penalti_v_polzu_gostej_turki_uzhe_rassmatrivajut_vozmozhnost_apelljacii_n502304/" class="title">Турция – Швеция: арбитр "пообещал" назначить пенальти в пользу гостей, турки уже рассматривают возможность апелляции</a>

<div class="news-info"><a href="liga_natsiy_tag66908/" class="category link-green">Лига наций</a>
<span class="date"> — 16:46</span>
<span class="views"><i class="views-icon"></i>257</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/barselona_razmyshljaet_nad_podpisaniem_jovicha__skauty_kluba_uzhe_prosmatrivali_igroka_n502263/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502263.jpg?201811132453" alt="Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока" title="Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока"></a>
<a href="ru/barselona_razmyshljaet_nad_podpisaniem_jovicha__skauty_kluba_uzhe_prosmatrivali_igroka_n502263/" class="title">Барселона размышляет над подписанием Йовича – скауты клуба уже просматривали игрока</a>

<div class="news-info"><a href="nimechchina_tag50829/" class="category link-green">Германия</a>
<span class="date"> — 13:02</span>
<span class="views"><i class="views-icon"></i>203</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502260.jpg?201811123557" alt="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола" title="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола"></a>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="title">Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола</a>

<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 12:35</span>
<span class="views"><i class="views-icon"></i>529</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/ukraina__turcija_luchesku_ne_smozhet_rasschityvat_srazu_na_3_h_igrokov_n502255/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502255.jpg?201811121237" alt="Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
" title="Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
"></a>
<a href="ru/ukraina__turcija_luchesku_ne_smozhet_rasschityvat_srazu_na_3_h_igrokov_n502255/" class="title">Украина – Турция: Луческу не сможет рассчитывать сразу на 3-х игроков
</a>

<div class="news-info"><a href="tovariski_matchi_tag55577/" class="category link-green">Товарищеские матчи</a>
<span class="date"> — 12:12</span>
<span class="views"><i class="views-icon"></i>207</span>
</div>
</article>
</li>
</ul>
<a href="ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="ru/shvejcarija__belgija__52__video_golov_i_obzor_matcha_n502203/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502203.jpg?201811040716" alt="Швейцария – Бельгия – 5:2 – видео голов и обзор матча" title="Швейцария – Бельгия – 5:2 – видео голов и обзор матча"></a>
<a href="ru/shvejcarija__belgija__52__video_golov_i_obzor_matcha_n502203/" class="title">Швейцария – Бельгия – 5:2 – видео голов и обзор матча</a>
<div class="news-info"><a href="liga_natsiy_tag66908/" class="category link-green">Лига наций</a>
<span class="date"> — 00:54</span>
<span class="views"><i class="views-icon"></i>2061</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/stalo_izvestno_s_kem_sbornaja_ukrainy_tochno_ne_sygraet_v_kvalifikacii_evro_2020_n502254/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502254.jpg?201811124547" alt="Стало известно, с кем сборная Украины точно не сыграет в квалификации Евро-2020" title="Стало известно, с кем сборная Украины точно не сыграет в квалификации Евро-2020"></a>
<a href="ru/stalo_izvestno_s_kem_sbornaja_ukrainy_tochno_ne_sygraet_v_kvalifikacii_evro_2020_n502254/" class="title">Стало известно, с кем сборная Украины точно не сыграет в квалификации Евро-2020</a>
<div class="news-info"><a href="zbirna_ukrayini_tag50851/" class="category link-green">Сборная Украины</a>
<span class="date"> — 12:23</span>
<span class="views"><i class="views-icon"></i>1036</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
 <article>
<a href="ru/zozulja_stradaet_iz_za_ispanskih_sudej__albasete_vozmushhaetsja_otnosheniem_k_ukraincu_n502251/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502251.jpg?201811114629" alt="Зозуля страдает из-за испанских судей – Альбасете возмущается отношением к украинцу" title="Зозуля страдает из-за испанских судей – Альбасете возмущается отношением к украинцу"></a>
<a href="ru/zozulja_stradaet_iz_za_ispanskih_sudej__albasete_vozmushhaetsja_otnosheniem_k_ukraincu_n502251/" class="title">Зозуля страдает из-за испанских судей – Альбасете возмущается отношением к украинцу</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 11:42</span>
<span class="views"><i class="views-icon"></i>554</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502260.jpg?201811123557" alt="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола" title="Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола"></a>
<a href="ru/barselona_postavila_ultimatum_dembele__francuz_riskuet_ostatsja_bez_futbola_n502260/" class="title">Барселона поставила ультиматум Дембеле – француз рискует остаться без футбола</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 12:35</span>
<span class="views"><i class="views-icon"></i>529</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/liga_nacij_shvejcarija_sozdala_fantasticheskij_kambjek_v_matche_protiv_belgii_i_vyshla_v_plej_off_turnira_n502187/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201811/502187.jpg?201811235218" alt="Лига наций: Швейцария сотворила фантастический камбэк в матче против Бельгии и вышла в плей-офф турнира" title="Лига наций: Швейцария сотворила фантастический камбэк в матче против Бельгии и вышла в плей-офф турнира"></a>
<a href="ru/liga_nacij_shvejcarija_sozdala_fantasticheskij_kambjek_v_matche_protiv_belgii_i_vyshla_v_plej_off_turnira_n502187/" class="title">Лига наций: Швейцария сотворила фантастический камбэк в матче против Бельгии и вышла в плей-офф турнира</a>
<div class="news-info"><a href="liga_natsiy_tag66908/" class="category link-green">Лига наций</a>
<span class="date"> — 18 нояб</span>
<span class="views"><i class="views-icon"></i>476</span>
</div>
</article>
</li>
</ul>
<a href="ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()){
        (function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        })();
    }
</script><div id="M260617ScriptRootN7676" class="news-block-magick">
<div id="M260617PreloadN7676"></div>
<script>
        if(!advEnabler.isFacebookRoot()){
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260617ScriptRootN7676")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M260617ScriptRootN7676");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7676;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/f/o/football24.ua.7676.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        }
    </script>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453633737110-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1453633737110-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<script>
    document.getElementById("transfer-right-block-bottom").appendChild(transferBlock[0]);
</script> </div>
</div>
</div>
</section>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://chats.viber.com/football24ua/"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2018, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
<div id="bgm-counter">
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" rel="nofollow" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //-->
    </script>
<script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16875437&t0&l1&o1"></script>
<noscript>
        <a href="http://www.bigmir.net/" rel="nofollow" target="_blank"><img src="//c.bigmir.net/?v16875437&s16875437&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>
</div> </div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="news/showList.do?tagId=2&lang=ru">Новости</a></li>
 <li><a href="ru/blogs/">Блоги</a></li>
<li><a href="news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="ru/general_info/">О сайте</a></li>
<li><a href="ru/general_info/">Общая информация</a></li>
<li><a href="ru/about/">Команда</a></li>
<li><a href="ru/advertisers/">Рекламодателям</a></li>
<li><a href="home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="ru/contacts/">Контакты</a></li>
<li><a href="ru/rules/">Правила сайта</a></li>
<li><a href="home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
 <li class="champ">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='ru/chm_2018_tag51275/'>ЧМ 2018</a>
</li>
<li class="champ">
<a href='ru/liga_nacij_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v2.0b421r1"></script>
<script>
        
        
            $(function () {
                var comments = new defaultNews.comments({
                    id: 'comments-widget',
                    commentControlLang: 'ru_RU',
                    socialNetworkDetectionTimeout: 1000,
                    pageUrl: 'https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/'
                });

                if(0 >= 0) {
                    comments.recalculateFbCommentsCount({
                        commentPageId: 'tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/',
                        apiUrl: 'https://graph.facebook.com/v2.9/',
                        pageUrl: 'https://football24.ua/tebas_zaklikaye_diskvalifikuvati_manchester_siti_ta_pszh_z_ligi_chempioniv_n502347/',
                        fbAccessToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
                        newsCommentsCount: 0,
                    });
                }
            });
        
    
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(502349);
        });
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty == true) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v2.0b421r1"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v2.0b421r1"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v2.0b421r1"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 502349,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Тебас призывает дисквалифицировать Манчестер Сити и ПСЖ из Лиги чемпионов
'
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        if((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
            var showCatFish = true;
            $(window).on('scroll', adCore.throttle(function () {
                if (window.scrollY > 600 && showCatFish) {
                    adCore.defineDfpSlot({
                        'name': '/113579682/football24_catFish',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1485879805333-0',
                        'targeting': [['f24PageName', adCore.getPageName()]],
                        'callback': function () {}
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485879805333-0');
                    });
                    showCatFish = false;
                }
            }, 200));
        }
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v2.0b421r1"></script>
<script src="https://football24.ua/js/footballApp.js?v2.0b421r1"></script>
<script>
    $(function () {
        increaseViewsCount();

        if (getViewsCount() > 1 && !referenceIsPush()) {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'serviceWorker.min.js',
                serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
                unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
                defaultRoom: 'football24_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = '';
                config.websitePushID = 'web.com.football24';

                new footballApp.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new footballApp.WebPushSubscription(config);
            }
        }

        function getViewsCount() {
            return $.cookie('showingNativePushNotification') ? +$.cookie('showingNativePushNotification') : 0;
        }

        function increaseViewsCount() {
            var pv = getViewsCount();
            $.cookie('showingNativePushNotification', pv + 1, {expires: 14, path: '/'});
        }
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0 ;
    }

</script>
</body>
</html>
