
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Степаненко описал роль болельщиков в победе над Швецией - Футбол 24</title>
<meta property="og:title" content="Степаненко описал роль болельщиков в победе над Швецией - Футбол 24" />
<meta name="twitter:title" content="Степаненко описал роль болельщиков в победе над Швецией - Футбол 24" />
<meta name="description" content="Хавбек сборной Украины Тарас Степаненко благодарен фанатам за поддержку в матче 1/8 финала Евро-2020. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202106/671716.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202106/671716.jpg" />
<meta property="og:description" content="Хавбек сборной Украины Тарас Степаненко благодарен фанатам за поддержку в матче 1/8 финала Евро-2020..." />
<meta name="twitter:description" content="Хавбек сборной Украины Тарас Степаненко благодарен фанатам за поддержку в матче 1/8 финала Евро-2020..." />
<link rel="canonical" href="https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/" />
<link rel="alternate" href="https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/"
        },
        "headline": "Степаненко описал роль болельщиков в победе над Швецией — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-06-30T11:56Z",
        "dateModified": "2021-06-30T11:56Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=206">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=206">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=206">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=206">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=206">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=206">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=206">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=206">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=206">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=206" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=206" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=206" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=206" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=206" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=206">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202106/671716.jpg?202106114254" imagesrcset="    https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=206">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=206"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=206"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=206"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=206"></script>
    <script src="https://football24.ua/js/respond.min.js?v=206"></script>
    <script src="https://football24.ua/js/rem.min.js?v=206"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=206"></script>
<script>
adCore.targeting.set('tags', [50851,91885,99185,17438,17444,1004]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [50851,91885,99185,17438,17444,1004]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/ru/program/'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202106125910&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Евро-2020
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202106122705&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202106214328&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202106214328&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202106121204&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202106003519&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/euro_top_news_tag98611/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202104/98611.jpg?202106235246&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Euro Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202106122705&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202106130739&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202106214018&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202106175216&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202106204445&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202106121623&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202106125910&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202104185511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202106224217&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202106214211&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202104/98611.jpg?202106235246&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/euro_top_news_tag98611/'>Euro Top news</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202106214328&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202106214328&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202106121204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202106003519&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202106204613&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202106190513&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202106140445&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202106214847&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202106131501&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202106163310&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202106175828&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202105002306&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202106122705&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202106130739&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202106214018&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202106175216&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202106204445&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202106121623&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
 <li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202106214328&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202106214328&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202106121204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202106003519&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202106204613&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202106190513&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202106140445&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202106214847&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202106131501&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202106163310&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202106175828&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202105002306&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202106125910&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202104185511&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202106224217&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202106214211&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202104/98611.jpg?202106235246&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/euro_top_news_tag98611/'>Euro Top news</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej!amp!objectId=671716!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej!amp!objectId=671716!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej!amp!objectId=671716!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 671716, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/yevro_2020_tag91885/">
<span itemprop="name">Евро-2020</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/shvetsiya_ukrayina_dyvytys_online_translyatsiya_tag99185/' class="top-tag highlighted">ШВЕЦИЯ - УКРАИНА</a>
<a href='https://football24.ua/ru/angliya_nimechchina_dyvytys_online_translyatsiya_tag99191/' class="top-tag ">АНГЛИЯ - ГЕРМАНИЯ</a>
<a href='https://football24.ua/ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
</div>
<div class="news-block" data-author="Lesko10">
<h1 class="news-title">Степаненко описал роль болельщиков в победе над Швецией</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">11:56</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-671716">-</span>
</span>
<a href="https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Степаненко описал роль болельщиков в победе над Швецией" src="https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202106/671716.jpg?202106114254&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Тарас Степаненко / Фото УАФ</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Хавбек сборной Украины Тарас Степаненко благодарен фанатам за поддержку в матче 1/8 финала Евро-2020.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace671716 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace671716"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-end" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/202001/91885.png?202106130455&fit=cover&w=15&h=15&q=65">
<a href="https://football24.ua/ru/evro_2020_tag91885/">
Евро-2020
</a>
<a href="https://football24.ua/ru/evro_2020_tour4266_games_tag91885/">
1/8 финала
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ru/shvecija_tid438/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201205/438.png?201903172408&fit=cover&w=25&h=25&q=65">
<span class="name">Швеция</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ru/shvecija_ukraina_statistika_matcha_tab3_gid42263/">
<span class="score">1</span>
</a>
</div>
<div class="line">
<a class="result-score" href="https://football24.ua/ru/shvecija_ukraina_statistika_matcha_tab3_gid42263/">
<span class="score">1 : 2</span>
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ru/shvecija_ukraina_statistika_matcha_tab3_gid42263/">
<span class="score">2</span>
</a>
<a href="https://football24.ua/ru/ukraina_tid432/">
<div>
<span class="name">Украина</span>
<img src="https://football24.ua/resources/photos/football/teams/201205/432.png?202103102621&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ru/shvecija_ukraina_statistika_matcha_tab3_gid42263/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
22:00
</span>
<span class="date">
29:06:2021
</span>
</a>
</div>
</div>
<div class="extra-score">
<div class="main-time-score">
<span>осн. час</span>
<span>( 1 : 1 )</span>
</div>
</div>
<div class="match-end">
 <div class="match-end-content">
<span>завершено</span>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
<div class="goal-action goal">
<span class="minute">43’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/jemil_forsbergn_pid10769/">
Эмиль Форсберг
</a>
</div>
<div class="goal-action red-card">
<span class="minute">99’</span>
<img src="https://football24.ua/images/red-card.svg">
<a class="player-name" href="https://football24.ua/ru/markus_danielssonn_pid17501/">
Маркус Даниельссон
</a>
</div>
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/ru/aleksandr_zinchenkon_pid13157/">
Александр Зинченко
</a>
<img src="https://football24.ua/images/ball-icon.svg">
<span class="minute">27’</span>
</div>
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/ru/artem_dovbikn_pid13549/">
Артем Довбик
</a>
<img src="https://football24.ua/images/ball-icon.svg">
<span class="minute">120+1’</span>
</div>
</div>
</div>
<div class="footballer-action-mobile footballer-action">
<div class="goal-action goal">
<span class="minute">27’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/aleksandr_zinchenkon_pid13157/">
Александр Зинченко
</a>
<img src="https://football24.ua/resources/photos/football/teams/201205/432.png?202103102621&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">43’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/jemil_forsbergn_pid10769/">
Эмиль Форсберг
</a>
<img src="https://football24.ua/resources/photos/football/teams/201205/438.png?201903172408&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action red-card">
<span class="minute">99’</span>
<img src="https://football24.ua/images/red-card.svg">
<a class="player-name" href="https://football24.ua/ru/markus_danielssonn_pid17501/">
Маркус Даниельссон
</a>
<img src="https://football24.ua/resources/photos/football/teams/201205/438.png?201903172408&fit=cover&w=15&h=15&q=65">
</div>
<div class="goal-action goal">
<span class="minute">120+1’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/artem_dovbikn_pid13549/">
Артем Довбик
</a>
<img src="https://football24.ua/resources/photos/football/teams/201205/432.png?202103102621&fit=cover&w=15&h=15&q=65">
</div>
</div>
</div>
<p>"Наша диаспора сегодня была здесь (на стадионе Хэмпден-Парк в Глазго – прим. <em><strong>"Футбол 24"</strong></em>). Всем людям, которые пришли – большое им спасибо.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Украина – Англия: Зинченко обещает одноклубникам из Манчестер Сити войну в четвертьфинале Евро-2020" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202106/671707.jpg?202106111523" href="https://football24.ua/ru/ukraina__anglija_zinchenko_obeshhaet_odnoklubnikam_iz_manchester_siti_vojnu_v_chetvertfinale_evro_2020_n671707/">Украина – Англия: Зинченко обещает одноклубникам из Манчестер Сити войну в четвертьфинале Евро-2020</a></p>
<p>Они – просто молодцы. Они гнали нас вперед, поддерживали, добавляли нам сил. Просто круто, здорово, классная атмосфера – спасибо болельщикам", – сказал Тарас Степаненко <em><a href="https://www.youtube.com/watch?v=pjxuq45BOLI" rel="nofollow" target="_blank">официальному каналу УАФ на YouTube</a></em>.</p>
<p>Напомним, Украина одержала минимальную победу над Швецией в 1/8 финала чемпионата Европы (2:1). В четвертьфинале, 3 июня, "желто-синие" встретятся с национальной командой Англии.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Швеция – Украина: Команда рождается в муках – это было лучше 2006, кошмар заставил Шевченко сдаться и поверить" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202106/671570.jpg?202106112012" href="https://football24.ua/ru/shvecija_ukraina_obzor_schet_matcha_29_06_2021_evro_n671570/">Швеция – Украина: Команда рождается в муках – это было лучше 2006, кошмар заставил Шевченко сдаться и поверить</a></p>
<p id="adv671716100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Евро-2020: ',
            link: 'https://football24.ua/ru/evro_2020_tag91885/',
            textWatermark: '<br/>https://football24.ua/ru/evro_2020_tag91885/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fstepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716%2F%3Ffshare');" class="facebook id_20210630130030" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D1%8C%D1%89%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B2%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B5%20%D0%BD%D0%B0%D0%B4%20%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D0%B5%D0%B9&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fstepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716%2F');" class="twitter id_20210630130030" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fstepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716%2F&text=%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D1%8C%D1%89%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B2%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B5%20%D0%BD%D0%B0%D0%B4%20%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D0%B5%D0%B9" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%20%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%D1%8C%D1%89%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B2%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B5%20%D0%BD%D0%B0%D0%B4%20%D0%A8%D0%B2%D0%B5%D1%86%D0%B8%D0%B5%D0%B9%20https%3A%2F%2Ffootball24.ua%2Fru%2Fstepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-671716" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-671716").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-671716 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-671716 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/sbornaja_ukrainy_tag50851/" class="tag">Сборная Украины</a>
<a href="https://football24.ua/ru/evro_2020_tag91885/" class="tag">Евро-2020</a>
<a href="https://football24.ua/ru/shvecija_ukraina_statistika_matcha_tab3_gid42263/?lang=ru" class="tag">Швеция - Украина</a>
<a href="https://football24.ua/ru/ukraina_tid432/" class="tag">
<img alt="Украина" title="Украина" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?202103102621" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201205/432.png?202103102621" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201205/432.png?202103102621 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?202103102621 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201205/432.png?202103102621 42w
" data-sizes="30px" class="tag-img lazyload">
Украина
</a>
<a href="https://football24.ua/ru/shvecija_tid438/" class="tag">
<img alt="Швеция" title="Швеция" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/438.png?201903172408" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201205/438.png?201903172408" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201205/438.png?201903172408 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/438.png?201903172408 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201205/438.png?201903172408 42w
" data-sizes="30px" class="tag-img lazyload">
Швеция
</a>
<a href="https://football24.ua/ru/taras_stepanenko_pid397/" class="tag">
<img alt="Тарас" title="Тарас" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201007/397.jpg?202106125945" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201007/397.jpg?202106125945" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201007/397.jpg?202106125945 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201007/397.jpg?202106125945 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201007/397.jpg?202106125945 31w
" data-sizes="22px" class="tag-img lazyload">
Тарас Степаненко
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="671716" data-coral-url="https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-671716" class="coral-count" data-coral-url="https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_671716" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['671716'] = '671710';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/stepanenko_opisal_rol_bolelshhikov_v_pobede_nad_shveciej_n671716/"  + window.location.search,
            page_url_canonical: "https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/",
            page_title: "Степаненко описал роль болельщиков в победе над Швецией",
            page_type: "article",
            page_language: "ru",
            article_authors: ["Lesko10"],
            article_categories: ["Євро-2020"],
            article_subcategories: ["Збірна України",
                    "Швеція - Україна",
                    "Україна",
                    "Швеція",
                    "Тарас Степаненко"],
            article_type: "Новини",
            article_word_count: "168",
            article_publication_date: "Wed, 30 Jun 2021 11:56:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">4
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">44
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Шахтер</div>
<div class="time">18:00</div>
<div class="team">Санкт-Йоханн</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=42270&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/shvecija_ukraina_sostavy_smotret_online_29_06_2021_transljacija_n671563/" class="image">
<img alt="Швеция – Украина: онлайн-трансляция матча 1/8 Евро-2020 – как это было" title="Швеция – Украина: онлайн-трансляция матча 1/8 Евро-2020 – как это было" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671563.jpg?202106023044" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671563.jpg?202106023044" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671563.jpg?202106023044 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671563.jpg?202106023044 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671563.jpg?202106023044 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shvecija_ukraina_sostavy_smotret_online_29_06_2021_transljacija_n671563/" class="title">Швеция – Украина: онлайн-трансляция матча 1/8 Евро-2020 – как это было</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 29 июнь</span>
<span class="views"><i class="views-icon"></i>199504</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/shvecija_ukraina_video_golov_matcha_29_06_2021_evro_n670913/" class="image">
<img alt="Швеция – Украина – 1:2 – видео голов и обзор матча" title="Швеция – Украина – 1:2 – видео голов и обзор матча" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/670913.jpg?202106011342" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/670913.jpg?202106011342" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/670913.jpg?202106011342 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/670913.jpg?202106011342 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/670913.jpg?202106011342 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shvecija_ukraina_video_golov_matcha_29_06_2021_evro_n670913/" class="title">Швеция – Украина – 1:2 – видео голов и обзор матча</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 01:05</span>
<span class="views"><i class="views-icon"></i>87694</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/shvecija_ukraina_obzor_schet_matcha_29_06_2021_evro_n671570/" class="image">
<img alt="Швеция – Украина: Команда рождается в муках – это было лучше ЧМ-2006, кошмар заставил Шевченко сдаться и поверить" title="Швеция – Украина: Команда рождается в муках – это было лучше ЧМ-2006, кошмар заставил Шевченко сдаться и поверить" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671570.jpg?202106113837" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671570.jpg?202106113837" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671570.jpg?202106113837 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671570.jpg?202106113837 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671570.jpg?202106113837 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shvecija_ukraina_obzor_schet_matcha_29_06_2021_evro_n671570/" class="title">Швеция – Украина: Команда рождается в муках – это было лучше ЧМ-2006, кошмар заставил Шевченко сдаться и поверить</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 04:45</span>
<span class="views"><i class="views-icon"></i>85356</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/evro_2020_turnirnaja_setka_i_raspisanie_matchej__opredelilis_potencialnye_soperniki_sbornoj_ukrainy_n670650/" class="image">
<img alt="Евро-2020: турнирная сетка и расписание матчей – два шага сборной Украины к финалу" title="Евро-2020: турнирная сетка и расписание матчей – два шага сборной Украины к финалу" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/670650.jpg?202106104844" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/670650.jpg?202106104844" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/670650.jpg?202106104844 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/670650.jpg?202106104844 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/670650.jpg?202106104844 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/evro_2020_turnirnaja_setka_i_raspisanie_matchej__opredelilis_potencialnye_soperniki_sbornoj_ukrainy_n670650/" class="title">Евро-2020: турнирная сетка и расписание матчей – два шага сборной Украины к финалу</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 10:00</span>
<span class="views"><i class="views-icon"></i>68569</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/ja_ne_budu_plakat_ja_muzhik_shevchenko_provociroval_smeh_i_gnev_no_okazalsja_geroem_dovbiku__zolotoj_mjach_n671689/" class="image">
<img alt="&quot;Я не буду плакать. Я мужик!&quot;: Шевченко провоцировал смех и гнев, но оказался героем, Довбику – &quot;Золотой мяч&quot;" title="&quot;Я не буду плакать. Я мужик!&quot;: Шевченко провоцировал смех и гнев, но оказался героем, Довбику – &quot;Золотой мяч&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671689.jpg?202106091659" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671689.jpg?202106091659" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671689.jpg?202106091659 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671689.jpg?202106091659 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671689.jpg?202106091659 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ja_ne_budu_plakat_ja_muzhik_shevchenko_provociroval_smeh_i_gnev_no_okazalsja_geroem_dovbiku__zolotoj_mjach_n671689/" class="title">"Я не буду плакать. Я мужик!": Шевченко провоцировал смех и гнев, но оказался героем, Довбику – "Золотой мяч"</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 07:30</span>
<span class="views"><i class="views-icon"></i>48129</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/mog_podarit_celoj_nacii_jekstaz_mjuller_pokajalsja_za_poterjannuju_golevuju_vozmozhnost_v_proigrannom_matche_s_angliej_n671735/" class="image">
<img alt="&quot;Мог подарить целой нации экстаз&quot;: Мюллер покаялся за потерянную голевую возможность в проигранном матче с Англией" title="&quot;Мог подарить целой нации экстаз&quot;: Мюллер покаялся за потерянную голевую возможность в проигранном матче с Англией" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671735.jpg?202106130807" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671735.jpg?202106130807" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671735.jpg?202106130807 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671735.jpg?202106130807 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671735.jpg?202106130807 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/mog_podarit_celoj_nacii_jekstaz_mjuller_pokajalsja_za_poterjannuju_golevuju_vozmozhnost_v_proigrannom_matche_s_angliej_n671735/" class="title">"Мог подарить целой нации экстаз": Мюллер покаялся за потерянную голевую возможность в проигранном матче с Англией</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 13:09</span>
<span class="views"><i class="views-icon"></i>2</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dovbik_zainteresoval_torino_i_real_sosedad__tmw_n671734/" class="image">
<img alt="Довбик заинтересовал Торино и Реал Сосьедад, – TMW" title="Довбик заинтересовал Торино и Реал Сосьедад, – TMW" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671734.jpg?202106125552" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671734.jpg?202106125552" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671734.jpg?202106125552 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671734.jpg?202106125552 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671734.jpg?202106125552 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dovbik_zainteresoval_torino_i_real_sosedad__tmw_n671734/" class="title">Довбик заинтересовал Торино и Реал Сосьедад, – TMW</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 12:56</span>
<span class="views"><i class="views-icon"></i>881</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/kroos_objavit_o_zavershenii_karery_v_sbornoj__nemeckie_smi_n671736/" class="image">
<img alt="Кроос объявит о завершении карьеры в сборной, – немецкие СМИ" title="Кроос объявит о завершении карьеры в сборной, – немецкие СМИ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202106/671736.jpg?202106124823" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202106/671736.jpg?202106124823" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202106/671736.jpg?202106124823 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202106/671736.jpg?202106124823 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202106/671736.jpg?202106124823 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/kroos_objavit_o_zavershenii_karery_v_sbornoj__nemeckie_smi_n671736/" class="title">Кроос объявит о завершении карьеры в сборной, – немецкие СМИ</a>
<div class="news-info"><a href="https://football24.ua/yevro_2020_tag91885/" class="category link-green">Евро-2020</a>
<span class="date"> — 12:46</span>
<span class="views"><i class="views-icon"></i>221</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=206"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 671716,
             newsTitle: "Степаненко описал роль болельщиков в победе над Швецией - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=206',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '206'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '671716');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '206'
             });
             new defaultNews.photoComparator({
                 appVersion: '206'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2021, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/euro_top_news_tag98611/'>Euro Top news</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script data-cfasync="false">
        if (window.innerWidth >= 1024) {
            document.addEventListener('DOMContentLoaded', function () {
                new footballApp.createDesktopBranding({
                    dfpTargeting: dfpTargeting,
                    desktopBrandingSlotId: '/56301415/football24_new_branding',
                }, 'def');
            });
        }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=206"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "206",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 671716,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Степаненко описал роль болельщиков в победе над Швецией"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=206"></script>
<script src="https://football24.ua/js/footballApp.js?v=206"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 671716,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/stepanenko_opisav_rol_vbolivalnikiv_u_peremozi_nad_shvetsiyeyu_n671710/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6676a1cb2bd574bf","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.6.0","si":10}'></script>
</body>
</html>
