
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины - Футбол 24</title>
<meta property="og:title" content="Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины - Футбол 24" />
<meta name="twitter:title" content="Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины - Футбол 24" />
<meta name="description" content="Форвард Артем Милевский поделился мыслями относительно возможного перехода в Динамо. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202012/637480.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202012/637480.jpg" />
<meta property="og:description" content="Форвард Артем Милевский поделился мыслями относительно возможного перехода в Динамо." />
<meta name="twitter:description" content="Форвард Артем Милевский поделился мыслями относительно возможного перехода в Динамо." />
<link rel="canonical" href="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" />
<link rel="alternate" href="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/"
        },
        "headline": "Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202012/637480.jpg?202012210314",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-12-13T06:30Z",
        "dateModified": "2020-12-13T06:30Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=141">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=141">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=141">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=141">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=141">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=141">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=141">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=141">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=141">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=141" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=141" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=141" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=141" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=141" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=141">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202012/637480.jpg?202012210314" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202012/637480.jpg?202012210314
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202012/637480.jpg?202012210314
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202012/637480.jpg?202012210314
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=141" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=141">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=141"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=141"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=141"></script>
    <script src="https://football24.ua/js/respond.min.js?v=141"></script>
    <script src="https://football24.ua/js/rem.min.js?v=141"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=141"></script>
<script>
adCore.targeting.set('tags', [17031,691,17438,50851]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/ru/program/'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202012235104" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202012000034" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202012225650" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202012204620" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202012214210" class="champ-image lazyload">
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202012235104" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202012201443" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202012204305" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202012215501" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202010085453" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202012205720" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202011190023" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202012182308" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202012000034" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202012225650" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202012204620" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202012214210" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202012201806" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202012142500" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202012173512" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202012183053" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202012214748" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202012144849" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202012165632" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202012152349" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202012235104" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202012201443" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202012204305" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202012215501" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202010085453" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202012205720" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202012144849" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202012165632" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202012152349" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202012000034" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202012225650" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202012204620" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202012214210" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202012201806" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202012142500" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202012173512" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202012183053" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202012214748" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202011190023" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202012182308" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy!amp!objectId=637480!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy!amp!objectId=637480!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy!amp!objectId=637480!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <script data-cfasync="false">
        if(window.innerWidth < 640){
            document.addEventListener('DOMContentLoaded', function (){
                new footballApp.createMobileBranding({
                    dfpTargeting: [],
                    mobileBrandingSlotId: '/113579682/football24_mobileBranding'
                }, 637480)
            })
        }
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/ukrayina_tag50819/">
<span itemprop="name">Украина</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/dinamo_kolos_dyvytys_online_translyatsiya_tag93047/' class="top-tag highlighted">ДИНАМО КИЕВ - КОЛОС</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag highlighted">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='https://football24.ua/ru/manchester_yunayted_manchester_siti_dyvytys_online_translyatsiya_tag93938/' class="top-tag ">МАНЧЕСТЕР ЮНАЙТЕД - МАНЧЕСТЕР СИТИ</a>
<a href='https://football24.ua/ru/real_madrid_atletiko_dyvytys_online_translyatsiya_tag95773/' class="top-tag ">РЕАЛ МАДРИД - АТЛЕТИКО</a>
</div>
<div class="news-block" data-author="p.chubka">
<h1 class="news-title">Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">06:30</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-637480">-</span>
</span>
<a href="https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины" src="https://football24.ua/resources/photos/news/1200x675_DIR/202012/637480.jpg?202012210314" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202012/637480.jpg?202012210314
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202012/637480.jpg?202012210314
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202012/637480.jpg?202012210314
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Артем Мілевський / Фото з відкритих джерел</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Форвард Артем Милевский поделился мыслями относительно возможного перехода в Динамо.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace637480 {
            padding-bottom: 56.21%;
            z-index: 9;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace637480"></div>
<div class="news-text">

<p>"Возвращение в Динамо? Надо быть реалистами. Можно говорить, что это мечта либо не мечта. Все понимают, что я туда не перейду, потому что нужно жить реалиями. Сейчас совсем другие люди играют в Динамо, совсем другие вещи. Имеем то, что имеем.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Милевский: Мне хочется завершить карьеру в Украине, но за копейки играть я не буду" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202012/637407.jpg?202012161703" href="https://football24.ua/ru/milevskij_mne_hochetsja_zavershit_kareru_v_ukraine_no_za_kopejki_igrat_ja_ne_budu_n637407/">Милевский: Мне хочется завершить карьеру в Украине, но за копейки играть я не буду</a></p>
<p>Конечно, я бы хотел. С большим удовольствием. И в сборную хотел бы вернуться, и в Динамо. Кто бы не хотел перейти в такой клуб. Пешком бы пришел", – рассказал Милевский в интервью <a href="https://www.youtube.com/watch?v=cpd8RF6c4d4&amp;feature=youtu.be&amp;ab_channel=SportArenaTV" rel="nofollow" target="_blank"><em>SportArenaTV</em></a>.</p>
<p>Напомним, Артем в течение 2003-2013 годов выступал за "бело-синих", где провел 228 матчей. За сборную Украины форвард сыграл 50 поединков.</p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Наші за кордоном: тріумф і біль Зінченка, яскраве прощання Мілевського, результативні подвиги Яремчука" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202012/636583.jpg?202012144642" href="https://football24.ua/nashi_za_kordonom_triumf_i_bil_zinchenka_yaskrave_proshhannya_milevskogo_rezultativni_podvigi_yaremchuka_n636583/">Наші за кордоном: тріумф і біль Зінченка, яскраве прощання Мілевського, результативні подвиги Яремчука</a></strong></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Украина: ',
            link: 'https://football24.ua/ru/ukraina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ru/ukraina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fmilevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480%2F%3Ffshare');" class="facebook id_20201213063056" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9C%D0%B8%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%BB%20%D1%81%D0%B2%D0%BE%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B8%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D1%83%D1%8E%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fmilevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480%2F');" class="twitter id_20201213063056" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fmilevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480%2F&text=%D0%9C%D0%B8%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%BB%20%D1%81%D0%B2%D0%BE%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B8%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D1%83%D1%8E%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9C%D0%B8%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%BB%20%D1%81%D0%B2%D0%BE%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%B8%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D1%83%D1%8E%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8Bhttps%3A%2F%2Ffootball24.ua%2Fru%2Fmilevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-637480" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-637480").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-637480 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-637480 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/dinamo_kiev_tid3/" class="tag">
<img alt="Динамо Киев" title="Динамо Киев" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201006/3.png?202007154935" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201006/3.png?202007154935 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201006/3.png?202007154935 42w
" data-sizes="30px" class="tag-img lazyload">
Динамо Киев
</a>
<a href="https://football24.ua/ru/artem_milevskij_pid47/" class="tag">
<img alt="Артем" title="Артем" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201006/47.jpg?202012194114" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201006/47.jpg?202012194114" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201006/47.jpg?202012194114 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201006/47.jpg?202012194114 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201006/47.jpg?202012194114 31w
" data-sizes="22px" class="tag-img lazyload">
Артем Милевский
</a>
<a href="https://football24.ua/ru/ukraina_tid432/" class="tag">
<img alt="Украина" title="Украина" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?201903142752" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201205/432.png?201903142752" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201205/432.png?201903142752 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?201903142752 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201205/432.png?201903142752 42w
" data-sizes="30px" class="tag-img lazyload">
Украина
</a>
<a href="https://football24.ua/ru/sbornaja_ukrainy_tag50851/" class="tag">Сборная Украины</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="637480" data-coral-url="https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-637480" class="coral-count" data-coral-url="https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_637480" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['637480'] = '637434';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
    window._io_config["0.2.0"].push({
    page_url: "https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/"  + window.location.search,
        page_url_canonical: "https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/",
        page_title: "Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины",
        page_type: "article",
        page_language: "ru",
        article_authors: ["p.chubka"],
        article_categories: ["Україна"],
        article_subcategories: ["Динамо",
                "Артем Мілевський",
                "Збірна України"],
        article_type: "Новини",
        article_word_count: "169",
        article_publication_date: "Sun, 13 Dec 2020 06:30:00 +0300"
    })
</script>
</div>
</div>
</article>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">6
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">42
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Кальяри</div>
<div class="time">13:30</div>
<div class="team">Интер</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=40299&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/glavnye_novosti_11_dekabrja_novyj_klub_dlja_jaremchuka_dinamo_i_shahter_solidno_zarabotali_v_lige_chempionov_n637340/" class="image">
<img alt="Главные новости 11 декабря: новый клуб для Яремчука, Динамо и Шахтер солидно заработали в Лиге чемпионов" title="Главные новости 11 декабря: новый клуб для Яремчука, Динамо и Шахтер солидно заработали в Лиге чемпионов" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637340.jpg?202012012039" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637340.jpg?202012012039" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637340.jpg?202012012039 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637340.jpg?202012012039 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637340.jpg?202012012039 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/glavnye_novosti_11_dekabrja_novyj_klub_dlja_jaremchuka_dinamo_i_shahter_solidno_zarabotali_v_lige_chempionov_n637340/" class="title">Главные новости 11 декабря: новый клуб для Яремчука, Динамо и Шахтер солидно заработали в Лиге чемпионов</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 12 дек</span>
<span class="views"><i class="views-icon"></i>24492</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_kiev_kolos_obzor_schet_12_12_2020_upl_n637215/" class="image">
<img alt="Динамо – Колос: Луческу со скандалами берет зимнее &quot;чемпионство&quot;, или &quot;Браво, Федерация&quot; 14 лет спустя" title="Динамо – Колос: Луческу со скандалами берет зимнее &quot;чемпионство&quot;, или &quot;Браво, Федерация&quot; 14 лет спустя" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637215.jpg?202012014650" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637215.jpg?202012014650" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637215.jpg?202012014650 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637215.jpg?202012014650 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637215.jpg?202012014650 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dinamo_kiev_kolos_obzor_schet_12_12_2020_upl_n637215/" class="title">Динамо – Колос: Луческу со скандалами берет зимнее "чемпионство", или "Браво, Федерация" 14 лет спустя</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 12 дек</span>
<span class="views"><i class="views-icon"></i>18111</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/reshenie_bylo_neobdumannoe__ja_igral_za_sbornuju_budkovskij_zhaleet_o_pereezde_v_rossiju_pered_evro_n637349/" class="image">
<img alt="&quot;Решение было необдуманное – я играл за сборную&quot;: Будковский жалеет о переезде в Россию перед Евро" title="&quot;Решение было необдуманное – я играл за сборную&quot;: Будковский жалеет о переезде в Россию перед Евро" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637349.jpg?202012100946" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637349.jpg?202012100946" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637349.jpg?202012100946 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637349.jpg?202012100946 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637349.jpg?202012100946 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/reshenie_bylo_neobdumannoe__ja_igral_za_sbornuju_budkovskij_zhaleet_o_pereezde_v_rossiju_pered_evro_n637349/" class="title">"Решение было необдуманное – я играл за сборную": Будковский жалеет о переезде в Россию перед Евро</a>
<div class="news-info"><a href="https://football24.ua/rosiya_tag50825/" class="category link-green">Россия</a>
<span class="date"> — 12 дек</span>
<span class="views"><i class="views-icon"></i>16876</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_kiev_kolos_anona_matcha_12_12_2020_upl_n637166/" class="image">
<img alt="Динамо – Колос: анонс матча УПЛ" title="Динамо – Колос: анонс матча УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637166.jpg?202012111030" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637166.jpg?202012111030" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637166.jpg?202012111030 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637166.jpg?202012111030 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637166.jpg?202012111030 518w
" data-sizes="370px" class=" lazyload">
</a>
 <a href="https://football24.ua/ru/dinamo_kiev_kolos_anona_matcha_12_12_2020_upl_n637166/" class="title">Динамо – Колос: анонс матча УПЛ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 12 дек</span>
<span class="views"><i class="views-icon"></i>14176</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_kiev_kolos_sostavy_online_12_12_2020_transljacija_n637213/" class="image">
<img alt="Динамо – Колос: онлайн-трансляция матча УПЛ – как это было" title="Динамо – Колос: онлайн-трансляция матча УПЛ – как это было" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637213.jpg?202012190746" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637213.jpg?202012190746" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637213.jpg?202012190746 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637213.jpg?202012190746 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637213.jpg?202012190746 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dinamo_kiev_kolos_sostavy_online_12_12_2020_transljacija_n637213/" class="title">Динамо – Колос: онлайн-трансляция матча УПЛ – как это было</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 12 дек</span>
<span class="views"><i class="views-icon"></i>12481</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" class="image">
<img alt="Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины" title="Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637480.jpg?202012210314" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637480.jpg?202012210314" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637480.jpg?202012210314 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637480.jpg?202012210314 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637480.jpg?202012210314 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/milevskij_kriticheski_ocenil_svoi_shansy_na_vozvrashhenie_v_dinamo_i_sbornuju_ukrainy_n637480/" class="title">Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 06:30</span>
<span class="views"><i class="views-icon"></i>59</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/zidan_vyrazil_doverie_isko_i_marselo_nesmotrja_na_nehvatku_igrovogo_vremeni_n637435/" class="image">
<img alt="Зидан выразил доверие Иско и Марсело, несмотря на нехватку игрового времени" title="Зидан выразил доверие Иско и Марсело, несмотря на нехватку игрового времени" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637435.jpg?202012171106" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637435.jpg?202012171106" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637435.jpg?202012171106 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637435.jpg?202012171106 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637435.jpg?202012171106 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/zidan_vyrazil_doverie_isko_i_marselo_nesmotrja_na_nehvatku_igrovogo_vremeni_n637435/" class="title">Зидан выразил доверие Иско и Марсело, несмотря на нехватку игрового времени</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 06:00</span>
<span class="views"><i class="views-icon"></i>92</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/manchester_junajted_manchester_siti_obzor_schet_12_12_2020_apl_n637194/" class="image">
<img alt="Манчестер Юнайтед – Манчестер Сити: дружественное дерби вместо снотворного, вопросы к Гвардиоле, Погба опровергает слухи" title="Манчестер Юнайтед – Манчестер Сити: дружественное дерби вместо снотворного, вопросы к Гвардиоле, Погба опровергает слухи" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202012/637194.jpg?202012030938" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202012/637194.jpg?202012030938" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202012/637194.jpg?202012030938 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202012/637194.jpg?202012030938 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202012/637194.jpg?202012030938 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/manchester_junajted_manchester_siti_obzor_schet_12_12_2020_apl_n637194/" class="title">Манчестер Юнайтед – Манчестер Сити: дружественное дерби вместо снотворного, вопросы к Гвардиоле, Погба опровергает слухи</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 01:20</span>
<span class="views"><i class="views-icon"></i>1477</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=141"></script>
<script>
     jQuery(document).ready(function(){
         new defaultNews.linksTooltip();
         new defaultNews.newsSummaryContent();
     });
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 637480,
             newsTitle: "Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=141',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: [],
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '141'
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2020, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script>
    </script>
<script>
    if (window.innerWidth >= 1024) {
        document.addEventListener('DOMContentLoaded', function () {
            new footballApp.createDesktopBranding({
                dfpTargeting: [],
                desktopBrandingSlotId: '/56301415/football24_new_branding'
            }, 637480)
        })
    }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=141"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "141",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 637480,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Милевский критически оценил свои шансы на возвращение в Динамо и сборную Украины"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=141"></script>
<script src="https://football24.ua/js/footballApp.js?v=141"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 637480,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl : 'https://football24.ua/milevskiy_kritichno_otsiniv_svoyi_shansi_na_povernennya_v_dinamo_i_zbirnu_ukrayini_n637434/',
            loggedUserLanguageShortName : 'ru'
        });
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
