
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Кристал Пэлас – Арсенал смотреть онлайн – трансляция 05.08.2022</title>
<meta property="og:title" content="Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе - Футбол 24" />
<meta name="twitter:title" content="Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе - Футбол 24" />
<meta name="description" content="Онлайн трансляция матча Кристал Пелас – Арсенал, что сыграют 5 августа 2022 года. Какие стартовые составы команд и текстовый онлайн первого тура АПЛ 2022/23 читайте на Футбол 24, Football24.ua." />
<meta property="og:url" content="https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202208/732747.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202208/732747.jpg" />
<meta property="og:description" content="Кристал Пэлас принимает Арсенал в рамках первого тура АПЛ. Стартовые составы и ссылка на онлайн-тран..." />
<meta name="twitter:description" content="Кристал Пэлас принимает Арсенал в рамках первого тура АПЛ. Стартовые составы и ссылка на онлайн-тран..." />
<link rel="canonical" href="https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/" />
<link rel="alternate" href="https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/"
        },
        "headline": "Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-08-05T21:53Z",
        "dateModified": "2022-08-05T21:53Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=247">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=247">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=247">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=247">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=247">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=247">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=247">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=247">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=247">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=247" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=247" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=247" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=247" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=247" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=247">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202208/732747.jpg?202208215619" imagesrcset="    https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=247">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=247"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=247"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=247"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=247"></script>
    <script src="https://football24.ua/js/respond.min.js?v=247"></script>
    <script src="https://football24.ua/js/rem.min.js?v=247"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=247"></script>
<script>
adCore.targeting.set('tags', [80688,50820,17046,17661,56715,105723]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script>
    (function () {
        var ljs = function(url) {
            var script = document.createElement('script');
            document.head.appendChild(script);
            script.async = true;
            script.src = url;
        };

        var el = function () {
            document.removeEventListener('scroll', el, true);

            ljs('https://www.googletagservices.com/tag/js/gpt.js');
            ljs('https://cdn.membrana.media/f24/ym.js');

            window.notsyCmd = window.notsyCmd || [];
            window.notsyCmd.push(function () {
                window.notsyInit({
                    'pageVersionAutodetect': true
                });
            });

        }

        document.addEventListener('scroll', el, true);
    })();
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [80688,50820,17046,17661,56715,105723]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/?lang=ru'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202208205520&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Лига чемпионов
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/chm2022_tag51569/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202208230014&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧМ-2022
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202208214302&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202208200927&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202208185103&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202208203822&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202208201236&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202208214302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202208164038&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202208123853&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202208175640&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202208230014&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202207214449&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202207134813&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202208200927&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202208185103&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202208203822&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202208201236&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202208162256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202208235942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202208111956&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202208131803&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202208222017&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202208205520&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202208213601&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202208175809&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202208164316&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202208214302&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202208164038&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202208123853&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202207175204&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202208175640&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202208200927&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202208185103&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202208203822&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202208201236&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202208162256&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202208235942&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202208111956&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202208131803&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202208222017&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202208205520&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202208213601&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202208175809&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202208164316&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202207191832&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202208230014&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202207214449&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202207134813&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija!amp!objectId=732747!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija!amp!objectId=732747!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija!amp!objectId=732747!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
 <div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 732747, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div style="padding-bottom: 20px">
<div class="nts-ad nts-ad-h90 membrana-desktop" style="align-items: center; justify-content: center; flex-direction: column;">
<div class="F24_ATC_970"></div>
</div>
</div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/angliya_tag50820/">
<span itemprop="name">Англия</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/rossijskaja_agressija_v_ukraine_tag104883/' class="top-tag highlighted">ВОЙНА РОССИИ ПРОТИВ УКРАИНЫ</a>
<a href='https://football24.ua/ru/kristal_pelas_arsenal_dyvytys_online_translyatsiya_tag105723/' class="top-tag highlighted">КРИСТАЛ ПЭЛАС - АРСЕНАЛ</a>
<a href='https://football24.ua/ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag ">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
</div>
<div class="news-block" data-author="v.hryshchuk">
<h1 class="news-title">Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">21:53</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-732747">-</span>
</span>
<a href="https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе" src="https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202208/732747.jpg?202208215619&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Кристал Пэлас – Арсенал: стартовые составы и онлайн-трансляция матча АПЛ 05 08 2022</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Кристал Пэлас принимает Арсенал в рамках первого тура АПЛ. Стартовые составы и ссылка на онлайн-трансляцию матча – в этой новости на "Футбол 24".</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace732747 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace732747"></div>
<div class="news-text">


<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-live" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/201504/50820.png?202208223009&fit=cover&w=15&h=15&q=65">
<a href="https://football24.ua/ru/anglija_tag50820/">
Англия
</a>
<a href="https://football24.ua/ru/anglija_tour4663_games_tag50820/">
1 тур
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ru/kristal_pjelas_tid661/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201307/661.png?202206094917&fit=cover&w=25&h=25&q=65">
<span class="name">Кристал Пэлас</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ru/kristal_pjelas_arsenal_smotret_online_translyatsija_tab2_gid46322/">
<span class="score">0</span>
</a>
</div>
<div class="line">
<a class="result-score" href="https://football24.ua/ru/kristal_pjelas_arsenal_smotret_online_translyatsija_tab2_gid46322/">
<span class="score">0 : 1</span>
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ru/kristal_pjelas_arsenal_smotret_online_translyatsija_tab2_gid46322/">
<span class="score">1</span>
</a>
<a href="https://football24.ua/ru/arsenal_tid19/">
<div>
<span class="name">Арсенал</span>
<img src="https://football24.ua/resources/photos/football/teams/201008/19.png?201912162546&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ru/kristal_pjelas_arsenal_smotret_online_translyatsija_tab2_gid46322/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
22:00
</span>
<span class="date">
05:08:2022
</span>
</a>
</div>
</div>
<div class="live">
<span class="current-minute">45'</span>
<span class="live-text">live</span>
</div>
<div class="extra-score">
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
<div class="goal-action goal">
<a class="player-name" href="https://football24.ua/ru/gabrijel_martinellin_pid19087/">
Габриэл Мартинелли
</a>
<img src="https://football24.ua/images/ball-icon.svg">
<span class="minute">20’</span>
</div>
</div>
</div>
<div class="footballer-action-mobile footballer-action">
 <div class="goal-action goal">
<span class="minute">20’</span>
<img src="https://football24.ua/images/ball-icon.svg">
<a class="player-name" href="https://football24.ua/ru/gabrijel_martinellin_pid19087/">
Габриэл Мартинелли
</a>
<img src="https://football24.ua/resources/photos/football/teams/201008/19.png?201912162546&fit=cover&w=15&h=15&q=65">
</div>
</div>
</div>
<p>Матч 1-го тура АПЛ 2022/23 между Кристал Пэлас и Арсеналом проходит в Лондоне на стадионе Селхерст Парк. Видеотрансляция встречи доступна на Setanta Sports, <a href="https://football24.ua/ru/game_gid46322/">текстовый онлайн</a> проводит "Футбол 24". Александр Зинченко начал поединок в основе "канониров".</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Артета признался, с какими словами Гвардиола отпускал Жезуса и Зинченко" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202208/732760.jpg?202208125141" href="https://football24.ua/ru/arteta_priznalsja_s_kakimi_slovami_gvardiola_otpuskal_zhezusa_i_zinchenko_n732760/">Артета признался, с какими словами Гвардиола отпускал Жезуса и Зинченко.</a></p>
<p><em>Стартовые составы</em></p>
<p><strong>Кристал Пэлас:</strong></p>
<p><strong><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202208/732743_1278273.png?202208210542&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202208/732743_1278273.png?202208210542 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202208/732743_1278273.png?202208210542 1440w" style="height: 640px; width: 640px;" class="lazyload lazy-img-blur-up"></strong></p>
<p><strong>Арсенал:</strong></p>
<p><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202208/732743_1278271.jpg?202208210440&amp;q=10&amp;w=40&amp;h=40" data-srcset="https://football24.ua/resources/photos/news/720x720_DIR/202208/732743_1278271.jpg?202208210440 1920w, https://football24.ua/resources/photos/news/640x640_DIR/202208/732743_1278271.jpg?202208210440 1440w" style="height: 640px; width: 640px;" class="lazyload lazy-img-blur-up"></p>
<p class="read-also cke-markup"><a class="more-link" data-name="Українці стартують в АПЛ, Ноттінгем повертається, німці готують гольове шаленство – прев'ю довгоочікуваного євровікенду" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202208/732873.jpg?202208185934" href="https://football24.ua/ru/ukrainci_startujut_v_apl_nottingem_povertayetsja_nimci_gotujut_golove_shalenstvo__prevju_dovgoochikuvanogo_yevrovikendu_n732873/">Украинцы стартуют в АПЛ, Ноттингем возвращается, немцы готовят голевое безумие – превью долгожданного евроуикенда</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Англия: ',
            link: 'https://football24.ua/ru/anglija_tag50820/',
            textWatermark: '<br/>https://football24.ua/ru/anglija_tag50820/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fkristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747%2F%3Ffshare');" class="facebook id_20220805215621" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%BB%20%D0%9F%D1%8D%D0%BB%D0%B0%D1%81%20%E2%80%93%20%D0%90%D1%80%D1%81%D0%B5%D0%BD%D0%B0%D0%BB%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0%20%D0%90%D0%9F%D0%9B%20%E2%80%93%20%D0%97%D0%B8%D0%BD%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fkristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747%2F');" class="twitter id_20220805215621" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fkristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747%2F&text=%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%BB%20%D0%9F%D1%8D%D0%BB%D0%B0%D1%81%20%E2%80%93%20%D0%90%D1%80%D1%81%D0%B5%D0%BD%D0%B0%D0%BB%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0%20%D0%90%D0%9F%D0%9B%20%E2%80%93%20%D0%97%D0%B8%D0%BD%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%BB%20%D0%9F%D1%8D%D0%BB%D0%B0%D1%81%20%E2%80%93%20%D0%90%D1%80%D1%81%D0%B5%D0%BD%D0%B0%D0%BB%3A%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F%20%D0%BC%D0%B0%D1%82%D1%87%D0%B0-%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0%20%D0%90%D0%9F%D0%9B%20%E2%80%93%20%D0%97%D0%B8%D0%BD%D1%87%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%B2%20%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5%20https%3A%2F%2Ffootball24.ua%2Fru%2Fkristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-732747" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-732747").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-732747 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-732747 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/" class="tag">Украинцы за рубежом</a>
<a href="https://football24.ua/ru/anglija_tag50820/" class="tag">Англия</a>
<a href="https://football24.ua/ru/arsenal_tid19/" class="tag">
<img alt="Арсенал" title="Арсенал" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/19.png?201912162546" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/19.png?201912162546" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/19.png?201912162546 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/19.png?201912162546 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/19.png?201912162546 42w
" data-sizes="30px" class="tag-img lazyload">
Арсенал
</a>
<a href="https://football24.ua/ru/kristal_pjelas_tid661/" class="tag">
<img alt="Кристал Пэлас" title="Кристал Пэлас" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201307/661.png?202206094917" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201307/661.png?202206094917" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201307/661.png?202206094917 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201307/661.png?202206094917 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201307/661.png?202206094917 42w
" data-sizes="30px" class="tag-img lazyload">
Кристал Пэлас
</a>
<a href="https://football24.ua/ru/aleksandr_zinchenko_pid13157/" class="tag">
<img alt="Александр" title="Александр" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201603/13157.jpg?202207185702" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201603/13157.jpg?202207185702" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201603/13157.jpg?202207185702 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201603/13157.jpg?202207185702 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201603/13157.jpg?202207185702 31w
" data-sizes="22px" class="tag-img lazyload">
Александр Зинченко
</a>
<a href="https://football24.ua/ru/kristal_pjelas_arsenal_anons_prognoz_matcha_tab1_gid46322/?lang=ru" class="tag">Кристал Пэлас - Арсенал</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="732747" data-coral-url="https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-732747" class="coral-count" data-coral-url="https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_732747" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['732747'] = '732743';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/kristal_pjelas_arsenal_sostavy_smotret_online_05_08_2022_transljacija_n732747/"  + window.location.search,
            page_url_canonical: "https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/",
            page_title: "Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе",
            page_type: "article",
            page_language: "ru",
            article_authors: ["v.hryshchuk"],
            article_categories: ["Англія"],
            article_subcategories: ["Українці за кордоном",
                    "Арсенал",
                    "Крістал Пелас",
                    "Олександр Зінченко",
                    "Крістал Пелас - Арсенал"],
            article_type: "Новини",
            article_word_count: "151",
            article_publication_date: "Fri, 05 Aug 2022 21:53:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">15
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">44
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Фулхэм</div>
<div class="time">14:30</div>
<div class="team">Ливерпуль</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=46323&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<script>
        (function (w, d, o, g, r, a, m) {
            var cid = 'zone_2001312138';
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if ((w[r + 'h'] = b.pop()) && !w.ABN) {
                    var a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = 'https://cdn.' + w[r + 'h'] + '/libs/e.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            e(g, w, r);
            w[r](cid, {id: 2001312138, domain: w[r + 'h']});
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>
<div id='zone_2001312138'></div>
<div id="div-gpt-ad-1654690997791-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1654690997791-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                function initGoogleAdv() {
                    const adbet = document.querySelector('#zone_2001312138');

                    if (adCore.isLargerThan(1024) && !adbet.hasChildNodes()) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_right_column_above',
                                'sizes': [300, 250],
                                'id': 'div-gpt-ad-1654690997791-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        $("#div-gpt-ad-1654690997791-0_wrapper").show();
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1654690997791-0');
                            });
                        });
                    }
                }

                setTimeout(initGoogleAdv, 500);
            </script>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                if (adCore.isLargerThan(1024)) {
                    adCore.advDelayLoad(function () {
                        adCore.defineDfpSlot({
                            'name': '/56301415/football24_promoArticle',
                            'sizes': [1, 1],
                            'id': 'div-gpt-ad-1467278835133-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function (e) {
                                if (e.isEmpty) {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/24_informer_Google',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1636476486375-0',
                                        'targeting': adCore.targeting.getAll(),
                                        'callback': function (e) {
                                            dfpAdSlots['promoArticle'] = e.slot;
                                            if (e.size[0] === 1) {
                                                document.getElementById("newsListPromoArticle").style.display = 'block';
                                            }
                                        }
                                    });
                                } else {
                                    dfpAdSlots['promoArticle'] = e.slot;
                                    if (e.size[0] === 1) {
                                        document.getElementById("newsListPromoArticle").style.display = 'block';
                                    }
                                }
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467278835133-0');
                            googletag.display('div-gpt-ad-1636476486375-0');
                        });
                    });
                }
            </script>
</div>
</div>
<div id="div-gpt-ad-1649666597583-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1649666597583-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

                if (adCore.isLargerThan(1024)) {
                    adCore.advDelayLoad(function () {
                        adCore.defineDfpSlot({
                            'name': '/56301415/football24_right_column_2',
                            'sizes': [300, 600],
                            'id': 'div-gpt-ad-1649666597583-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function (e) {
                                if (!e.isEmpty) {
                                    $("#div-gpt-ad-1649666597583-0_wrapper").show();
                                }
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1649666597583-0');
                        });
                    });
                }
            </script>
</div>
</div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_3"></div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/arteta_priznalsja_s_kakimi_slovami_gvardiola_otpuskal_zhezusa_i_zinchenko_n732760/" class="image">
<img alt="Артета признался, с какими словами Гвардиола отпускал Жезуса и Зинченко" title="Артета признался, с какими словами Гвардиола отпускал Жезуса и Зинченко" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732760.jpg?202208125141" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732760.jpg?202208125141" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732760.jpg?202208125141 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732760.jpg?202208125141 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732760.jpg?202208125141 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/arteta_priznalsja_s_kakimi_slovami_gvardiola_otpuskal_zhezusa_i_zinchenko_n732760/" class="title">Артета признался, с какими словами Гвардиола отпускал Жезуса и Зинченко</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 07:30</span>
<span class="views"><i class="views-icon"></i>19650</span>
</div>
 </article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/liga_konferencij_kochergin_i_kacharaba_s_pobedami_ukraincy_kishvardy_ne_spasli_ot_razgroma_n732782/" class="image">
<img alt="Лига конференций: Петряк забил гол в сверхрезультативном матче, Кочергин и Качараба с победами: все результаты дня" title="Лига конференций: Петряк забил гол в сверхрезультативном матче, Кочергин и Качараба с победами: все результаты дня" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732782.jpg?202208080434" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732782.jpg?202208080434" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732782.jpg?202208080434 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732782.jpg?202208080434 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732782.jpg?202208080434 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_konferencij_kochergin_i_kacharaba_s_pobedami_ukraincy_kishvardy_ne_spasli_ot_razgroma_n732782/" class="title">Лига конференций: Петряк забил гол в сверхрезультативном матче, Кочергин и Качараба с победами: все результаты дня</a>
<div class="news-info"><a href="https://football24.ua/liga_konferentsiy_yevropi_tag91066/" class="category link-green">Лига конференций </a>
<span class="date"> — 4 авг</span>
<span class="views"><i class="views-icon"></i>8857</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<div id="div-gpt-ad-1467385582616-0_wrapper" style="text-align: center;">
<div id='div-gpt-ad-1467385582616-0' style="display: inline!important;">
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1467385582616-0');
                        });
                    }
                </script>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/43356090/football24.ua_300x600',
            'sizes': [[300, 400], [300, 500], [300, 250], [300, 300], [300, 600]],
            'id': 'div-gpt-ad-1467385582616-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                $("#div-gpt-ad-1467385582616-0_wrapper").show();
            }
        });
    }
</script> </article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/liga_evropy_fenerbahche_uverenno_obygral_slovacko_jeks_igrok_dnepra_otdal_assist_na_pobednyj_gol_n732776/" class="image">
<img alt="Лига Европы: экс-игрок Днепра приблизил встречу с украинским клубом, Фенербахче разгромил Словацко" title="Лига Европы: экс-игрок Днепра приблизил встречу с украинским клубом, Фенербахче разгромил Словацко" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732776.jpg?202208001705" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732776.jpg?202208001705" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732776.jpg?202208001705 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732776.jpg?202208001705 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732776.jpg?202208001705 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_evropy_fenerbahche_uverenno_obygral_slovacko_jeks_igrok_dnepra_otdal_assist_na_pobednyj_gol_n732776/" class="title">Лига Европы: экс-игрок Днепра приблизил встречу с украинским клубом, Фенербахче разгромил Словацко</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 00:10</span>
<span class="views"><i class="views-icon"></i>8826</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/havi_reshil_sudbu_obamejanga_posle_transfera_levandovski_n732809/" class="image">
<img alt="Хави решил судьбу Обамеянга после трансфера Левандовски" title="Хави решил судьбу Обамеянга после трансфера Левандовски" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732809.jpg?202208102510" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732809.jpg?202208102510" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732809.jpg?202208102510 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732809.jpg?202208102510 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732809.jpg?202208102510 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/havi_reshil_sudbu_obamejanga_posle_transfera_levandovski_n732809/" class="title">Хави решил судьбу Обамеянга после трансфера Левандовски</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 10:25</span>
<span class="views"><i class="views-icon"></i>8728</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
 <a href="https://football24.ua/ru/levandovski_dali_jelitnyj_nomer_v_barselone_obvorovav_druguju_zvezdu_n732818/" class="image">
<img alt="Левандовски дали элитный номер в Барселоне, &quot;обворовав&quot; другую звезду" title="Левандовски дали элитный номер в Барселоне, &quot;обворовав&quot; другую звезду" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732818.jpg?202208114241" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732818.jpg?202208114241" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732818.jpg?202208114241 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732818.jpg?202208114241 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732818.jpg?202208114241 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/levandovski_dali_jelitnyj_nomer_v_barselone_obvorovav_druguju_zvezdu_n732818/" class="title">Левандовски дали элитный номер в Барселоне, "обворовав" другую звезду</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Испания</a>
<span class="date"> — 11:42</span>
<span class="views"><i class="views-icon"></i>7829</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                            if (adCore.isLargerThan(1024)) {
                                adCore.advDelayLoad(function () {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/football24_300x250_bottom',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1453633737110-0',
                                        'targeting': adCore.targeting.getAll(),
                                        'callback': function (e) {
                                            if (!e.isEmpty) {
                                                document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                            }
                                        }
                                    });
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1453633737110-0');
                                    });
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div class="nts-ad nts-ad-h600 membrana-desktop">
<div class="F24_SBR_4"></div>
 </div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/shahter_poluchil_predlozhenie_po_mudriku_ot_francuzskogo_kluba__bajer_i_brentford_predlagali_menshe_n732888/" class="image">
<img alt="Шахтер получил предложение по Мудрику от французского клуба – Байер и Брентфорд предлагали меньше" title="Шахтер получил предложение по Мудрику от французского клуба – Байер и Брентфорд предлагали меньше" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732888.jpg?202208223452" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732888.jpg?202208223452" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732888.jpg?202208223452 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732888.jpg?202208223452 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732888.jpg?202208223452 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/shahter_poluchil_predlozhenie_po_mudriku_ot_francuzskogo_kluba__bajer_i_brentford_predlagali_menshe_n732888/" class="title">Шахтер получил предложение по Мудрику от французского клуба – Байер и Брентфорд предлагали меньше</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 22:45</span>
<span class="views"><i class="views-icon"></i>0</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/zinchenko_otdal_assist_v_debjutnom_matche_za_arsenal__video_rezultativnogo_dejstvija_ukrainca_n732908/" class="image">
<img alt="Зинченко отдал ассист в дебютном матче за Арсенал – видео результативного действия украинца" title="Зинченко отдал ассист в дебютном матче за Арсенал – видео результативного действия украинца" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732908.jpg?202208223607" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732908.jpg?202208223607" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732908.jpg?202208223607 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732908.jpg?202208223607 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732908.jpg?202208223607 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/zinchenko_otdal_assist_v_debjutnom_matche_za_arsenal__video_rezultativnogo_dejstvija_ukrainca_n732908/" class="title">Зинченко отдал ассист в дебютном матче за Арсенал – видео результативного действия украинца</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 22:31</span>
<span class="views"><i class="views-icon"></i>523</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/runi_zabral_k_sebe_v_mls_forvarda_za_kotorogo_liverpul_platil_bolee_45_millionov_n732906/" class="image">
<img alt="Руни забрал к себе в МЛС форварда, за которого Ливерпуль платил более 45 миллионов" title="Руни забрал к себе в МЛС форварда, за которого Ливерпуль платил более 45 миллионов" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202208/732906.jpg?202208221035" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202208/732906.jpg?202208221035" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202208/732906.jpg?202208221035 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202208/732906.jpg?202208221035 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202208/732906.jpg?202208221035 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/runi_zabral_k_sebe_v_mls_forvarda_za_kotorogo_liverpul_platil_bolee_45_millionov_n732906/" class="title">Руни забрал к себе в МЛС форварда, за которого Ливерпуль платил более 45 миллионов</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 22:10</span>
<span class="views"><i class="views-icon"></i>254</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=247"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 732747,
             newsTitle: "Кристал Пэлас – Арсенал смотреть онлайн – трансляция 05.08.2022",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=247',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '247'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '732747');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '247'
             });
             new defaultNews.photoComparator({
                 appVersion: '247'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div id="footer" class="footer">
<div class="pad-0-15 footer-wrapper">
<div class="footer-socials">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
</div>
</div>
<nav class="footer-main-nav">
<ul class="footer-links left">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links right">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</nav>
<div class="footer-description">
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2022, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
 </div>
<nav class="footer-second-nav">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=247"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "247",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 732747,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Кристал Пэлас – Арсенал: онлайн-трансляция матча-открытия сезона АПЛ – Зинченко в основе"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=247"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=247"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 732747,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/kristal_pelas_arsenal_skladi_divitisya_online_05_08_2022_translyatsiya_n732743/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"736208cb8bd781ac","token":"ec39645529ae4d9da522131d32c0a65f","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
