
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал - Футбол 24</title>
<meta property="og:title" content="Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал - Футбол 24" />
<meta name="twitter:title" content="Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал - Футбол 24" />
<meta name="description" content="Защитник Челси Антонио Рюдигер, вероятно, летом покинет Лондон. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202112/700459.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202112/700459.jpg" />
<meta property="og:description" content="Защитник Челси Антонио Рюдигер, вероятно, летом покинет Лондон." />
<meta name="twitter:description" content="Защитник Челси Антонио Рюдигер, вероятно, летом покинет Лондон." />
<link rel="canonical" href="https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/" />
<link rel="alternate" href="https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/"
        },
        "headline": "Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-12-14T17:45Z",
        "dateModified": "2021-12-14T17:45Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=219">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=219">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=219">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=219">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=219">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=219">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=219">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=219">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=219">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=219" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=219" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=219" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=219" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=219" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=219">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202112/700459.jpg?202112174543" imagesrcset="    https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=219">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=219"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=219"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=219"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=219"></script>
    <script src="https://football24.ua/js/respond.min.js?v=219"></script>
    <script src="https://football24.ua/js/rem.min.js?v=219"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=219"></script>
<script>
adCore.targeting.set('tags', [51568,50820,65242,65243,6840,17074,17117]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [51568,50820,65242,65243,6840,17074,17117]], 
        ['language', 'ru'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'ru'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
 <li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турниры</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/?lang=ru'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202112193334&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202112181652&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202112173451&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202112194403&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202112193844&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Германия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202112180421&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202112165506&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202112141354&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202112193334&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202112165506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202112184733&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202112111441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202112111954&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202112171417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202112171417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202112094548&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202112181652&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202112194403&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202112173451&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202112193844&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202112144110&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202111131246&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202112102409&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202112115258&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202112090026&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202112141354&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202112192202&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202112225513&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202112122932&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202112180421&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885&lang=ru">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202112193334&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202112165506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202112184733&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202112111441&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202112111954&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202110093628&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202112171417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202112181652&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202112194403&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202112173451&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202112193844&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202112144110&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202111131246&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202112102409&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202112115258&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202112090026&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202112141354&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202112192202&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202112225513&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202112122932&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202112180421&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202112171417&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202112094548&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202110164458&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вход</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запомнить меня.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забыли пароль?</a>
</div>
<input value="войти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real!amp!objectId=700459!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real!amp!objectId=700459!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real!amp!objectId=700459!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 700459, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };

                function e(b, w, r) {
                    if (w[r + 'h'] = b.pop()) {
                        a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                        a.onerror = function () {
                            e(g, w, r)
                        };
                        p.parentNode.insertBefore(a, p)
                    }
                }

                if (!w.ABN) {
                    e(g, w, r)
                }
                ;w[r]('liXLWLSX', {id: 1876951640})
            })(window, document, 'script', ['trafficdok.com'], 'ABNS');
        }
    }
</script>
<script>
    </script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/angliya_tag50820/">
<span itemprop="name">Англия</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/vitaliy_mikolenko_tag64163/' class="top-tag highlighted">ВИТАЛИЙ МИКОЛЕНКО</a>
<a href='https://football24.ua/ru/zherebevka_lch_tag71727/' class="top-tag highlighted">ЖЕРЕБЬЕВКА ЛЧ</a>
<a href='https://football24.ua/ru/ukraincy_za_rubezhom_tag80688/' class="top-tag ">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='https://football24.ua/ru/manchester_siti_lids_dyvytys_online_translyatsiya_tag101236/' class="top-tag ">МАНЧЕСТЕР СИТИ - ЛИДС</a>
</div>
<div class="news-block" data-author="y.fedyna">
<h1 class="news-title">Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">17:45</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-700459">-</span>
</span>
<a href="https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал" src="https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202112/700459.jpg?202112174543&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Эден Азар и Антонио Рюдигер / Фото Instagram</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
 <p class="lead">Защитник Челси Антонио Рюдигер, вероятно, летом покинет Лондон.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace700459 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace700459"></div>
<div class="news-text">


<p>Переговоры между руководством Челси и представителями Антонио Рюдигера по поводу продолжения сотрудничества пока безуспешны, сообщает журналист Фабрицио Романо в <em><a href="https://www.sports.ru/football/1104371586-ryudiger-dalek-ot-prodleniya-kontrakta-s-chelsi-igrokom-interesuetsya-.html?fbclid=IwAR0wlqfWBFful4LLdz_wlBFJon2OFFEjnypCM8T6FhpBigJONKmYyKpVYOE" rel="nofollow" target="_blank">Twitter</a></em>.</p>
<p class="by-the-way-rus cke-markup"><a href="https://football24.ua/ru/chelsi_na_poroge_kadrovoj_katastrofy__istekajut_kontrakty_4_osnovnyh_zashhitnikov_n699752/" class="more-link" data-name="Челси на пороге кадровой катастрофы – истекают контракты 4 основных защитников" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202112/699752.jpg?202112160040">Челси на пороге кадровой катастрофы – истекают контракты 4 основных защитников</a></p>
<p>Реал надеется бесплатно подписать 28-летнего немца, ведь его контракт с "синими" истекает летом 2022-го. В услугах Антонио также заинтересована Бавария, но финансовые запросы защитника мюнхенцев не устраивают.</p>
<p>В нынешнем сезоне АПЛ Рюдигер провел 15 матчей, в которых отличился двумя голами.</p>
<p class="read-also cke-markup"><a href="https://football24.ua/zinchenko_povertaye_i_vipravdovuye_doviru_gvardioli__chelsi_proponuyut_pidpisati_ukrayintsya_yakogo_porivnyali_z_cherepahoyu_n700059/" class="more-link" data-name="Зінченко повертає і виправдовує довіру Гвардіоли – Челсі пропонують підписати українця, якого порівняли з черепахою" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202112/700059.jpg?202112132534">Зінченко повертає і виправдовує довіру Гвардіоли – Челсі пропонують підписати українця, якого порівняли з черепахою</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Англия: ',
            link: 'https://football24.ua/ru/anglija_tag50820/',
            textWatermark: '<br/>https://football24.ua/ru/anglija_tag50820/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fchelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459%2F%3Ffshare');" class="facebook id_20211214194933" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%83%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D1%8C%20%D0%A0%D1%8E%D0%B4%D0%B8%D0%B3%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%E2%80%93%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%A0%D0%B5%D0%B0%D0%BB&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fchelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459%2F');" class="twitter id_20211214194933" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fchelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459%2F&text=%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%83%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D1%8C%20%D0%A0%D1%8E%D0%B4%D0%B8%D0%B3%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%E2%80%93%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%A0%D0%B5%D0%B0%D0%BB" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A7%D0%B5%D0%BB%D1%81%D0%B8%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%83%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D1%8C%20%D0%A0%D1%8E%D0%B4%D0%B8%D0%B3%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%B0%D0%BA%D1%82%20%E2%80%93%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%A0%D0%B5%D0%B0%D0%BB%20https%3A%2F%2Ffootball24.ua%2Fru%2Fchelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-700459" class="copy">
<span>Ссылка скопирована</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-700459").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-700459 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-700459 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/ru/transfery_tag51568/" class="tag">Трансферы</a>
<a href="https://football24.ua/ru/anglija_tag50820/" class="tag">Англия</a>
<a href="https://football24.ua/ru/transfery_real_madrid_tag65242/" class="tag">Трансферы Реал Мадрид</a>
<a href="https://football24.ua/ru/transfery_chelsi_tag65243/" class="tag">Трансферы Челси</a>
<a href="https://football24.ua/ru/antonio_rjudiger_pid6667/" class="tag">
<img alt="Антонио" title="Антонио" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201201/6667.jpg?202108105723" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201201/6667.jpg?202108105723" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201201/6667.jpg?202108105723 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201201/6667.jpg?202108105723 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201201/6667.jpg?202108105723 31w
" data-sizes="22px" class="tag-img lazyload">
Антонио Рюдигер
</a>
<a href="https://football24.ua/ru/chelsi_tid49/" class="tag">
<img alt="Челси" title="Челси" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/49.png?202101202106" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/49.png?202101202106" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/49.png?202101202106 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/49.png?202101202106 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/49.png?202101202106 42w
" data-sizes="30px" class="tag-img lazyload">
Челси
</a>
<a href="https://football24.ua/ru/real_madrid_tid92/" class="tag">
<img alt="Реал Мадрид" title="Реал Мадрид" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/92.png?202106201940" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/92.png?202106201940" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/92.png?202106201940 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/92.png?202106201940 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/92.png?202106201940 42w
" data-sizes="30px" class="tag-img lazyload">
Реал Мадрид
</a>
</nav>
</div>
<p class="show-all">
показать
<span>скрыть</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="700459" data-coral-url="https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/">
<span>Комментарии</span>
<div class="count-container empty">
<span id="coral-count-700459" class="coral-count" data-coral-url="https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_700459" class=""></div>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['700459'] = '700454';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/ru/chelsi_ne_mozhet_ubedit_rjudigera_prodlit_kontrakt__zashhitnikom_interesuetsja_real_n700459/"  + window.location.search,
            page_url_canonical: "https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/",
            page_title: "Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал",
            page_type: "article",
            page_language: "ru",
            article_authors: ["y.fedyna"],
            article_categories: ["Англія"],
            article_subcategories: ["Трансфери",
                    "Трансфери Реал Мадрид",
                    "Трансфери Челсі",
                    "Антоніо Рюдігер",
                    "Челсі",
                    "Реал Мадрид"],
            article_type: "Новини",
            article_word_count: "132",
            article_publication_date: "Tue, 14 Dec 2021 17:45:32 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">1
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">36
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
 <div class="team">Вольфсбург</div>
<div class="time">21:30</div>
<div class="team">Кельн</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=44320&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/24_informer_Google',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1636476486375-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        dfpAdSlots['promoArticle'] = e.slot;
                                        if (e.size[0] === 1) {
                                            document.getElementById("newsListPromoArticle").style.display = 'block';
                                        }
                                    }
                                });
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                        googletag.display('div-gpt-ad-1636476486375-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 630],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/mikolenko_v_blizhajshee_vremja_pokinet_dinamo__ukrainec_zavershaet_peregovory_s_evropejskim_klubom__smi_n700417/" class="image">
<img alt="Миколенко в ближайшее время покинет Динамо – украинец завершает переговоры с европейским клубом, – СМИ" title="Миколенко в ближайшее время покинет Динамо – украинец завершает переговоры с европейским клубом, – СМИ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700417.jpg?202112125454" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700417.jpg?202112125454" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700417.jpg?202112125454 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700417.jpg?202112125454 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700417.jpg?202112125454 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/mikolenko_v_blizhajshee_vremja_pokinet_dinamo__ukrainec_zavershaet_peregovory_s_evropejskim_klubom__smi_n700417/" class="title">Миколенко в ближайшее время покинет Динамо – украинец завершает переговоры с европейским клубом, – СМИ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 12:52</span>
<span class="views"><i class="views-icon"></i>37775</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/vitalij_mikolenko_transfer_2021_podrobnosti_perehoda_iz_dinamo_kiev_n700433/" class="image">
<img alt="Миколенко покинет Динамо ради АПЛ, – источник" title="Миколенко покинет Динамо ради АПЛ, – источник" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700433.jpg?202112152515" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700433.jpg?202112152515" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700433.jpg?202112152515 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700433.jpg?202112152515 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700433.jpg?202112152515 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/vitalij_mikolenko_transfer_2021_podrobnosti_perehoda_iz_dinamo_kiev_n700433/" class="title">Миколенко покинет Динамо ради АПЛ, – источник</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англия</a>
<span class="date"> — 15:01</span>
<span class="views"><i class="views-icon"></i>24075</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/grigorchuk_podpisal_kontrakt_s_chernomorcem__burbas_n700333/" class="image">
<img alt="Григорчук подписал контракт с Черноморцем, – Бурбас" title="Григорчук подписал контракт с Черноморцем, – Бурбас" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700333.jpg?202112204541" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700333.jpg?202112204541" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700333.jpg?202112204541 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700333.jpg?202112204541 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700333.jpg?202112204541 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/grigorchuk_podpisal_kontrakt_s_chernomorcem__burbas_n700333/" class="title">Григорчук подписал контракт с Черноморцем, – Бурбас</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 13 дек</span>
<span class="views"><i class="views-icon"></i>18046</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/ot_jekonomiki_do_futbola_kak_rozhdalas_nenavist_mezhdu_liverpulem_i_mju_n700289/" class="image">
<img alt="От экономики до футбола: как рождалась ненависть между Ливерпулем и МЮ" title="От экономики до футбола: как рождалась ненависть между Ливерпулем и МЮ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700289.jpg?202112103128" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700289.jpg?202112103128" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700289.jpg?202112103128 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700289.jpg?202112103128 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700289.jpg?202112103128 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/ot_jekonomiki_do_futbola_kak_rozhdalas_nenavist_mezhdu_liverpulem_i_mju_n700289/" class="title">От экономики до футбола: как рождалась ненависть между Ливерпулем и МЮ</a>
<div class="news-info"><a href="https://football24.ua/apl_top_news_tag103996/" class="category link-green">АПЛ Top News</a>
<span class="date"> — 10:55</span>
<span class="views"><i class="views-icon"></i>14127</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/ru/moment_istini_dlja_shevchenka_zinchenko_sprobuye_rozvinuti_uspih_apl_u_zoni_riziku__top_matchi_midviku_n700367/" class="image">
<img alt="Момент істини для Шевченка, Зінченко спробує розвинути успіх, АПЛ у зоні ризику – топ-матчі мідвіку" title="Момент істини для Шевченка, Зінченко спробує розвинути успіх, АПЛ у зоні ризику – топ-матчі мідвіку" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700367.jpg?202112095355" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700367.jpg?202112095355" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700367.jpg?202112095355 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700367.jpg?202112095355 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700367.jpg?202112095355 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/moment_istini_dlja_shevchenka_zinchenko_sprobuye_rozvinuti_uspih_apl_u_zoni_riziku__top_matchi_midviku_n700367/" class="title">Момент істини для Шевченка, Зінченко спробує розвинути успіх, АПЛ у зоні ризику – топ-матчі мідвіку</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>14034</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
 </a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/uaf_rabotaet_nad_ogranicheniem_kolichestva_arendovannyh_igrokov_v_klubah_n700481/" class="image">
<img alt="УАФ работает над ограничением количества арендованных игроков в клубах" title="УАФ работает над ограничением количества арендованных игроков в клубах" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700481.jpg?202112193553" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700481.jpg?202112193553" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700481.jpg?202112193553 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700481.jpg?202112193553 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700481.jpg?202112193553 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/uaf_rabotaet_nad_ogranicheniem_kolichestva_arendovannyh_igrokov_v_klubah_n700481/" class="title">УАФ работает над ограничением количества арендованных игроков в клубах</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 19:40</span>
<span class="views"><i class="views-icon"></i>23</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/messi__o_zherebevke_ligi_chempionov_u_pszh_tolko_odna_cel_n700476/" class="image">
<img alt="Месси – о жеребьевке Лиги чемпионов: &quot;У ПСЖ только одна цель&quot;" title="Месси – о жеребьевке Лиги чемпионов: &quot;У ПСЖ только одна цель&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700476.jpg?202112192644" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700476.jpg?202112192644" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700476.jpg?202112192644 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700476.jpg?202112192644 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700476.jpg?202112192644 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/messi__o_zherebevke_ligi_chempionov_u_pszh_tolko_odna_cel_n700476/" class="title">Месси – о жеребьевке Лиги чемпионов: "У ПСЖ только одна цель"</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 19:26</span>
<span class="views"><i class="views-icon"></i>397</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dinamo_mozhet_usilitsja_jeks_igrokom_shahtera__poslednee_slovo_za_luchesku_n700474/" class="image">
<img alt="Динамо может усилиться экс-игроком Шахтера – последнее слово за Луческу" title="Динамо может усилиться экс-игроком Шахтера – последнее слово за Луческу" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202112/700474.jpg?202112191250" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202112/700474.jpg?202112191250" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202112/700474.jpg?202112191250 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202112/700474.jpg?202112191250 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202112/700474.jpg?202112191250 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dinamo_mozhet_usilitsja_jeks_igrokom_shahtera__poslednee_slovo_za_luchesku_n700474/" class="title">Динамо может усилиться экс-игроком Шахтера – последнее слово за Луческу</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 19:12</span>
<span class="views"><i class="views-icon"></i>2372</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=219"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'ru',
             newsId: 700459,
             newsTitle: "Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=219',
             coralCommentsLanguageLocaleName: 'ru-RU',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '219'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '700459');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '219'
             });
             new defaultNews.photoComparator({
                 appVersion: '219'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2021, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/chm2022_tag51569/'>ЧМ 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
 <li class="champ">
<a href='https://football24.ua/ru/liga_konferencij_evropy_tag91066/'>Лига Конференций</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/lch_topnews_tag98295/'>Лига Чемпионов - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=219"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "219",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 700459,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Челси не может убедить Рюдигера продлить контракт – защитником интересуется Реал"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=219"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=219"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 700459,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/chelsi_ne_mozhe_perekonati_ryudigera_prodovzhiti_kontrakt__zahisnikom_tsikavitsya_real_n700454/',
            lang: 'ru'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bd94aaf2c0d822c","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
