
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://csi.gstatic.com">
<link rel="preconnect" href="https://orbit.lun.ua">
<link rel="preconnect" href="https://pa.tns-ua.com">
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://bid.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net">
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://smap.luxnet.ua" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Боруссия Д трогательным видео попрощалась с Гетце - Футбол 24</title>
<meta property="og:title" content="Боруссия Д трогательным видео попрощалась с Гетце - Футбол 24" />
<meta name="twitter:title" content="Боруссия Д трогательным видео попрощалась с Гетце - Футбол 24" />
<meta name="description" content="Полузащитник дортмундской Боруссии Марио Гетце покидает команду. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202006/608320.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202006/608320.jpg" />
<meta property="og:description" content="Полузащитник дортмундской Боруссии Марио Гетце покидает команду." />
<meta name="twitter:description" content="Полузащитник дортмундской Боруссии Марио Гетце покидает команду." />
<link rel="canonical" href="https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/" />
<link rel="alternate" href="https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/"
        },
        "headline": "Боруссия Д трогательным видео попрощалась с Гетце — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202006/608320.jpg?202006204149",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-06-27T20:06Z",
        "dateModified": "2020-06-27T20:06Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=95">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=95">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=95">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=95">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=95">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=95">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=95">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=95">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=95">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=95" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=95" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=95" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=95" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=95" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=95">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=95">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=95"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/",
        page_title: "Боруссия Д трогательным видео попрощалась с Гетце",
        page_type: "article",
        page_language: "ru",
        article_authors: ["y.fedyna"],
        article_categories: ["Німеччина"],
        article_subcategories: ["Відеоновини","Маріо Гьотце","Борусія Дортмунд"],
        article_type: "Новини",
        article_word_count: "213",
        article_publication_date: "Sat, 27 Jun 2020 20:06:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=95"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=95"></script>
    <script src="https://football24.ua/js/respond.min.js?v=95"></script>
    <script src="https://football24.ua/js/rem.min.js?v=95"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=95"></script>
<script>
adCore.targeting.set('tags', [50829,55035,1213,17049]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202006205120" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202006172817" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202006171440" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202006201646" class="champ-image lazyload">
Италия
</a>
</li>
<li class="">
<a href='ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202006204400" class="champ-image lazyload">
Германия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202006205120" class="champ-image lazyload">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202006183914" class="champ-image lazyload">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202006004202" class="champ-image lazyload">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
 <li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202006170621" class="champ-image lazyload">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201912131102" class="champ-image lazyload">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202006205040" class="champ-image lazyload">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202006190100" class="champ-image lazyload">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202006172817" class="champ-image lazyload">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202006171440" class="champ-image lazyload">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202006201646" class="champ-image lazyload">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202006204400" class="champ-image lazyload">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202006013026" class="champ-image lazyload">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202006191903" class="champ-image lazyload">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202006200703" class="champ-image lazyload">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202006001701" class="champ-image lazyload">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202006161736" class="champ-image lazyload">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202006152434" class="champ-image lazyload">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202006165503" class="champ-image lazyload">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202006205120" class="champ-image lazyload">
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202006183914" class="champ-image lazyload">
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202006004202" class="champ-image lazyload">
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202006170621" class="champ-image lazyload">
Кубок Украины
</a>
</li>
<li class="champ">

<a href='ru/superkubok_ukrainy_tag51755/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201912131102" class="champ-image lazyload">
Суперкубок Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202006205040" class="champ-image lazyload">
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
Евро-2020(Отбор)
</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202006190100" class="champ-image lazyload">
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202006172817" class="champ-image lazyload">
Англия
</a>
</li>
<li class="champ">

<a href='ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202006171440" class="champ-image lazyload">
Испания
</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202006201646" class="champ-image lazyload">
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202006204400" class="champ-image lazyload">
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202006013026" class="champ-image lazyload">
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202006191903" class="champ-image lazyload">
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202006200703" class="champ-image lazyload">
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202006001701" class="champ-image lazyload">
Португалия
</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202006161736" class="champ-image lazyload">
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202006152434" class="champ-image lazyload">
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202006165503" class="champ-image lazyload">
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
Суперкубок УЕФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='nasha_zbirna_tag91994/?lang=ru'>Наша сборная</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/">УКР</a>
<a class="lang active">РУС</a>
</div>
<ul>
<li class="">
<a href='ru/liga_nacij_tag66908/'>Лига наций</a>
</li>
<li class="active">
<a href='ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class="">
<a href='ru/calendar/'>Результаты</a>
</li>
<li class="">
<span>Турниры</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Украина</span>
<ul>
<li class="champ">
<a href='ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202006205120" class="champ-image lazyload">
Премьер-лига
</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202006183914" class="champ-image lazyload">
Первая лига
</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202006004202" class="champ-image lazyload">
Вторая лига
</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202006170621" class="champ-image lazyload">
Кубок Украины
</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201912131102" class="champ-image lazyload">
Суперкубок Украины
</a>
</li>
<li class="champ">
 <a href='ru/sbornaja_ukrainy_tag50851/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202006205040" class="champ-image lazyload">
Сборная Украины
</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>
<img alt="" data-src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202006173936" class="champ-image lazyload">
Украина U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Сборные</span>
<ul>
<li class="champ">
<a href='ru/evro2020_tag58410/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
Евро-2020(Отбор)
</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202006190100" class="champ-image lazyload">
Евро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпионаты</span>
<ul>
<li class="champ">
<a href='ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202006172817" class="champ-image lazyload">
Англия
</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202006171440" class="champ-image lazyload">
Испания
</a>
</li>
<li class="champ">

<a href='ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202006201646" class="champ-image lazyload">
Италия
</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202006204400" class="champ-image lazyload">
Германия
</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202006013026" class="champ-image lazyload">
Франция
</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202006191903" class="champ-image lazyload">
Нидерланды
</a>
</li>
<li class="champ">
<a href='ru/tovarishheskie_matchi_tag55577/'>
<img alt="" data-src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202006001516" class="champ-image lazyload">
Товарищеские матчи
</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202006200703" class="champ-image lazyload">
Турция
</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202006001701" class="champ-image lazyload">
Португалия
</a>
</li>
<li class="champ">
 <a href='ru/belgija_tag51146/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202006161736" class="champ-image lazyload">
Бельгия
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Еврокубки</span>
<ul>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202006152434" class="champ-image lazyload">
Лига Чемпионов
</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202006165503" class="champ-image lazyload">
Лига Европы
</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
Суперкубок УЕФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class="">
<a href='ru/stati_tag55036/'>Статьи</a>
</li>
<li class="">
<a href='ru/blogs/'>Блоги</a>
</li>
<li class="">
<a href='ru/forecast_profile/'>Прогнозы</a>
</li>
<li class="">
<a href='ru/video/'>Видео</a>
</li>
<li class="">
<a href='nasha_zbirna_tag91994/?lang=ru'>Наша сборная</a>
</li>
</ul>
</nav>
<section>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
 </div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202006205120" class="champ-image lazyload">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202006183914" class="champ-image lazyload">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202006004202" class="champ-image lazyload">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202006170621" class="champ-image lazyload">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201912131102" class="champ-image lazyload">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202006205040" class="champ-image lazyload">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202006152434" class="champ-image lazyload">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202006165503" class="champ-image lazyload">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202006172817" class="champ-image lazyload">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202006171440" class="champ-image lazyload">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202006201646" class="champ-image lazyload">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202006204400" class="champ-image lazyload">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202006013026" class="champ-image lazyload">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202006191903" class="champ-image lazyload">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202006200703" class="champ-image lazyload">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202006001701" class="champ-image lazyload">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202006161736" class="champ-image lazyload">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202006190100" class="champ-image lazyload">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script>
    $('.user-header-info').on('click', function () {
        $(this).toggleClass('active');
        $('.user-header-info .user-actions').toggleClass('active');
    });
    $(document).mouseup(function (e){
        if (!$('.user-header-info').is(e.target)
            && $('.user-header-info').has(e.target).length === 0) {
            $('.user-header-info').removeClass('active');
            $('.user-header-info .user-actions').removeClass('active');
        }
    });
</script>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div class="subscription-bell">
<a href="home/subscribe.do?lang=ru" class="bell" title="Настроить оповещения"></a>
</div>
<div class="date-time"><span class="time">20:56</span><span class="date">27.06.20</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запомнить меня.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
<input value="войти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?borussija_d_trogatelnym_video_poproshhalas_s_getce!amp!objectId=608320!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?borussija_d_trogatelnym_video_poproshhalas_s_getce!amp!objectId=608320!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?borussija_d_trogatelnym_video_poproshhalas_s_getce!amp!objectId=608320!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<a href="ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    var showOverlayAdv = true;
    var _avp = _avp || [];

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()],
                ['footballTags', [50829, 55035, 1213, 17049]]
            ],
            'callback': function (e){
                var showOverlayAdv = true;

                if(!e.isEmpty){
                    var branding = document.getElementById('mobile-branding');

                    if(e.size[0] === 2){
                        var header  = document.getElementsByTagName('header')[0];

                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            header.style.height = '70px';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => { console.log('event handled') });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);

                            setTimeout(function (args) {
                                headerAdvImageScroll();
                            },500);


                        });

                        header.style.height = Math.round(window.innerWidth / 1.9) + 80 + 'px';
                        branding.style.top = '70px';
                        branding.style.position = 'fixed';
                        branding.style.zIndex = '999999';

                        window.addEventListener('scroll', function(e) {

                            if(window.scrollY > 70){
                                branding.style.display = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.top = '70px';
                            }
                        });
                    } else {
                        $(window).on('scroll', adCore.throttle(function () {
                            if (window.scrollY > 300 && showOverlayAdv) {
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }
                        }, 200));
                    }
                } else {
                    initMobileBanner(showOverlayAdv)
                }
            }
        });
    }


    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    function headerAdvImageScroll() {

        var headerAdvImg  = document.querySelector("header>img:last-child");

        if(headerAdvImg !== undefined && headerAdvImg !== null) {

            headerAdvImg.style.zIndex = "50";

            var firstSection = document.querySelector('section');

            if(firstSection !== undefined && firstSection !== null) {
                firstSection.style.padding = "90px 0 0 0";
            }

            window.addEventListener('scroll', function (e) {
                if (window.scrollY > 70) {
                    headerAdvImg.style.top = '0px';
                } else {
                    headerAdvImg.style.top = '70px';
                }
            });
        }

    }

</script>
<div id="mobile-branding">
<div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
</div>
</div>
<div id="liXLWLSX"></div>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/nimechchina_tag50829/">
<span itemprop="name">Германия</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='ru/shahtar_zorya_dyvytys_online_translyatsiya_tag92161/' class="top-tag highlighted">ШАХТЕР - ЗАРЯ</a>
<a href='ru/ukraincy_za_rubezhom_tag80688/' class="top-tag highlighted">УКРАИНЦЫ ЗА РУБЕЖОМ</a>
<a href='ru/barselona_tag17107/' class="top-tag ">БАРСЕЛОНА</a>
<a href='ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
</div>
<div class="news-block" data-author="y.fedyna">
<h1 class="news-title">Боруссия Д трогательным видео попрощалась с Гетце</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">20:06</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">-</span>
</span>
<a href="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<img alt="Боруссия Д трогательным видео попрощалась с Гетце" title="Боруссия Д трогательным видео попрощалась с Гетце" data-src="https://football24.ua/resources/photos/news/660x364_DIR/202006/608320.jpg?202006204149" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608320.jpg?202006204149" data-srcset="        https://football24.ua/resources/photos/news/330x182_DIR/202006/608320.jpg?202006204149 330w ,
        https://football24.ua/resources/photos/news/462x255_DIR/202006/608320.jpg?202006204149 462w ,
        https://football24.ua/resources/photos/news/660x364_DIR/202006/608320.jpg?202006204149 660w
" data-sizes="660px" class=" lazyload">
<div class="photo-credits"><span class="proto-description">Марио Гетце / Фото beIN SPORTS</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns show-for-medium-up shared-wrapper">
</div>
</div>
</div>
</div>
<div class="news-text">
<div class="title">
<p class="lead">Полузащитник дортмундской Боруссии Марио Гетце покидает команду.</p>
<div class="subscribe-revolver-telegram-wrap">
<div class="subscribe-revolver-telegram">
<div>
<div class="input-wrapper">
<div class="p-wrapper">
<div class="title" id="telegram-promo-widget-title"></div>
<a rel="nofollow" href="https://t.me/football24ua" target="_blank" id="telegram-promo-widget-button">
<img src="https://football24.ua/images/telegram-icon-white.svg" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
<script>
                (function () {
                    var telegramPromoWidget = {
                        'Футбольные новости в новом формате': 'Читать',
                        'Лучший Telegram-канал о Футболе': 'Читать',
                        'Хочешь первым знать о главных события в футболе?': 'Хочу',
                        'Самые важные события из мира футбола в нашем Telegram-канале': 'Читать'
                    };

                    var title = Object.keys(telegramPromoWidget)[Math.floor(Math.random() * Object.keys(telegramPromoWidget).length)];
                    var button = document.createTextNode(telegramPromoWidget[title]);

                    document.getElementById("telegram-promo-widget-title").innerHTML = title;
                    document.getElementById("telegram-promo-widget-button").insertBefore(button, document.querySelector("#telegram-promo-widget-button > img"));
                })();
            </script>
</div>

<p>Пре-служба "шмелей" опубликовала в Twitter видеонарезку посвященную уходу Марио Гетце из лагеря дортмундцев.</p>
<p class="by-the-way-rus cke-markup"><a class="more-link" data-name="Гетце может продолжить карьеру в Мадриде – хавбеку предлагают снизить финансовые аппетиты в 5 раз" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202006/607539.jpg?202006145646" href="https://football24.ua/ru/getce_mozhet_prodolzhit_kareru_v_madride__havbeku_predlagajut_snizit_finansovye_appetity_v_5_raz_n607539/">Гетце может продолжить карьеру в Мадриде – хавбеку предлагают снизить финансовые аппетиты в 5 раз</a></p>
<p>"Спасибо, Марио Гетце! Желаем тебе всего наилучшего в будущем и хотим оглянуться назад на прекрасные черно-желтые года вместе с тобой!" – указано в подписи к видео.</p>
<p>Напомним, сотрудничество Марио с "шмелями" завершилось, поэтому новому клубу немец достанется на правах свободного агента. В нынешнем сезоне Бундеслиги Гетце провел 15 матчей, в которых отметился тремя голами.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Боруссия Д опозорилась, Вернер поставил эффектную точку в РБ Лейпциг, Байер остановился в шаге от ЛЧ" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202006/608296.jpg?202006183259" href="https://football24.ua/ru/borussija_d_opozorilas_verner_postavil_jeffektnuju_tochku_v_rb_lejpcig_bajer_ostanovilsja_v_shage_ot_lch_n608296/">Боруссия Д опозорилась, Вернер поставил эффектную точку в РБ Лейпциг, Байер остановился в шаге от ЛЧ</a></p>
<div class="media_embed">
<div id="twitterTrigger"></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="de">Danke, <a href="https://twitter.com/MarioGoetze?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">@MarioGoetze</a>!<br> <br> Wir wünschen Dir alles Gute für die Zukunft und wollen noch einmal zurückblicken auf einige tolle schwarzgelbe Jahre mit Dir! <a href="https://t.co/kor3wlS2Ay" rel="nofollow" target="_blank">pic.twitter.com/kor3wlS2Ay</a></p> — Borussia Dortmund (@BVB)
<a href="https://twitter.com/BVB/status/1276867015026843662?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">June 27, 2020</a>
</blockquote>
<script> adCore.advDelayLoad(function () {
    var scriptTag = document.createElement("script"),
    firstScriptTag = document.getElementsByTagName("script")[0];
    scriptTag.src = 'https://platform.twitter.com/widgets.js';
    firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
}, "twitterTrigger");</script>
</div>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            author = document.querySelector('.blog-author'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Германия: ',
            link: 'https://football24.ua/ru/germanija_tag50829/',
            textWatermark: '<br/>https://football24.ua/ru/germanija_tag50829/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="top-news-wrapper news-card" data-track-content data-content-name="RANDOM_LAST_TOP_NEWS" data-content-piece="ru/fedeckij_nashel_sebe_novuju_komandu_n608234/">
<a href="ru/fedeckij_nashel_sebe_novuju_komandu_n608234/">
<img alt="blog_ava" title="Федецкий нашел себе новую команду" data-src="https://football24.ua/resources/photos/news/240x135_DIR/202006/608234.jpg?202006145512" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608234.jpg?202006145512" data-srcset="        https://football24.ua/resources/photos/news/120x68_DIR/202006/608234.jpg?202006145512 120w ,
        https://football24.ua/resources/photos/news/240x135_DIR/202006/608234.jpg?202006145512 240w ,
        https://football24.ua/resources/photos/news/336x189_DIR/202006/608234.jpg?202006145512 336w
" data-sizes="240px" class=" lazyload">
</a>
<div class="top-news-descr">
<div class="title"><a href="ru/fedeckij_nashel_sebe_novuju_komandu_n608234/">Федецкий нашел себе новую команду</a></div>
<div>
<div class="time"><i class="time-icon"></i>14:00</div>
<div class="views"><i class="views-icon"></i>14288</div>
</div>
</div>
</div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fborussija_d_trogatelnym_video_poproshhalas_s_getce_n608320%2F%3Ffshare');" class="facebook id_20200627205629" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F%20%D0%94%20%D1%82%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%20%D0%93%D0%B5%D1%82%D1%86%D0%B5&url=https%3A%2F%2Ffootball24.ua%2Fru%2Fborussija_d_trogatelnym_video_poproshhalas_s_getce_n608320');" class="twitter id_20200627205629" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Fborussija_d_trogatelnym_video_poproshhalas_s_getce_n608320&text=%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F%20%D0%94%20%D1%82%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%20%D0%93%D0%B5%D1%82%D1%86%D0%B5" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%91%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F%20%D0%94%20%D1%82%D1%80%D0%BE%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%20%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D1%89%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%20%D0%93%D0%B5%D1%82%D1%86%D0%B5https%3A%2F%2Ffootball24.ua%2Fru%2Fborussija_d_trogatelnym_video_poproshhalas_s_getce_n608320" target="_blank" class="viber">
</a>
<a id="copyShareLink" class="copy">
<span id="copyShareLinkText">Посилання скопійовано</span>
</a>
</div>
<script>
    jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320',
            semanticUrl: 'https://football24.ua/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons facebook.id_20200627205629 .share-counter',
            tw : '.share-block .share-icons .tw.id_20200627205629 .share-counter',
            current_sum	:	0,
            news_id	:	608320
        });
    });
</script>
<script>

    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/borussija_d_trogatelnym_video_poproshhalas_s_getce_n608320');
        e.target.className = "copy active";
        document.getElementById("copyShareLinkText").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.getElementById("copyShareLinkText").style.display = "none";
        },1500);

    });



</script>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="ru/germanija_tag50829/" class="tag">Германия</a>
<a href="ru/videonovosti_tag55035/" class="tag">Видеоновости</a>
<a href="ru/mario_gjotce_pid619/" class="tag">
<img alt="Марио" title="Марио" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201008/619.jpg?201908172236" srcset="https://football24.ua/resources/photos/football/players/40x55_plc_DIR/201008/619.jpg?201908172236" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201008/619.jpg?201908172236 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201008/619.jpg?201908172236 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201008/619.jpg?201908172236 31w
" data-sizes="22px" class="tag-img lazyload">
Марио Гётце
</a>
<a href="ru/borussija_dortmund_tid22/" class="tag">
<img alt="Боруссия Дортмунд" title="Боруссия Дортмунд" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/22.png?201905155208" srcset="https://football24.ua/resources/photos/football/teams/40x40_plc_DIR/201008/22.png?201905155208" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/22.png?201905155208 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/22.png?201905155208 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/22.png?201905155208 42w
" data-sizes="30px" class="tag-img lazyload">
Боруссия Дортмунд
</a>
</div>
<div class="news-comments-block">
<div>
<div class="coral-count-container">
Комментарии - <span class="coral-count" data-coral-url="https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/" data-coral-notext="true">0</span>
</div>
<script class="coral-script" src="https://talks.luxnet.ua/assets/js/count.js" defer></script>
<div id="coral_thread" class="coral-thread-anonymous "></div>
<script type="text/javascript">
            (function() {


                var coralDoc = document, coralScript = coralDoc.createElement('script');
                coralScript.src = 'https://talks.luxnet.ua/assets/js/embed.js';
                coralScript.async = false;
                coralScript.defer = true;
                coralScript.onload = function() {
                    Coral.createStreamEmbed({
                        id: "coral_thread",
                        autoRender: true,
                        rootURL: 'https://talks.luxnet.ua/',
                        storyURL: 'https://football24.ua/borusiya_d_zvorushlivim_video_poproshhalas_z_gottse_n608317/',
                        externalCss: 'https://football24.ua/css/football24Comments.min.css?v=95',
                        externalLocale: 'ru-RU',
                        events: function(events) {
                            events.on("loginPrompt", function() {
                                $("#loginModal").foundation("reveal", "open");
                                setTimeout(function () {
                                    document.getElementById("loginModal").scrollIntoView();
                                }, 500);
                                $('.live-comments-wrapper > div').removeClass('open');
                                $('.live-comments-title > img').removeClass('show');
                            });
                                events.on("createCommentFocus", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                                events.on("postCommentFormBody", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                        }
                    });

                };
                (coralDoc.head || coralDoc.body).appendChild(coralScript);
            })();
        </script>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВЫБОР РЕДАКЦИИ</div>
<ul class="medium-block-grid-3">
<li>
<a href="ru/robben_oficialno_objavil_o_vozobnovlenii_karery__legenda_snova_budet_igrat_za_rodnoj_klub_n608308/" class="image">
<img alt="Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
" title="Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202006/608308.jpg?202006192059" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608308.jpg?202006192059" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202006/608308.jpg?202006192059 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202006/608308.jpg?202006192059 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202006/608308.jpg?202006192059 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="niderlandi_tag50880/" class="category link-green">Нідерланди — </a><span class="date">19:20</span><span class="views"><i class="views-icon"></i>2411</span>
<a href="ru/robben_oficialno_objavil_o_vozobnovlenii_karery__legenda_snova_budet_igrat_za_rodnoj_klub_n608308/" class="news-title"><span>Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
</span></a>
</li>
<li>
<a href="ru/shahter_zarja_obzor_schet_matcha_27_06_2020_upl_n607750/" class="image">
<img alt="Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента" title="Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202006/607750.jpg?202006205001" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/607750.jpg?202006205001" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202006/607750.jpg?202006205001 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202006/607750.jpg?202006205001 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202006/607750.jpg?202006205001 469w
" data-sizes="335px" class=" lazyload">
</a>
 <div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">20:31</span><span class="views"><i class="views-icon"></i>482</span>
<a href="ru/shahter_zarja_obzor_schet_matcha_27_06_2020_upl_n607750/" class="news-title"><span>Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента</span></a>
</li>
<li>
<a href="ru/zubkov_stal_polnopravnym_igrokom_ferencvarosha__klub_rebrova_vykupil_vingera_u_shahtera_n608323/" class="image">
<img alt="Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
" title="Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202006/608323.jpg?202006202204" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608323.jpg?202006202204" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202006/608323.jpg?202006202204 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202006/608323.jpg?202006202204 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202006/608323.jpg?202006202204 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">20:22</span><span class="views"><i class="views-icon"></i>430</span>
<a href="ru/zubkov_stal_polnopravnym_igrokom_ferencvarosha__klub_rebrova_vykupil_vingera_u_shahtera_n608323/" class="news-title"><span>Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
</span></a>
</li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script>
                    if (adCore.isLargerThan(1024)) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_640x70_afterComments',
                                'sizes': [640, 150],
                                'id': 'div-gpt-ad-1496130393635-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1496130393635-0');
                            });
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<div class="news-comments-block">
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div>
<div id="MIXADV_7120" class="MIXADVERT_NET"></div>
<div id="MIXADV_6853" class="MIXADVERT_NET"></div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node7120 = document.getElementById("MIXADV_7120");
            if( node7120 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7120&r="+Math.random();
                node7120.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcxMjAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzEyMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcxMjAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcxMjAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcxMjAiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        });
    } else if (adCore.isSmallerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node6853 = document.getElementById("MIXADV_6853");
            if (node6853) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6853&r=" + Math.random();
                node6853.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NTMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg1My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NTMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NTMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NTMiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {

        adCore.advDelayLoad(function () {
            var title = 'Предложения партнеров';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        });
    }
</script><script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[300, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
</div>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЕТ</div>
<ul class="medium-block-grid-2">
<li>
<a href="ru/kolos_obygral_aleksandriju_blagodarja_vospitannikam_dinamo_i_prerval_koshmarnuju_seriju___shedevr_kovalca_ne_spas_gorozhan_n608306/" class="image">
<img alt="Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас &quot;горожан&quot;" title="Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас &quot;горожан&quot;" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202006/608306.jpg?202006190943" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202006/608306.jpg?202006190943" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202006/608306.jpg?202006190943 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202006/608306.jpg?202006190943 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202006/608306.jpg?202006190943 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">19:09</span><span class="views"><i class="views-icon"></i>1213</span>
<a href="ru/kolos_obygral_aleksandriju_blagodarja_vospitannikam_dinamo_i_prerval_koshmarnuju_seriju___shedevr_kovalca_ne_spas_gorozhan_n608306/" class="news-title"><span>Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас "горожан"</span></a>
</li>
<li>
<a href="ru/desna__dinamo_kievljane_otpravilis_v_chernigov_s_vpechatljajushhimi_kadrovymi_poterjami_n608327/" class="image">
<img alt="Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
" title="Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202006/608327.jpg?202006205510" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202006/608327.jpg?202006205510" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202006/608327.jpg?202006205510 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202006/608327.jpg?202006205510 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202006/608327.jpg?202006205510 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">20:55</span><span class="views"><i class="views-icon"></i>3</span>
<a href="ru/desna__dinamo_kievljane_otpravilis_v_chernigov_s_vpechatljajushhimi_kadrovymi_poterjami_n608327/" class="news-title"><span>Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="ru/karpaty_i_lvov_sygrali_vnichju_v_chetvertyj_raz_v_sezone__zeleno_belye_prodlili_uzhasnuju_bezvyigryshnuju_seriju_n608298/" class="image">
<img alt="Карпаты и Львов сыграли вничью в четвертый раз в сезоне – &quot;зелено-белые&quot; продлили ужасную безвыигрышную серию" title="Карпаты и Львов сыграли вничью в четвертый раз в сезоне – &quot;зелено-белые&quot; продлили ужасную безвыигрышную серию" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202006/608298.jpg?202006185200" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202006/608298.jpg?202006185200" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202006/608298.jpg?202006185200 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202006/608298.jpg?202006185200 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202006/608298.jpg?202006185200 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">18:52</span><span class="views"><i class="views-icon"></i>1100</span>
<a href="ru/karpaty_i_lvov_sygrali_vnichju_v_chetvertyj_raz_v_sezone__zeleno_belye_prodlili_uzhasnuju_bezvyigryshnuju_seriju_n608298/" class="news-title"><span>Карпаты и Львов сыграли вничью в четвертый раз в сезоне – "зелено-белые" продлили ужасную безвыигрышную серию</span></a>
</li>
<li>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_readMore',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1457020901251-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (e.isEmpty) {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                                        } else {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').show();
                                            $('#fb-widget-wrapper').remove();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1457020901251-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="div-gpt-ad-1555329283701-0_wrapper" style="display: none">
<div id='div-gpt-ad-1555329283701-0' style='height:300px; width:600px;'>
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football_600x300_bottom',
                        'sizes': [600, 300],
                        'id': 'div-gpt-ad-1555329283701-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            document.getElementById("div-gpt-ad-1555329283701-0_wrapper").style.display = 'block';
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1555329283701-0');
                    });
                });
            }
        </script>
</div>
</div>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">22
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">33
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Десна</div>
<div class="time">19:30</div>
<div class="team">Динамо Киев</div>
</div><a href="game/showGame.do?gameId=38498&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
 <div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script>
                            if (adCore.isLargerThan(1024)) {
                                adCore.advDelayLoad(function () {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/football24_300x250',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1453479822873-0',
                                        'targeting': [
                                            ['f24PageName', adCore.getPageName()]
                                        ],
                                        'callback': function (e) {
                                            if (!e.isEmpty) {
                                                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                                                if (!advEnabler.isAdvEnabled()) {
                                                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                                                }
                                            }
                                        }
                                    });
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1453479822873-0');
                                    });
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/113579682/football24_300x100',
                                    'sizes': [300, 100],
                                    'id': 'div-gpt-ad-1474279098735-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            $('#div-gpt-ad-1474279098735-0_wrapper').show();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1474279098735-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="ru/desna__dinamo_kievljane_otpravilis_v_chernigov_s_vpechatljajushhimi_kadrovymi_poterjami_n608327/" class="image">
<img alt="Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
" title="Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608327.jpg?202006205510" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608327.jpg?202006205510" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608327.jpg?202006205510 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608327.jpg?202006205510 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608327.jpg?202006205510 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/desna__dinamo_kievljane_otpravilis_v_chernigov_s_vpechatljajushhimi_kadrovymi_poterjami_n608327/" class="title">Десна – Динамо: киевляне отправились в Чернигов с впечатляющими кадровыми потерями
</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 20:55</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">3</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/shahter_zarja_obzor_schet_matcha_27_06_2020_upl_n607750/" class="image">
<img alt="Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента" title="Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/607750.jpg?202006205001" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/607750.jpg?202006205001" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/607750.jpg?202006205001 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/607750.jpg?202006205001 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/607750.jpg?202006205001 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/shahter_zarja_obzor_schet_matcha_27_06_2020_upl_n607750/" class="title">Шахтер – Заря: Каштру делает ход в стиле наставника Динамо, Коноплянка загубил 2 супермомента</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 20:31</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">482</span>
</span>
</div>
</article>
 </li>
<li>
<article>
<a href="ru/zubkov_stal_polnopravnym_igrokom_ferencvarosha__klub_rebrova_vykupil_vingera_u_shahtera_n608323/" class="image">
<img alt="Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
" title="Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608323.jpg?202006202204" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608323.jpg?202006202204" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608323.jpg?202006202204 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608323.jpg?202006202204 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608323.jpg?202006202204 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/zubkov_stal_polnopravnym_igrokom_ferencvarosha__klub_rebrova_vykupil_vingera_u_shahtera_n608323/" class="title">Зубков стал полноправным игроком Ференцвароша – клуб Реброва выкупил вингера у Шахтера
</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 20:22</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">430</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/robben_oficialno_objavil_o_vozobnovlenii_karery__legenda_snova_budet_igrat_za_rodnoj_klub_n608308/" class="image">
<img alt="Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
" title="Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608308.jpg?202006192059" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608308.jpg?202006192059" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608308.jpg?202006192059 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608308.jpg?202006192059 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608308.jpg?202006192059 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/robben_oficialno_objavil_o_vozobnovlenii_karery__legenda_snova_budet_igrat_za_rodnoj_klub_n608308/" class="title">Роббен официально объявил о возобновлении карьеры – легенда снова будет играть за родной клуб
</a>

<div class="news-info"><a href="niderlandi_tag50880/" class="category link-green">Нидерланды</a>
<span class="date"> — 19:20</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">2411</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/kolos_obygral_aleksandriju_blagodarja_vospitannikam_dinamo_i_prerval_koshmarnuju_seriju___shedevr_kovalca_ne_spas_gorozhan_n608306/" class="image">
<img alt="Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас &quot;горожан&quot;" title="Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас &quot;горожан&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608306.jpg?202006190943" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608306.jpg?202006190943" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608306.jpg?202006190943 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608306.jpg?202006190943 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608306.jpg?202006190943 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/kolos_obygral_aleksandriju_blagodarja_vospitannikam_dinamo_i_prerval_koshmarnuju_seriju___shedevr_kovalca_ne_spas_gorozhan_n608306/" class="title">Колос обыграл Александрию благодаря воспитанникам Динамо и прервал кошмарную серию - шедевр Ковальца не спас "горожан"</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 19:09</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">1213</span>
</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="ru/fedeckij_nashel_sebe_novuju_komandu_n608234/" class="image">
<img alt="Федецкий нашел себе новую команду" title="Федецкий нашел себе новую команду" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608234.jpg?202006145512" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608234.jpg?202006145512" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608234.jpg?202006145512 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608234.jpg?202006145512 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608234.jpg?202006145512 518w
" data-sizes="370px" class=" lazyload">
</a>
 <a href="ru/fedeckij_nashel_sebe_novuju_komandu_n608234/" class="title">Федецкий нашел себе новую команду</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 14:00</span>
<span class="views"><i class="views-icon"></i>14288</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/zhena_lidera_dinamo_opublikovala_pikantnoe_foto_iz_bassejna_n608158/" class="image">
<img alt="Жена лидера Динамо опубликовала пикантное фото из бассейна" title="Жена лидера Динамо опубликовала пикантное фото из бассейна" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608158.jpg?202006232121" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608158.jpg?202006232121" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608158.jpg?202006232121 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608158.jpg?202006232121 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608158.jpg?202006232121 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/zhena_lidera_dinamo_opublikovala_pikantnoe_foto_iz_bassejna_n608158/" class="title">Жена лидера Динамо опубликовала пикантное фото из бассейна</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 26 июнь</span>
<span class="views"><i class="views-icon"></i>7434</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="ru/shahter__zarja_anons_matcha_upl_n608182/" class="image">
<img alt="Шахтер – Заря: анонс матча УПЛ" title="Шахтер – Заря: анонс матча УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608182.jpg?202006091538" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608182.jpg?202006091538" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608182.jpg?202006091538 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608182.jpg?202006091538 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608182.jpg?202006091538 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/shahter__zarja_anons_matcha_upl_n608182/" class="title">Шахтер – Заря: анонс матча УПЛ</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>6981</span>
 </div>
</article>
</li>
<li>
<article>
<a href="ru/shahter_zarja_sostavy_smotret_online_27_06_2020_transljacija_n607747/" class="image">
<img alt="Шахтер – Заря: онлайн-трансляция матча – Каштру без половины лидеров, Скрипник с безумными потерями" title="Шахтер – Заря: онлайн-трансляция матча – Каштру без половины лидеров, Скрипник с безумными потерями" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/607747.jpg?202006192732" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/607747.jpg?202006192732" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/607747.jpg?202006192732 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/607747.jpg?202006192732 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/607747.jpg?202006192732 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/shahter_zarja_sostavy_smotret_online_27_06_2020_transljacija_n607747/" class="title">Шахтер – Заря: онлайн-трансляция матча – Каштру без половины лидеров, Скрипник с безумными потерями</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 19:25</span>
<span class="views"><i class="views-icon"></i>5651</span>
</div>
</article>
</li>
<li>
<article>
<a href="ru/glavnye_novosti_futbola_26_ijunja_rebrov_polozhil_glaz_na_forvarda_shahtera_lvov_poterjal_final_kubka_ukrainy_n608176/" class="image">
<img alt="Главные новости футбола 26 июня: Ребров положил глаз на форварда Шахтера, Львов потерял финал Кубка Украины" title="Главные новости футбола 26 июня: Ребров положил глаз на форварда Шахтера, Львов потерял финал Кубка Украины" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202006/608176.jpg?202006013058" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202006/608176.jpg?202006013058" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202006/608176.jpg?202006013058 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202006/608176.jpg?202006013058 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202006/608176.jpg?202006013058 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="ru/glavnye_novosti_futbola_26_ijunja_rebrov_polozhil_glaz_na_forvarda_shahtera_lvov_poterjal_final_kubka_ukrainy_n608176/" class="title">Главные новости футбола 26 июня: Ребров положил глаз на форварда Шахтера, Львов потерял финал Кубка Украины</a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Мир</a>
<span class="date"> — 07:00</span>
<span class="views"><i class="views-icon"></i>4278</span>
 </div>
</article>
</li>
</ul>
<a href="ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        adCore.advDelayLoad(function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        });
    }
</script><div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    (function () {

       console.log("Here");

        var node = document.createElement("p");
        node.setAttribute("id", "withinNewsTextBanner");
node.setAttribute("style", "display:flex; justify-content: center;");
        node.innerHTML = "<div id='div-gpt-ad-1586519392409-0'></div><div id='div-gpt-ad-1586520202257-0'></div>";

        var summary = document.querySelector(".news-text");
        if(summary.childNodes.length > 4) {
        	summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
        } else {
            summary.appendChild(node);
		}

        adCore.advDelayLoad(function () {
            var slotId;
            var slotSize;
            var wrapperId;

            if(window.innerWidth < 640){
                slotId = "/56301415/football_mobile_300x250_in_news";
                slotSize = [300, 250];
                wrapperId = "div-gpt-ad-1586520202257-0";
            } else {
                slotId = "/56301415/football_600x300_in_news";
                slotSize = [600, 300];
                wrapperId = "div-gpt-ad-1586519392409-0";
            }

            adCore.defineDfpSlot({
                "name": slotId,
                "sizes": slotSize,
                "id": wrapperId,
                "targeting": [],
                "callback": function (e) {}
            });

            var wrapperNode = document.getElementById(wrapperId);
            if(window.innerWidth < 640){
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586520202257-0"); });
                wrapperNode.setAttribute("style","width: 300px; height: 250px;")

            } else {
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586519392409-0"); });
                wrapperNode.setAttribute("style","width: 600px; height: 300px;")
            }

        }, "withinNewsTextBanner");
    })();

</script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2020, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="ru/blogs/">Блоги</a></li>
<li><a href="news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="ru/general_info/">О сайте</a></li>
<li><a href="ru/general_info/">Общая информация</a></li>
<li><a href="ru/about/">Команда</a></li>
<li><a href="ru/advertisers/">Рекламодателям</a></li>
<li><a href="home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="ru/contacts/">Контакты</a></li>
<li><a href="ru/rules/">Правила сайта</a></li>
<li><a href="home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='ru/anglija_tag50820/'>Англия</a>
</li>
<li class="champ">
<a href='ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
 <a href='ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v=95"></script>
<script>
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(608320);
            new defaultNews.linksTooltip();
            new defaultNews.newsSummaryContent();
        });
        (function () {
            new defaultNews.viewCounter({
                selector: '#views-counter',
                entityKey: '608317',
                apiDns: 'https://football24.ua/'
            }); // Increase counter
        })();
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': [
                ['footballTags', [50829, 55035, 1213, 17049]]
            ],
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=95"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=95"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=95"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 608320,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Боруссия Д трогательным видео попрощалась с Гетце'
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        adCore.advDelayLoad(function () {
            if ((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
                var showCatFish = true;
                $(window).on('scroll', adCore.throttle(function () {
                    if (window.scrollY > 600 && showCatFish) {
                        adCore.defineDfpSlot({
                            'name': '/113579682/football24_catFish',
                            'sizes': [1, 1],
                            'id': 'div-gpt-ad-1485879805333-0',
                            'targeting': [
                                ['f24PageName', adCore.getPageName()],
                            ['footballTags', [50829, 55035, 1213, 17049]]
                            ],
                            'callback': function () {
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1485879805333-0');
                        });
                        showCatFish = false;
                    }
                }, 200));
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v=95"></script>
<script src="https://football24.ua/js/footballApp.js?v=95"></script>
<script>
    $(function () {
        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<script>
    $('.privete-polisy .close-private a').on('click', function (e) {
        e.preventDefault();

        $('.privete-polisy').addClass('hide');
    });
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
