
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://csi.gstatic.com">
<link rel="preconnect" href="https://orbit.lun.ua">
<link rel="preconnect" href="https://pa.tns-ua.com">
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://bid.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net">
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://smap.luxnet.ua" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя - Футбол 24</title>
<meta property="og:title" content="Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя - Футбол 24" />
<meta name="twitter:title" content="Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя - Футбол 24" />
<meta name="description" content="Поединок заключительного тура Первой лиги Рух – Авангард под большим вопросом. Новости футбола Футбол 24" />
<meta property="og:url" content="https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202008/615992.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202008/615992.jpg" />
<meta property="og:description" content="Поединок заключительного тура Первой лиги Рух – Авангард под большим вопросом." />
<meta name="twitter:description" content="Поединок заключительного тура Первой лиги Рух – Авангард под большим вопросом." />
<link rel="canonical" href="https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/" />
<link rel="alternate" href="https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/"
        },
        "headline": "Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202008/615992.jpg?202008085603",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-08-10T08:56Z",
        "dateModified": "2020-08-10T08:56Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=116">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=116">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=116">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=116">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=116">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=116">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=116">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=116">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=116">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=116" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=116" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=116" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=116" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=116" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=116">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=116" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=116">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=116"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/",
        page_title: "Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя",
        page_type: "article",
        page_language: "ru",
        article_authors: ["m.kovalchuk"],
        article_categories: ["Перша ліга"],
        article_subcategories: ["Авангард","Олександр Косевич","Рух - Авангард"],
        article_type: "Новини",
        article_word_count: "216",
        article_publication_date: "Mon, 10 Aug 2020 08:56:03 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=116"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=116"></script>
    <script src="https://football24.ua/js/respond.min.js?v=116"></script>
    <script src="https://football24.ua/js/rem.min.js?v=116"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=116"></script>
<script>
adCore.targeting.set('tags', [17551,50830,60500,87981]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш пользователь активирован
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua/ru/" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
 <div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/ru/novosti_futbola_tag2/'>Новости</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/ru/calendar/'>Результаты</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турниры<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/tvProgram.do?lang=ru'>ТВ-программа</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/ru/stati_tag55036/'>Статьи</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/ru/forecast_profile/'>Прогнозы</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/ru/transfers_online/'>Трансферы</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Более
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202008163558" class="champ-image lazyload">
Лига Европы
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ukraina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202008092253" class="champ-image lazyload">
Украина
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/anglija_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202008212312" class="champ-image lazyload">
Англия
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/ispanija_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202008092901" class="champ-image lazyload">
Испания
</a>
</li>
<li class="">
<a href='https://football24.ua/ru/italija_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202008092901" class="champ-image lazyload">
Италия
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202008092253" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202008085342" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202008202423" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202008212915" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202008031648" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202008161850" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
 <li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202008212312" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202008092901" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202008092901" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202008002525" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202008230331" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202008141454" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202008134933" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202008235428" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202008001610" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202008200737" class="champ-image lazyload">
 <a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202008163558" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua/ru/" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang" href="https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/">УКР</a>
<a class="lang active">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/ru/calendar/">Результаты</a>
</div>
<div class="tab has-sub-tab">
Турниры<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/ru/novosti_futbola_tag2/">Новости</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Украина</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202008092253" class="champ-image lazyload">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202008085342" class="champ-image lazyload">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202008202423" class="champ-image lazyload">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202008212915" class="champ-image lazyload">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202008031648" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Еврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202008200737" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202008163558" class="champ-image lazyload">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпионаты</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202008212312" class="champ-image lazyload">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202008092901" class="champ-image lazyload">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202008092901" class="champ-image lazyload">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202008002525" class="champ-image lazyload">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202008230331" class="champ-image lazyload">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202008141454" class="champ-image lazyload">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202008134933" class="champ-image lazyload">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202008235428" class="champ-image lazyload">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202008001610" class="champ-image lazyload">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Сборные</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202008161850" class="champ-image lazyload">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script>
    $('.user-header-info').on('click', function () {
        $(this).toggleClass('active');
        $('.user-header-info .user-actions').toggleClass('active');
    });
    $(document).mouseup(function (e){
        if (!$('.user-header-info').is(e.target)
            && $('.user-header-info').has(e.target).length === 0) {
            $('.user-header-info').removeClass('active');
            $('.user-header-info .user-actions').removeClass('active');
        }
    });
</script>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вход</a></li>
<li class="tab-title"><a href="#register-panel">Регистрация</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введите email и пароль чтоб войти
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/">
<input placeholder="Логин" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запомнить меня.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забыли пароль?</a>
<input value="войти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">или войдите с помощью соцсетей</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja!amp!objectId=615992!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja!amp!objectId=615992!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja!amp!objectId=615992!amp!lang=ru!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx?lang=ru" method="POST">
<div class="subtitle">Заполните форму, чтобы зарегистрироваться</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логин" type="text" class=" " name="username" value="" />
<input placeholder="Эл.почта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторите пароль" type="password" class="password " name="confirmPassword">
<a href="https://football24.ua/ru/rules/" class="forgot-pass">Правила пользователя</a>
<input value="Регистрация" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забыли пароль?</div>
<div class="subtitle">Все в порядке! Просто укажите Ваш email или логин и ожидайте письмо с дальнейшими инструкциями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Отправить" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="ru">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Проверьте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
    function initMobileBranding(opt) {
        if (adCore.isSmallerThan(641)) {
            adCore.defineDfpSlot({
                "name": "/113579682/football24_mobileBranding",
                "sizes": [[1, 1], [2, 2], [1, 2]],
                "id": "div-gpt-ad-1479128601159-0",
                "targeting": opt.dfptargeting,
                "callback": function (e) {
                    if (!e.isEmpty) {
                        var branding = document.getElementById("mobile-branding");
                        if ((e.size[0] === 1 && e.size[1] === 1) || (e.size[0] === 2 && e.size[1] === 2)) {
                            hideMobileBrandingPlace();
                            dfpAdSlots['mobileBranding'] = e.slot;

                            branding.style.borderBottom = "3px solid #D11831";
                        }

                        if (e.size[0] === 2) {

                            document.addEventListener("stickyVideoBrandingEnd", function () {
                                branding.style.display = "none";
                            });

                            branding.style.top = "50px";

                        }

                        if(e.size[0] === 1 && e.size[1] === 2){
                            // document.addEventListener("MobileBrandingSmallBannerShowed", function () {
                            // });
                            // document.addEventListener("MobileBrandingSmallBannerClosed", function () {
                            // });
                            // document.addEventListener("MobileBrandingBigBannerHidden", function () {
                            // });
                        }
                    } else {
                        hideMobileBrandingPlace();
                    }
                }
            });

            googletag.cmd.push(function () {
                googletag.display("div-gpt-ad-1479128601159-0");
            });
        }

    }

    function hideMobileBrandingPlace() {
        var mobileBrandingPlace = document.getElementById('mobileBrandingPlace');
        if (mobileBrandingPlace !== null) {
            mobileBrandingPlace.style.display = 'none'
        }
    }
</script>
<div id="mobile-branding">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#mobile-tabs';

            if (document.getElementById('mobileBrandingPlace') === null || headerQuerySelector === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                headerQuerySelector = "header";
                document.querySelector('header').after(mobileBrandingWrapper)
            } else {
                document.querySelector(headerQuerySelector).style.marginBottom = '15px'
            }

            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: false,
                headerQuerySelector: headerQuerySelector
            }

            var mobileBrandingTrigger = document.getElementById("mobileBrandingPlace") != null ? "mobileBrandingPlace" : "div-gpt-ad-1479128601159-0";
            adCore.advDelayLoad(function () {
                var opt = {};
                opt.dfptargeting = [];
                initMobileBranding(opt);
            }, mobileBrandingTrigger, '1px');
        })
    }
</script>
<div id="liXLWLSX"></div>
<script data-cfasync="false">
    if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
        (function (w, d, o, g, r, a, m) {
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r]('liXLWLSX', {id: 1876951640})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    }
</script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/novini_futbolu_tag2/">
<span itemprop="name">Новости футбола</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ru/persha_liga_tag50830/">
<span itemprop="name">Первая лига</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ru/shahtar_bazel_dyvytys_online_translyatsiya_tag92785/' class="top-tag highlighted">ШАХТЕР - БАЗЕЛЬ</a>
<a href='https://football24.ua/ru/dinamo_kiev_tag17031/' class="top-tag ">ДИНАМО КИЕВ</a>
<a href='https://football24.ua/ru/juventus_tag17095/' class="top-tag ">ЮВЕНТУС</a>
<a href='https://football24.ua/ru/transfery_tag51568/' class="top-tag ">ТРАНСФЕРЫ</a>
</div>
<div class="news-block" data-author="m.kovalchuk">
<h1 class="news-title">Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">08:56</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">-</span>
</span>
<a href="https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/" class="language link-green">Читати українською</a>
</div>
<div class="photo">
<img alt="Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя" title="Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя" data-src="https://football24.ua/resources/photos/news/660x364_DIR/202008/615992.jpg?202008085603" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615992.jpg?202008085603" data-srcset="        https://football24.ua/resources/photos/news/330x182_DIR/202008/615992.jpg?202008085603 330w ,
        https://football24.ua/resources/photos/news/462x255_DIR/202008/615992.jpg?202008085603 462w ,
        https://football24.ua/resources/photos/news/660x364_DIR/202008/615992.jpg?202008085603 660w
" data-sizes="660px" class=" lazyload">
<div class="photo-credits"><span class="proto-description">Игроки Авангарда / фото ФК Авангард</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
 <p class="lead">Поединок заключительного тура Первой лиги Рух – Авангард под большим вопросом.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Вы уверены?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<div class="match-widget match-not-start" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/15x15_DIR/201504/50830.png?202008085342">
<a href="https://football24.ua/ru/pervaja_liga_tag50830/">
Первая лига
</a>
<a href="https://football24.ua/ru/pervaja_liga_tour3718_games_tag50830/">
30 тур
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ru/ruh_tid907/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/25x25_DIR/201607/907.png?202006095737">
<span class="name">Рух</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ru/ruh_vinniki_avangard_smotret_online_translyatsija_gid36388/">
<span class="score">0</span>
</a>
</div>
<div class="line">
<a class="match-time-start" href="https://football24.ua/ru/ruh_vinniki_avangard_smotret_online_translyatsija_gid36388/">
 <img src="images/football-widget/clock.svg">
17:30
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ru/ruh_vinniki_avangard_smotret_online_translyatsija_gid36388/">
<span class="score">0</span>
</a>
<a href="https://football24.ua/ru/avangard_tid550/">
<div>
<span class="name">Авангард</span>
<img src="https://football24.ua/resources/photos/football/teams/25x25_DIR/201208/550.png?201905175343">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ru/ruh_vinniki_avangard_smotret_online_translyatsija_gid36388/">
<span class="time">
<img src="images/football-widget/clock.svg">
17:30
</span>
<span class="date">
13:08:2020
</span>
</a>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
</div>
</div>
</div>
<p>"Спасибо за сезон. Наверное, он уже заканчивается, потому что непонятно, какова ситуация с последним матчем, как нам туда добираться, сможем ли мы поехать – не знаю", – отметил Косевич в комментарии <em>YouTube-канала Авангарда</em>.</p>
<p class="by-the-way-rus cke-markup"><a href="https://football24.ua/ru/ruh__mfk_metallurg_pfl_oficialno_otreagirovala_na_zajavlenie_zaporozhcev_o_nevozmozhnosti_vyezda_vo_lvov_n615890/" class="more-link" data-name="Рух – МФК Металлург: ПФЛ официально отреагировала на заявление запорожцев о невозможности выезда во Львов" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202008/615890.jpg?202008144624">Рух – МФК Металлург: ПФЛ официально отреагировала на заявление запорожцев о невозможности выезда во Львов</a></p>
<p>Кроме этого, <a href="https://www.ua-football.com/ukrainian/first/1597004891-kosevich-pokidaet-avangard-buduschee-kluba-pod-voprosom.html" rel="nofollow" target="_blank"><em>UA-Футбол</em></a> сообщает, что наставник покинет Авангард. Пока остается неизвестным, кто стал инициатором разрыва отношений, но в последнее время внутри клуба существовал конфликт между наставником и руководством краматорчан.</p>
<p>Напомним, это уже второй поединок Руха, который может не состояться из-за неявки соперника – ранее МФК Металлург заявил о невозможности приехать на матч. Интересно, что в случае двух технических побед львовяне завершат сезон в первой тройке, что позволяет подняться в УПЛ.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="“Чудовий хлопець, поки не зайде у паб”: він поховав Динамо в ЛЧ, зависав у борделях і казино, водив за носа шпигуна" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202008/615553.jpg?202008150536" href="https://football24.ua/chudoviy_hlopets_poki_ne_zayde_u_pab_vin_pohovav_dinamo_v_lch_buhav_kuriv_unikav_shpiguna_i_dav_intervyu_playboy_n615553/">"Чудовий хлопець, поки не зайде у паб": він поховав Динамо в ЛЧ, зависав у борделях і казино, водив за носа шпигуна</a></p>
<div class="media_embed">
<div class="responsive-embed">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" width="560" data-src="https://www.youtube.com/embed/Szh5KNDcgLw?start=109" class="lazyload"></iframe>
</div>
</div>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Первая лига: ',
            link: 'https://football24.ua/ru/pervaja_liga_tag50830/',
            textWatermark: '<br/>https://football24.ua/ru/pervaja_liga_tag50830/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте самые интересные новости футбола в Telegram</a></div>
<div class="top-news-wrapper news-card" data-track-content data-content-name="RANDOM_LAST_TOP_NEWS" data-content-piece="ru/mbappe_vernulsja_k_trenirovkam__zvezda_pszh_gotovitsja_k_matchu_s_komandoj_malinovskogo_v_obshhej_gruppe_n615973/">
<a href="ru/mbappe_vernulsja_k_trenirovkam__zvezda_pszh_gotovitsja_k_matchu_s_komandoj_malinovskogo_v_obshhej_gruppe_n615973/">
<img alt="blog_ava" title="Мбаппе вернулся к тренировкам – звезда ПСЖ готовится к матчу с командой Малиновского в общей группе" data-src="https://football24.ua/resources/photos/news/240x135_DIR/202008/615973.jpg?202008230842" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615973.jpg?202008230842" data-srcset="        https://football24.ua/resources/photos/news/120x68_DIR/202008/615973.jpg?202008230842 120w ,
        https://football24.ua/resources/photos/news/240x135_DIR/202008/615973.jpg?202008230842 240w ,
        https://football24.ua/resources/photos/news/336x189_DIR/202008/615973.jpg?202008230842 336w
" data-sizes="240px" class=" lazyload">
</a>
<div class="top-news-descr">
<div class="title"><a href="ru/mbappe_vernulsja_k_trenirovkam__zvezda_pszh_gotovitsja_k_matchu_s_komandoj_malinovskogo_v_obshhej_gruppe_n615973/">Мбаппе вернулся к тренировкам – звезда ПСЖ готовится к матчу с командой Малиновского в общей группе</a></div>
<div>
<div class="time"><i class="time-icon"></i>06:30</div>
<div class="views"><i class="views-icon"></i>289</div>
</div>
</div>
</div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Favangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992%2F%3Ffshare');" class="facebook id_20200810093121" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4%20%D0%BD%D0%B5%20%D0%B8%D0%BC%D0%B5%D0%B5%D1%82%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%8B%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D1%81%20%D0%A0%D1%83%D1%85%D0%BE%D0%BC%20%E2%80%93%20%D0%BB%D1%8C%D0%B2%D0%BE%D0%B2%D1%8F%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B2%D1%8B%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%A3%D0%9F%D0%9B%2C%20%D0%BD%D0%B5%20%D0%B8%D0%B3%D1%80%D0%B0%D1%8F&url=https%3A%2F%2Ffootball24.ua%2Fru%2Favangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992');" class="twitter id_20200810093121" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fru%2Favangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992&text=%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4%20%D0%BD%D0%B5%20%D0%B8%D0%BC%D0%B5%D0%B5%D1%82%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%8B%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D1%81%20%D0%A0%D1%83%D1%85%D0%BE%D0%BC%20%E2%80%93%20%D0%BB%D1%8C%D0%B2%D0%BE%D0%B2%D1%8F%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B2%D1%8B%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%A3%D0%9F%D0%9B%2C%20%D0%BD%D0%B5%20%D0%B8%D0%B3%D1%80%D0%B0%D1%8F" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%90%D0%B2%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B4%20%D0%BD%D0%B5%20%D0%B8%D0%BC%D0%B5%D0%B5%D1%82%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%8B%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D1%81%20%D0%A0%D1%83%D1%85%D0%BE%D0%BC%20%E2%80%93%20%D0%BB%D1%8C%D0%B2%D0%BE%D0%B2%D1%8F%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B2%D1%8B%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%A3%D0%9F%D0%9B%2C%20%D0%BD%D0%B5%20%D0%B8%D0%B3%D1%80%D0%B0%D1%8Fhttps%3A%2F%2Ffootball24.ua%2Fru%2Favangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992" target="_blank" class="viber">
</a>
<a id="copyShareLink" class="copy">
<span id="copyShareLinkText">Посилання скопійовано</span>
</a>
</div>
<script>
    jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992',
            semanticUrl: 'https://football24.ua/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons facebook.id_20200810093121 .share-counter',
            tw : '.share-block .share-icons .tw.id_20200810093121 .share-counter',
            current_sum	:	0,
            news_id	:	615992
        });
    });
</script>
<script>

    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/ru/avangard_ne_imeet_vozmozhnosti_vyehat_na_match_s_ruhom__lvovjane_mogut_vyjti_v_upl_ne_igraja_n615992');
        e.target.className = "copy active";
        document.getElementById("copyShareLinkText").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.getElementById("copyShareLinkText").style.display = "none";
        },1500);

    });



</script>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="ru/avangard_tid550/" class="tag">
<img alt="Авангард" title="Авангард" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201208/550.png?201905175343" srcset="https://football24.ua/resources/photos/football/teams/40x40_plc_DIR/201208/550.png?201905175343" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201208/550.png?201905175343 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201208/550.png?201905175343 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201208/550.png?201905175343 42w
" data-sizes="30px" class="tag-img lazyload">
Авангард
</a>
<a href="ru/pervaja_liga_tag50830/" class="tag">Первая лига</a>
<a href="ru/aleksandr_kosevich_mid240/" class="tag">
<img alt="Александр " title="Александр " data-src="https://football24.ua/resources/photos/football/persons/22x30_DIR/201609/240.jpg?201612153236" srcset="https://football24.ua/resources/photos/football/persons/40x55_plc_DIR/201609/240.jpg?201612153236" data-srcset="        https://football24.ua/resources/photos/football/persons/11x15_DIR/201609/240.jpg?201612153236 11w ,
        https://football24.ua/resources/photos/football/persons/22x30_DIR/201609/240.jpg?201612153236 22w ,
        https://football24.ua/resources/photos/football/persons/31x42_DIR/201609/240.jpg?201612153236 31w
" data-sizes="22px" class="tag-img lazyload">
Александр Косевич
</a>
<a href="https://football24.ua/ru/ruh_vinniki_avangard_smotret_online_translyatsija_gid36388/?lang=ru" class="tag">Рух - Авангард</a>
</div>
<div class="news-comments-block">
<div>
<div class="coral-count-container">
Комментарии - <span class="coral-count" data-coral-url="https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/" data-coral-notext="true">0</span>
</div>
<script class="coral-script" src="https://talks.luxnet.ua/assets/js/count.js" defer></script>
<div id="coral_thread" class="coral-thread-anonymous "></div>
<script type="text/javascript">
            (function() {


                var coralDoc = document, coralScript = coralDoc.createElement('script');
                coralScript.src = 'https://talks.luxnet.ua/assets/js/embed.js';
                coralScript.async = false;
                coralScript.defer = true;
                coralScript.onload = function() {
                    Coral.createStreamEmbed({
                        id: "coral_thread",
                        autoRender: true,
                        rootURL: 'https://talks.luxnet.ua/',
                        storyURL: 'https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/',
                        externalCss: 'https://football24.ua/css/football24Comments.min.css?v=116',
                        externalLocale: 'ru-RU',
                        events: function(events) {
                            events.on("loginPrompt", function() {
                                $("#loginModal").foundation("reveal", "open");
                                setTimeout(function () {
                                    document.getElementById("loginModal").scrollIntoView();
                                }, 500);
                                $('.live-comments-wrapper > div').removeClass('open');
                                $('.live-comments-title > img').removeClass('show');
                            });
                                events.on("createCommentFocus", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                                events.on("postCommentFormBody", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                        }
                    });

                };
                (coralDoc.head || coralDoc.body).appendChild(coralScript);
            })();
        </script>
</div>
</div>
<div class="text_search_error">Если Вы обнаружили ошибку на этой странице, выделите ее и нажмите Ctrl + Enter</div>
<div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВЫБОР РЕДАКЦИИ</div>
<ul class="medium-block-grid-3">
<li>
<a href="ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="image">
<img alt="Двое игроков Динамо заболели коронавирусом" title="Двое игроков Динамо заболели коронавирусом" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202008/615935.jpg?202008003542" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615935.jpg?202008003542" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202008/615935.jpg?202008003542 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202008/615935.jpg?202008003542 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202008/615935.jpg?202008003542 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>18828</span>
<a href="ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="news-title"><span>Двое игроков Динамо заболели коронавирусом</span></a>
</li>
<li>
<a href="ru/matvienko_snova_zainteresoval_arsenal__analitiki_londoncev_na_zakaz_artety_ocenili_ukrainca_v_matche_s_volfsburgom_n615872/" class="image">
<img alt="Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом" title="Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202008/615872.jpg?202008140210" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615872.jpg?202008140210" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202008/615872.jpg?202008140210 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202008/615872.jpg?202008140210 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202008/615872.jpg?202008140210 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>6188</span>
<a href="ru/matvienko_snova_zainteresoval_arsenal__analitiki_londoncev_na_zakaz_artety_ocenili_ukrainca_v_matche_s_volfsburgom_n615872/" class="news-title"><span>Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом</span></a>
</li>
<li>
<a href="ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="image">
<img alt="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" title="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202008/615885.jpg?202008140450" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615885.jpg?202008140450" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202008/615885.jpg?202008140450 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202008/615885.jpg?202008140450 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202008/615885.jpg?202008140450 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>27115</span>
<a href="ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="news-title"><span>Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации</span></a>
</li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script>
                    if (adCore.isLargerThan(1024)) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_640x70_afterComments',
                                'sizes': [640, 150],
                                'id': 'div-gpt-ad-1496130393635-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1496130393635-0');
                            });
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<div class="news-comments-block">
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div>
<div id="MIXADV_7120" class="MIXADVERT_NET"></div>
<div id="MIXADV_6853" class="MIXADVERT_NET"></div>
<script>
    var node7120 = document.getElementById("MIXADV_7120");
    var node6853 = document.getElementById("MIXADV_6853");
    if (adCore.isLargerThan(1024)) {
        adCore.advDelayLoad(function () {
            if( node7120 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7120&r="+Math.random();
                node7120.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcxMjAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzEyMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcxMjAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcxMjAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcxMjAiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        });
    } else if (adCore.isSmallerThan(1024)) {
        adCore.advDelayLoad(function () {
            if (node6853) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6853&r=" + Math.random();
                node6853.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NTMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg1My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NTMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NTMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NTMiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {

        adCore.advDelayLoad(function () {
            var title = 'Предложения партнеров';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        });
    }
</script><script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[300, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
</div>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЕТ</div>
<ul class="medium-block-grid-2">
<li>
<a href="ru/bavarija_chelsi_real_obzor_schet_matcha_08_08_2020_liga_chempionov_n615419/" class="image">
<img alt="Бавария еще раз разбила Челси и вышла в 1/4 Лиги чемпионов – космический Левандовски с 2+2 плюет на &quot;Золотой мяч&quot;" title="Бавария еще раз разбила Челси и вышла в 1/4 Лиги чемпионов – космический Левандовски с 2+2 плюет на &quot;Золотой мяч&quot;" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202008/615419.jpg?202008031127" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202008/615419.jpg?202008031127" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202008/615419.jpg?202008031127 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202008/615419.jpg?202008031127 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202008/615419.jpg?202008031127 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>6364</span>
<a href="ru/bavarija_chelsi_real_obzor_schet_matcha_08_08_2020_liga_chempionov_n615419/" class="news-title"><span>Бавария еще раз разбила Челси и вышла в 1/4 Лиги чемпионов – космический Левандовски с 2+2 плюет на "Золотой мяч"</span></a>
</li>
<li>
<a href="ru/bazel_totalnij_regres_i_haos_trener_na_volosini_yevrokubkovij_kontrast__hto_stoit_na_shljahu_shahtarja_do_pivfinalu_lye_n615825/" class="image">
<img alt="Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ" title="Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202008/615825.jpg?202008052727" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202008/615825.jpg?202008052727" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202008/615825.jpg?202008052727 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202008/615825.jpg?202008052727 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202008/615825.jpg?202008052727 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Ліга Європи — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>10887</span>
<a href="ru/bazel_totalnij_regres_i_haos_trener_na_volosini_yevrokubkovij_kontrast__hto_stoit_na_shljahu_shahtarja_do_pivfinalu_lye_n615825/" class="news-title"><span>Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="ru/juventus_zrobiv_sensacijnu_stavku_na_pirlo__velikij_maestro_vvazhaye_sebe_uchnem_luchesku_a_v_italii_zgadujut_kiiv_n615895/" class="image">
<img alt="Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ" title="Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202008/615895.jpg?202008150449" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202008/615895.jpg?202008150449" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202008/615895.jpg?202008150449 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202008/615895.jpg?202008150449 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202008/615895.jpg?202008150449 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія — </a><span class="date">9 авг</span><span class="views"><i class="views-icon"></i>9079</span>
<a href="ru/juventus_zrobiv_sensacijnu_stavku_na_pirlo__velikij_maestro_vvazhaye_sebe_uchnem_luchesku_a_v_italii_zgadujut_kiiv_n615895/" class="news-title"><span>Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ</span></a>
</li>
<li>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_readMore',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1457020901251-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (e.isEmpty) {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                                        } else {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').show();
                                            $('#fb-widget-wrapper').remove();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1457020901251-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="div-gpt-ad-1555329283701-0_wrapper" style="display: none">
<div id='div-gpt-ad-1555329283701-0' style='height:300px; width:600px;'>
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football_600x300_bottom',
                        'sizes': [600, 300],
                        'id': 'div-gpt-ad-1555329283701-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            document.getElementById("div-gpt-ad-1555329283701-0_wrapper").style.display = 'block';
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1555329283701-0');
                    });
                });
            }
        </script>
</div>
</div>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">12
<div class="hour-txt">час</div>
</div>
<div class="divider">:</div>
<div class="hour">28
<div class="hour-txt">мин</div>
</div>
</div>
<div class="teams">
<div class="team">Интер</div>
<div class="time">22:00</div>
<div class="team">Байер</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=38568&lang=ru" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Угадай исход матча</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script>
                            if (adCore.isLargerThan(1024)) {
                                adCore.advDelayLoad(function () {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/football24_300x250',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1453479822873-0',
                                        'targeting': [
                                            ['f24PageName', adCore.getPageName()]
                                        ],
                                        'callback': function (e) {
                                            if (!e.isEmpty) {
                                                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                                                if (!advEnabler.isAdvEnabled()) {
                                                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                                                }
                                            }
                                        }
                                    });
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1453479822873-0');
                                    });
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/113579682/football24_300x100',
                                    'sizes': [300, 100],
                                    'id': 'div-gpt-ad-1474279098735-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            $('#div-gpt-ad-1474279098735-0_wrapper').show();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1474279098735-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новости
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярные</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="image">
<img alt="Двое игроков Динамо заболели коронавирусом" title="Двое игроков Динамо заболели коронавирусом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615935.jpg?202008003542" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615935.jpg?202008003542" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615935.jpg?202008003542 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615935.jpg?202008003542 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615935.jpg?202008003542 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="title">Двое игроков Динамо заболели коронавирусом</a>

<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 9 авг</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">18828</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/juventus_zrobiv_sensacijnu_stavku_na_pirlo__velikij_maestro_vvazhaye_sebe_uchnem_luchesku_a_v_italii_zgadujut_kiiv_n615895/" class="image">
<img alt="Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ" title="Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615895.jpg?202008150449" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615895.jpg?202008150449" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615895.jpg?202008150449 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615895.jpg?202008150449 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615895.jpg?202008150449 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/juventus_zrobiv_sensacijnu_stavku_na_pirlo__velikij_maestro_vvazhaye_sebe_uchnem_luchesku_a_v_italii_zgadujut_kiiv_n615895/" class="title">Ювентус зробив сенсаційну ставку на Пірло – великий Маестро вважає себе учнем Луческу, а в Італії згадують Київ</a>

<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 9 авг</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">9079</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="image">
<img alt="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" title="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615885.jpg?202008140450" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615885.jpg?202008140450" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615885.jpg?202008140450 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615885.jpg?202008140450 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615885.jpg?202008140450 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="title">Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации</a>

<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 9 авг</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">27115</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/matvienko_snova_zainteresoval_arsenal__analitiki_londoncev_na_zakaz_artety_ocenili_ukrainca_v_matche_s_volfsburgom_n615872/" class="image">
<img alt="Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом" title="Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615872.jpg?202008140210" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615872.jpg?202008140210" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615872.jpg?202008140210 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615872.jpg?202008140210 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615872.jpg?202008140210 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/matvienko_snova_zainteresoval_arsenal__analitiki_londoncev_na_zakaz_artety_ocenili_ukrainca_v_matche_s_volfsburgom_n615872/" class="title">Матвиенко снова заинтересовал Арсенал – аналитики лондонцев на заказ Артеты оценили украинца в матче с Вольфсбургом</a>

<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 9 авг</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">6188</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/bazel_totalnij_regres_i_haos_trener_na_volosini_yevrokubkovij_kontrast__hto_stoit_na_shljahu_shahtarja_do_pivfinalu_lye_n615825/" class="image">
<img alt="Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ" title="Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615825.jpg?202008052727" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615825.jpg?202008052727" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615825.jpg?202008052727 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615825.jpg?202008052727 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615825.jpg?202008052727 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/bazel_totalnij_regres_i_haos_trener_na_volosini_yevrokubkovij_kontrast__hto_stoit_na_shljahu_shahtarja_do_pivfinalu_lye_n615825/" class="title">Базель: тотальний регрес і хаос, тренер на волосині, єврокубковий контраст – хто стоїть на шляху Шахтаря до півфіналу ЛЄ</a>

<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Лига Европы</a>
<span class="date"> — 9 авг</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">10887</span>
</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="more-news">Все новости</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="image">
<img alt="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" title="Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615885.jpg?202008140450" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615885.jpg?202008140450" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615885.jpg?202008140450 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615885.jpg?202008140450 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615885.jpg?202008140450 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/liga_chempionov_202021_rebrov_milevskij_shved_i_drugie_ukraincy_uznali_sopernikov_v_pervom_raunde_kvalifikacii_n615885/" class="title">Лига чемпионов 2020/21: Ребров, Милевский, Швед и другие украинцы узнали соперников в первом раунде квалификации</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Лига чемпионов</a>
<span class="date"> — 9 авг</span>
<span class="views"><i class="views-icon"></i>27115</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/luchesku_usilit_dinamo_forvardom_iz_bundesligi__smi_n615959/" class="image">
<img alt="Луческу хочет усилить Динамо форвардом из Бундеслиги, желание взаимное, – СМИ" title="Луческу хочет усилить Динамо форвардом из Бундеслиги, желание взаимное, – СМИ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615959.jpg?202008091149" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615959.jpg?202008091149" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615959.jpg?202008091149 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615959.jpg?202008091149 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615959.jpg?202008091149 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/luchesku_usilit_dinamo_forvardom_iz_bundesligi__smi_n615959/" class="title">Луческу хочет усилить Динамо форвардом из Бундеслиги, желание взаимное, – СМИ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 9 авг</span>
<span class="views"><i class="views-icon"></i>24566</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="image">
<img alt="Двое игроков Динамо заболели коронавирусом" title="Двое игроков Динамо заболели коронавирусом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615935.jpg?202008003542" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615935.jpg?202008003542" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615935.jpg?202008003542 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615935.jpg?202008003542 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615935.jpg?202008003542 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/dvoe_igrokov_dinamo_zaboleli_koronavirusom_n615935/" class="title">Двое игроков Динамо заболели коронавирусом</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 9 авг</span>
<span class="views"><i class="views-icon"></i>18828</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/luchesku_dlja_rezultata_nuzhny_transfery_prizetko_prognoziruet_chistku_v_dinamo__est_neskolko_problemnyh_pozicij_n615861/" class="image">
<img alt="&quot;Луческу для результата нужны трансферы&quot;: Призетко прогнозирует чистку в Динамо – есть несколько проблемных позиций
" title="&quot;Луческу для результата нужны трансферы&quot;: Призетко прогнозирует чистку в Динамо – есть несколько проблемных позиций
" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615861.jpg?202008113848" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615861.jpg?202008113848" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615861.jpg?202008113848 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615861.jpg?202008113848 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615861.jpg?202008113848 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/luchesku_dlja_rezultata_nuzhny_transfery_prizetko_prognoziruet_chistku_v_dinamo__est_neskolko_problemnyh_pozicij_n615861/" class="title">"Луческу для результата нужны трансферы": Призетко прогнозирует чистку в Динамо – есть несколько проблемных позиций
</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Украина</a>
<span class="date"> — 9 авг</span>
<span class="views"><i class="views-icon"></i>17694</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ru/pirlo_planiruet_kadrovuju_chistku_v_juventuse__jeks_zvezda_shahtera_popal_pod_gorjachuju_ruku_koucha_n615863/" class="image">
<img alt="Пирло планирует кадровую революцию в Ювентусе – экс-звезда Шахтера попал под горячую руку коуча" title="Пирло планирует кадровую революцию в Ювентусе – экс-звезда Шахтера попал под горячую руку коуча" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202008/615863.jpg?202008120045" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202008/615863.jpg?202008120045" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202008/615863.jpg?202008120045 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202008/615863.jpg?202008120045 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202008/615863.jpg?202008120045 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ru/pirlo_planiruet_kadrovuju_chistku_v_juventuse__jeks_zvezda_shahtera_popal_pod_gorjachuju_ruku_koucha_n615863/" class="title">Пирло планирует кадровую революцию в Ювентусе – экс-звезда Шахтера попал под горячую руку коуча</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Италия</a>
<span class="date"> — 9 авг</span>
<span class="views"><i class="views-icon"></i>11535</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/ru/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Все новости</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        adCore.advDelayLoad(function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        });
    }
</script><div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    (function () {

       console.log("Here");

        var node = document.createElement("p");
        node.setAttribute("id", "withinNewsTextBanner");
node.setAttribute("style", "display:flex; justify-content: center;");
        node.innerHTML = "<div id='div-gpt-ad-1586519392409-0'></div><div id='div-gpt-ad-1586520202257-0'></div>";

        var summary = document.querySelector(".news-text");
        if(summary.childNodes.length > 4) {
        	summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
        } else {
            summary.appendChild(node);
		}

        adCore.advDelayLoad(function () {
            var slotId;
            var slotSize;
            var wrapperId;

            if(window.innerWidth < 640){
                slotId = "/56301415/football_mobile_300x250_in_news";
                slotSize = [300, 250];
                wrapperId = "div-gpt-ad-1586520202257-0";
            } else {
                slotId = "/56301415/football_600x300_in_news";
                slotSize = [600, 300];
                wrapperId = "div-gpt-ad-1586519392409-0";
            }

            adCore.defineDfpSlot({
                "name": slotId,
                "sizes": slotSize,
                "id": wrapperId,
                "targeting": [],
                "callback": function (e) {}
            });

            var wrapperNode = document.getElementById(wrapperId);
            if(window.innerWidth < 640){
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586520202257-0"); });
                wrapperNode.setAttribute("style","width: 300px; height: 250px;")

            } else {
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586519392409-0"); });
                wrapperNode.setAttribute("style","width: 600px; height: 300px;")
            }

        }, "withinNewsTextBanner");
    })();

</script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="поиск" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'ru'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua/ru/" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитировании и использовании любых материалов посылания на "Футбол 24" обязательные. При цитировании и использовании в сети Интернет гиперпосылания (hyperlink) на сайт <a href="https://football24.ua/ru/">www.football24.ua</a> обязательное.
</p>
<p>
Материалы с маркировкой "Реклама" публикуются на правах рекламы.
</p>
<p>Все права защищены. © 2005-2020, ЗАО "Телерадиокомпания Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua/ru/">Главная</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2&lang=ru">Новости</a></li>
<li><a href="https://football24.ua/ru/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036&lang=ru">Эксклюзив</a></li>
<li><a href="https://football24.ua/ru/forecast_profile/">Прогнозы</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/ru/general_info/">О сайте</a></li>
<li><a href="https://football24.ua/ru/general_info/">Общая информация</a></li>
<li><a href="https://football24.ua/ru/about/">Команда</a></li>
<li><a href="https://football24.ua/ru/advertisers/">Рекламодателям</a></li>
<li><a href="https://football24.ua/home/policy.do?lang=ru">Политика конфиденциальности</a></li>
<li><a href="https://football24.ua/ru/contacts/">Контакты</a></li>
<li><a href="https://football24.ua/ru/rules/">Правила сайта</a></li>
<li><a href="https://football24.ua/home/subscribe.do?lang=ru">Настроить оповещения</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ru/ukraina_tag50819/'>Премьер-лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/pervaja_liga_tag50830/'>Первая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/vtoraja_liga_tag51249/'>Вторая лига</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/kubok_ukrainy_tag50842/'>Кубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_ukrainy_tag51755/'>Суперкубок Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_tag50851/'>Сборная Украины</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/sbornaja_ukrainy_u21_tag51288/'>Украина U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro2020_tag58410/'>Евро-2020(Отбор)</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/evro_2020_tag91885/'>Евро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/anglija_tag50820/'>Англия</a>
</li>
 <li class="champ">
<a href='https://football24.ua/ru/ispanija_tag50823/'>Испания</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/italija_tag50822/'>Италия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/germanija_tag50829/'>Германия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/francija_tag50826/'>Франция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/niderlandy_tag50880/'>Нидерланды</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/tovarishheskie_matchi_tag55577/'>Товарищеские матчи</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/turcija_tag51278/'>Турция</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/portugalija_tag50828/'>Португалия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/belgija_tag51146/'>Бельгия</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_chempionov_tag50824/'>Лига Чемпионов</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/liga_evropy_tag50821/'> Лига Европы</a>
</li>
<li class="champ">
<a href='https://football24.ua/ru/superkubok_uefa_tag55576/'>Суперкубок УЕФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v=116"></script>
<script>
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(615992);
            new defaultNews.linksTooltip();
            new defaultNews.newsSummaryContent();
        });
        (function () {
            new defaultNews.viewCounter({
                selector: '#views-counter',
                entityKey: '615991',
                apiDns: 'https://football24.ua/'
            }); // Increase counter
        })();
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': [
                ['footballTags', [17551, 50830, 60500, 87981]]
            ],
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=116"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "116",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 615992,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Авангард не имеет возможности выехать на матч с Рухом – львовяне могут выйти в УПЛ, не играя"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    (function () {
        if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
            adCore.advDelayLoad(function () {
                let advWrapper = document.createElement('div');
                advWrapper.id = 'M414040ScriptRootC962804'; //M414040ScriptRootC962804
                parent.document.body.appendChild(advWrapper);

                let head = document.getElementsByTagName('head')[0];
                let script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "https://jsc.mgid.com/f/o/football24.ua.962804.js";
                head.appendChild(script);
            });
        }
    })();
</script>
<style>
    div[id^="M414040ScriptRootC962804"] .mgbox{
        width: 75% !important;
        margin-left: 12.5% !important;
    }
</style><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v=116"></script>
<script src="https://football24.ua/js/footballApp.js?v=116"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            newsId: 615992,
            baseServerPath: "https://football24.ua"
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl : 'https://football24.ua/avangard_ne_maye_zmogi_viyihati_na_match_z_ruhom__lvivyani_mozhut_viyti_do_upl_ne_grayuchi_n615991/',
            loggedUserLanguageShortName : 'ru'
        });
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
