
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу - Футбол 24</title>
<meta property="og:title" content="Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу - Футбол 24" />
<meta name="twitter:title" content="Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу - Футбол 24" />
<meta name="description" content="На черговому засіданні Комітету професіонального футболу УАФ, яке відбулось напередодні, свою позицію щодо ініціатив президента Олімпіка Владислава Гельзіна висловив Голова суддівського корпусу УАФ Лучано Лучі. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202103/652433.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202103/652433.jpg" />
<meta property="og:description" content="На черговому засіданні Комітету професіонального футболу УАФ, яке відбулось напередодні, свою позиці..." />
<meta name="twitter:description" content="На черговому засіданні Комітету професіонального футболу УАФ, яке відбулось напередодні, свою позиці..." />
<link rel="canonical" href="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" />
<link rel="alternate" href="https://football24.ua/ru/revoljucija_gelzina_nevozmozhna_luchi_rasskazal_o_pravilah_organizacii_arbitrazha_n652434/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/"
        },
        "headline": "Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202103/652433.jpg?202103082645&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-03-11T08:28Z",
        "dateModified": "2021-03-11T08:28Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=155">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=155">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=155">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=155">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=155">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=155">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=155">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=155">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=155">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=155" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=155" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=155" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=155" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=155" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=155">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202103/652433.jpg?202103082645" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202103/652433.jpg?202103082645
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202103/652433.jpg?202103082645
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202103/652433.jpg?202103082645
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=155" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=155">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=155"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=155"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=155"></script>
    <script src="https://football24.ua/js/respond.min.js?v=155"></script>
    <script src="https://football24.ua/js/rem.min.js?v=155"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=155"></script>
<script>
adCore.targeting.set('tags', [10414,17547,50832,51443,56592,57308]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/liga_yevropi_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202103094336&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга Європи
</a>
</li>
<li class="">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202103094233&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга чемпіонів
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202103081029&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202103173106&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202103220132&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202103203649&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202103081029&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202103091300&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202103115336&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202103120433&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202103140944&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202011190023&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202103170407&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202103173106&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202103220132&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202103203649&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202103212806&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202103222719&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202103202752&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202103140922&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202103192325&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202103093554&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202103094233&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202103094336&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/revoljucija_gelzina_nevozmozhna_luchi_rasskazal_o_pravilah_organizacii_arbitrazha_n652434/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202103081029&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202103091300&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202103115336&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202103120433&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202010085453&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202103140944&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202103094233&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202103094336&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202012152349&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202103173106&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202103220132&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202103203649&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202103212806&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202103222719&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202103202752&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202103140922&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202103192325&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202103093554&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201607/58410.png?202011190023&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202103170407&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu!amp!objectId=652433!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu!amp!objectId=652433!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu!amp!objectId=652433!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
 <div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                if (window.location.href.includes('643485')) {
                    var head = document.getElementsByTagName("head")[0],
                        s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//franecki.net/js/lib.js";
                    s.onload = function () {
                        AMSP.loadAsset("a35fc79f105b553c41e20a061163e168", "")
                    };
                    head.insertBefore(s, head.firstChild);

                    var mobileBrandingPlace = document.getElementsByClassName('mobileBrandingPlace')[0];
                    if (mobileBrandingPlace !== null) {
                        mobileBrandingPlace.style.display = 'none'
                    }
                } else {
                    var firstNewsMobileBrandingFired = false;
                    document.addEventListener('scroll', function () {
                        if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                            return false;
                        firstNewsMobileBrandingFired = true;
                        new footballApp.createMobileBranding({
                            dfpTargeting: [],
                            mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                            showGGBranding: false
                        }, 652433, 1)
                    });
                }
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ukrayina_tag50819/">
<span itemprop="name">Україна</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/dinamo_vilyareal_dyvytys_online_translyatsiya_tag97854/' class="top-tag ">ДИНАМО - ВІЛЬЯРЕАЛ</a>
<a href='https://football24.ua/roma_shahtar_dyvytys_online_translyatsiya_tag97855/' class="top-tag ">РОМА - ШАХТАР</a>
<a href='https://football24.ua/pszh_barselona_dyvytys_online_translyatsiya_tag97280/' class="top-tag highlighted">ПСЖ - БАРСЕЛОНА</a>
<a href='https://football24.ua/rb_leyptsig_liverpul_dyvytys_online_translyatsiya_tag97270/' class="top-tag highlighted">РБ ЛЕЙПЦИГ - ЛІВЕРПУЛЬ</a>
</div>
<div class="news-block" data-author="o.vasylyshyn1">
<h1 class="news-title">Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">08:28</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-652433">-</span>
</span>
<a href="https://football24.ua/ru/revoljucija_gelzina_nevozmozhna_luchi_rasskazal_o_pravilah_organizacii_arbitrazha_n652434/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу" src="https://football24.ua/resources/photos/news/1200x675_DIR/202103/652433.jpg?202103082645" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202103/652433.jpg?202103082645
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202103/652433.jpg?202103082645
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202103/652433.jpg?202103082645
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Засідання Комітету професіонального футболу УАФ / Фото П. Кубанова</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">На черговому засіданні Комітету професіонального футболу УАФ, яке відбулось напередодні, свою позицію щодо ініціатив президента Олімпіка Владислава Гельзіна висловив Голова суддівського корпусу УАФ Лучано Лучі.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace652433 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace652433"></div>
<div class="news-text">

<p>Голова Комітету арбітрів УАФ Лучано Лучі, спілкуючись із представниками клубів, що входять до комітету професіонального футболу, нагадав, що Українська асоціація футболу свого часу приєдналася до Конвенції УЄФА з арбітражу, повідомляє <em><a href="https://uaf.ua/article/41559?fbclid=IwAR3YV-9gNA7hiHGFFul1SnGDV206NuYsiihkAOsANgzXPEYyT65OT8R4GZw" rel="nofollow" target="_blank">офіційний сайт організації</a></em>. Згідно із цим документом виключається будь-який вплив професіональних клубів та інших структур на арбітрів. Щоб повноправно приєднатися до міжнародної спільноти, у структурі УАФ було проведено відповідні зміни, що стосуються арбітрів.</p>
<p class="by-the-way cke-markup" path="https://football24.ua/olimpik_proponuye_suddivsku_revolyutsiyu_v_upl__votum_nedoviri_luchi_borotba_z_manipulyatsiyami_ta_vlasniy_pul_arbitriv_n652186/"><a class="more-link" data-name="Олімпік пропонує суддівську революцію в УПЛ – вотум недовіри Лучі, боротьба з маніпуляціями та власний пул арбітрів" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202103/652186.jpg?202103164159" href="https://football24.ua/olimpik_proponuye_suddivsku_revolyutsiyu_v_upl__votum_nedoviri_luchi_borotba_z_manipulyatsiyami_ta_vlasniy_pul_arbitriv_n652186/">Олімпік пропонує суддівську революцію в УПЛ – вотум недовіри Лучі, боротьба з маніпуляціями та власний пул арбітрів</a></p>
<p>Зокрема, італійський фахівець зазначив, що діяльність арбітрів за жодних обставин не може підлягати впливу та контролю з боку ліг, інших об’єднань клубів чи будь-яких державних органів. Те саме стосується призначень арбітрів – вони здійснюються виключно комітетом арбітрів, і на цей процес не можуть впливати представники жодних інших структур.</p>
<p>Також голова комітету арбітрів підкреслив, що він підзвітний лише найвищим керівним органам УАФ. Клуби не мають жодного юридичного права на керування арбітрами. Невиконання цих вимог може привести до санкцій щодо УАФ і виключення з Конвенції з арбітражу. Подальші порушення можуть узагалі призвести до виключення УАФ і її представників зі змагань під егідою УЄФА та ФІФА.</p>
<p id="adv652433100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="by-the-way cke-markup" path="https://football24.ua/olimpik_zvernuvsya_do_uaf_z_prohannyam_oprilyudniti_peregovori_arbitriv_u_matchi_z_shahtarem_navivshi_u_priklad_klasiko_n652348/"><a class="more-link" data-name="Олімпік звернувся до УАФ з проханням оприлюднити переговори арбітрів у матчі з Шахтарем, навівши у приклад Класіко" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202103/652348.jpg?202103162102" href="https://football24.ua/olimpik_zvernuvsya_do_uaf_z_prohannyam_oprilyudniti_peregovori_arbitriv_u_matchi_z_shahtarem_navivshi_u_priklad_klasiko_n652348/">Олімпік звернувся до УАФ з проханням оприлюднити переговори арбітрів у матчі з Шахтарем, навівши у приклад Класіко</a></p>
<p>Крім того, Лучано Лучі розповів, що ретельний аналіз арбітражу проводиться щодо всіх матчів УПЛ та ПФЛ і на а основі цього аналізу робляться висновки щодо якості арбітражу. Але як і жодна інша асоціація – член УЄФА, УАФ не оприлюднює оцінки за якість арбітражу. Ця інформація є виключно службовою, і вона використовується в роботі комітету арбітрів під час призначення на наступні матчі.</p>
<p>Нагадаємо, президент Олімпіка Владислав Гельзін після поразки Шахтарю (0:1) увірвався в ефір з <a class="more-link" data-name="“Під**ас суддя відірвав голову – міняйте, с*ка, їх всіх”: Гельзін вибухово увірвався в ефір після поразки Шахтарю" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202103/651686.jpg?202103204527" href="https://football24.ua/pidas_suddya_vidirvav_golovu__minyayte_ska_yih_vsih_gelzin_vibuhovo_uvirvavsya_v_efir_pislya_porazki_shahtaryu_n651686/">брутальними образами</a> на адресу суддів, Лучано Лучі, каналів "Футбол", його експертів та журналістів. Причиною цього став скасований гол у ворота "гірників".</p>
<p class="read-also cke-markup"><a class="more-link" data-name="“Рефері не здав 45 тисяч, його посадили на 10 років. Так і помер у в'язниці”: як українець тренував команду мафіозі" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202005/601577.jpg?202101151730" href="https://football24.ua/referi_ne_zdav_45_tisyach_yogo_posadili_na_10_rokiv_tak_i_pomer_u_vyaznitsi_yak_ukrayinets_trenuvav_komandu_mafiozi_n601577/">"Рефері не здав 45 тисяч, його посадили на 10 років. Так і помер у в'язниці": як українець тренував команду мафіозі</a></p>
<p id="adv652433200" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Україна: ',
            link: 'https://football24.ua/ukrayina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ukrayina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Frevolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433%2F%3Ffshare');" class="facebook id_20210311095946" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D1%96%D1%8F%20%D0%93%D0%B5%D0%BB%D1%8C%D0%B7%D1%96%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%BE%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0%3A%20%D0%9B%D1%83%D1%87%D1%96%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B8%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%97%20%D0%B0%D1%80%D0%B1%D1%96%D1%82%D1%80%D0%B0%D0%B6%D1%83&url=https%3A%2F%2Ffootball24.ua%2Frevolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433%2F');" class="twitter id_20210311095946" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Frevolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433%2F&text=%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D1%96%D1%8F%20%D0%93%D0%B5%D0%BB%D1%8C%D0%B7%D1%96%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%BE%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0%3A%20%D0%9B%D1%83%D1%87%D1%96%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B8%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%97%20%D0%B0%D1%80%D0%B1%D1%96%D1%82%D1%80%D0%B0%D0%B6%D1%83" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D1%96%D1%8F%20%D0%93%D0%B5%D0%BB%D1%8C%D0%B7%D1%96%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%BC%D0%BE%D0%B6%D0%BB%D0%B8%D0%B2%D0%B0%3A%20%D0%9B%D1%83%D1%87%D1%96%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B8%D0%B2%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%D1%85%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D1%96%D0%B7%D0%B0%D1%86%D1%96%D1%97%20%D0%B0%D1%80%D0%B1%D1%96%D1%82%D1%80%D0%B0%D0%B6%D1%83https%3A%2F%2Ffootball24.ua%2Frevolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-652433" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-652433").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-652433 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-652433 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/vladislav_gelzin_pid10404/" class="tag">

<img alt="Владислав " title="Владислав " data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201407/10404.jpg?201907093801" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201407/10404.jpg?201907093801" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201407/10404.jpg?201907093801 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201407/10404.jpg?201907093801 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201407/10404.jpg?201907093801 31w
" data-sizes="22px" class="tag-img lazyload">
Владислав Гельзін
</a>
<a href="https://football24.ua/olimpik_tid546/" class="tag">
<img alt="Олімпік" title="Олімпік" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201208/546.png?202102175742" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201208/546.png?202102175742" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201208/546.png?202102175742 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201208/546.png?202102175742 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201208/546.png?202102175742 42w
" data-sizes="30px" class="tag-img lazyload">
Олімпік
</a>
<a href="https://football24.ua/ffu_tag50832/" class="tag">УАФ</a>
<a href="https://football24.ua/upl_tag51443/" class="tag">УПЛ</a>
<a href="https://football24.ua/komitet_arbitriv_ffu_tag56592/" class="tag">Комітет арбітрів УАФ</a>
<a href="https://football24.ua/luchano_luchi_tag57308/" class="tag">Лучано Лучі</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="652433" data-coral-url="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-652433" class="coral-count" data-coral-url="https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_652433" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['652433'] = '652433';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/"  + window.location.search,
            page_url_canonical: "https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/",
            page_title: "Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу",
            page_type: "article",
            page_language: "ua",
            article_authors: ["o.vasylyshyn1"],
            article_categories: ["Україна"],
            article_subcategories: ["Владислав Гельзін",
                    "Олімпік",
                    "УАФ",
                    "УПЛ",
                    "Комітет арбітрів УАФ",
                    "Лучано Лучі"],
            article_type: "Новини",
            article_word_count: "443",
            article_publication_date: "Thu, 11 Mar 2021 08:28:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<style>
        @media screen and (max-width: 990px) {
            #newsRightColumn{
                display: none;
            }
        }
    </style>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">9
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">35
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Динамо</div>
<div class="time">19:55</div>
<div class="team">Вільяреал</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=41578" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ya_ne_kloun_allegri_yakogo_svatayut_v_shahtar__vse_poyasniv_n652309/" class="image">
<img alt="&quot;Я не клоун&quot;: Аллегрі, якого сватають в Шахтар,  все пояснив" title="&quot;Я не клоун&quot;: Аллегрі, якого сватають в Шахтар,  все пояснив" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652309.jpg?202103150507" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652309.jpg?202103150507" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652309.jpg?202103150507 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652309.jpg?202103150507 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652309.jpg?202103150507 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ya_ne_kloun_allegri_yakogo_svatayut_v_shahtar__vse_poyasniv_n652309/" class="title">"Я не клоун": Аллегрі, якого сватають в Шахтар, все пояснив</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 10 бер</span>
<span class="views"><i class="views-icon"></i>33226</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/pirlo_znayshov_vipravdannya_fatalnomu_boyaguztvu_ronaldu_i_rabyo_n652291/" class="image">
<img alt="Пірло знайшов виправдання фатальному боягузтву Роналду і Рабйо" title="Пірло знайшов виправдання фатальному боягузтву Роналду і Рабйо" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652291.jpg?202103104618" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652291.jpg?202103104618" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652291.jpg?202103104618 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652291.jpg?202103104618 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652291.jpg?202103104618 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/pirlo_znayshov_vipravdannya_fatalnomu_boyaguztvu_ronaldu_i_rabyo_n652291/" class="title">Пірло знайшов виправдання фатальному боягузтву Роналду і Рабйо</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10 бер</span>
<span class="views"><i class="views-icon"></i>24140</span>
</div>
</article>
</li>
<li>
<article>
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/manchester_siti_sautgempton_oglyad_rahunok_matchu_10_03_2021_n652242/" class="image">
<img alt="Манчестер Сіті перестріляв Саутгемптон: Зінченко награв на шикарну статистику, 7 голів з дублями Мареза та Де Брюйне" title="Манчестер Сіті перестріляв Саутгемптон: Зінченко награв на шикарну статистику, 7 голів з дублями Мареза та Де Брюйне" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652242.jpg?202103234910" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652242.jpg?202103234910" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652242.jpg?202103234910 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652242.jpg?202103234910 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652242.jpg?202103234910 518w
" data-sizes="370px" class=" lazyload">
</a>
 <a href="https://football24.ua/manchester_siti_sautgempton_oglyad_rahunok_matchu_10_03_2021_n652242/" class="title">Манчестер Сіті перестріляв Саутгемптон: Зінченко награв на шикарну статистику, 7 голів з дублями Мареза та Де Брюйне</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 10 бер</span>
<span class="views"><i class="views-icon"></i>23002</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/tse_katastrofa_ronaldu_vidpravlyayut_z_yuventusa_i_zvinuvachuyut_u_viloti_z_lch_a_legendarniy_trener_nazvav_boyaguzom_n652304/" class="image">
<img alt="&quot;Це катастрофа&quot;: Роналду відправляють з Ювентуса і звинувачують у вильоті з ЛЧ, а легендарний тренер назвав боягузом" title="&quot;Це катастрофа&quot;: Роналду відправляють з Ювентуса і звинувачують у вильоті з ЛЧ, а легендарний тренер назвав боягузом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652304.jpg?202103150506" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652304.jpg?202103150506" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652304.jpg?202103150506 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652304.jpg?202103150506 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652304.jpg?202103150506 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/tse_katastrofa_ronaldu_vidpravlyayut_z_yuventusa_i_zvinuvachuyut_u_viloti_z_lch_a_legendarniy_trener_nazvav_boyaguzom_n652304/" class="title">"Це катастрофа": Роналду відправляють з Ювентуса і звинувачують у вильоті з ЛЧ, а легендарний тренер назвав боягузом</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10 бер</span>
<span class="views"><i class="views-icon"></i>17605</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/uaf_zaboronila_provoditi_matchi_na_stadioni_dinamo_imeni_lobanovskogo__frankov_n652403/" class="image">
<img alt="УАФ заборонила проводити матчі на стадіоні Динамо імені Лобановського, – Франков" title="УАФ заборонила проводити матчі на стадіоні Динамо імені Лобановського, – Франков" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652403.jpg?202103213941" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652403.jpg?202103213941" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652403.jpg?202103213941 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652403.jpg?202103213941 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652403.jpg?202103213941 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/uaf_zaboronila_provoditi_matchi_na_stadioni_dinamo_imeni_lobanovskogo__frankov_n652403/" class="title">УАФ заборонила проводити матчі на стадіоні Динамо імені Лобановського, – Франков</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 10 бер</span>
<span class="views"><i class="views-icon"></i>14909</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/maybutnye_messi_pislya_vilotu_z_ligi_chempioniv__kuman_znayshov_argumenti_na_korist_barseloni_n652442/" class="image">
<img alt="Майбутнє Мессі після вильоту з Ліги чемпіонів – Куман знайшов аргументи на користь Барселони" title="Майбутнє Мессі після вильоту з Ліги чемпіонів – Куман знайшов аргументи на користь Барселони" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652442.jpg?202103101327" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652442.jpg?202103101327" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652442.jpg?202103101327 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652442.jpg?202103101327 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652442.jpg?202103101327 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/maybutnye_messi_pislya_vilotu_z_ligi_chempioniv__kuman_znayshov_argumenti_na_korist_barseloni_n652442/" class="title">Майбутнє Мессі після вильоту з Ліги чемпіонів – Куман знайшов аргументи на користь Барселони</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 10:06</span>
<span class="views"><i class="views-icon"></i>387</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/dinamo__vilyareal_markevich_ozvuchiv_retsept_uspihu_dlya_kiyan_u_matchi_ligi_yevropi_n652440/" class="image">
<img alt="Динамо – Вільяреал: Маркевич озвучив рецепт успіху для киян у матчі Ліги Європи" title="Динамо – Вільяреал: Маркевич озвучив рецепт успіху для киян у матчі Ліги Європи" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652440.jpg?202103095410" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652440.jpg?202103095410" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652440.jpg?202103095410 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652440.jpg?202103095410 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652440.jpg?202103095410 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dinamo__vilyareal_markevich_ozvuchiv_retsept_uspihu_dlya_kiyan_u_matchi_ligi_yevropi_n652440/" class="title">Динамо – Вільяреал: Маркевич озвучив рецепт успіху для киян у матчі Ліги Європи</a>
<div class="news-info"><a href="https://football24.ua/liga_yevropi_tag50821/" class="category link-green">Ліга Європи</a>
<span class="date"> — 09:50</span>
<span class="views"><i class="views-icon"></i>545</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/holand_kat_yuventusa_chi_zirki_pszh_ta_liverpulya__uyefa_obiraye_naykrashhogo_gravtsya_tizhni_v_lizi_chempioniv_n652438/" class="image">
<img alt="Холанд, кат Ювентуса чи зірки ПСЖ та Ліверпуля – УЄФА обирає найкращого гравця тижня в Лізі чемпіонів" title="Холанд, кат Ювентуса чи зірки ПСЖ та Ліверпуля – УЄФА обирає найкращого гравця тижня в Лізі чемпіонів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202103/652438.jpg?202103094441" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202103/652438.jpg?202103094441" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202103/652438.jpg?202103094441 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202103/652438.jpg?202103094441 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202103/652438.jpg?202103094441 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/holand_kat_yuventusa_chi_zirki_pszh_ta_liverpulya__uyefa_obiraye_naykrashhogo_gravtsya_tizhni_v_lizi_chempioniv_n652438/" class="title">Холанд, кат Ювентуса чи зірки ПСЖ та Ліверпуля – УЄФА обирає найкращого гравця тижня в Лізі чемпіонів</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 09:34</span>
<span class="views"><i class="views-icon"></i>119</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=155"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 652433,
             newsTitle: "Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/revolyutsiya_gelzina_nemozhliva_luchi_nagolosiv_na_pravilah_organizatsiyi_arbitrazhu_n652433/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=155',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: [],
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '155'
         });

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '155'
             });
             new defaultNews.photoComparator({
                 appVersion: '155'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
 <a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    var fillUserRating = function () {
        var c = new RandomCounter({
            elem: document.getElementsByClassName('randomCounter'),
            from: 100,
            to: 999,
            speed: 30
        }).start();

        aa.get('users/fillUserRating.ajx', 'userRatingZone', function () {
            c.stop();
        });
    };

            function autoExtSessionForLogUser() {
                var i = 1;

                var timerId = setInterval(function() {
                    if (i == 20) clearInterval(timerId);
                    i++;
                    jQuery.ajax({
                        url: "home/emptyAction.ajx",
                        cache: false
                    });
                }, 900000);
            }
            autoExtSessionForLogUser();

    </script>
<script>
    if (window.innerWidth >= 1024) {
        var head = document.getElementsByTagName("head")[0], s = document.createElement("script");
        s.type = "text/javascript";
        s.src = "//franecki.net/js/lib.js";
        s.onload = function () {
            AMSP.loadAsset("a35fc79f105b553c41e20a061163e168", "")
        };
        head.insertBefore(s, head.firstChild);
    }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=155"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "155",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 652433,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Революція Гельзіна неможлива: Лучі наголосив на правилах організації арбітражу"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=155"></script>
<script src="https://football24.ua/js/footballApp.js?v=155"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 652433,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/revoljucija_gelzina_nevozmozhna_luchi_rasskazal_o_pravilah_organizacii_arbitrazha_n652434/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
