
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство - Футбол 24</title>
<meta property="og:title" content="Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство - Футбол 24" />
<meta name="twitter:title" content="Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство - Футбол 24" />
<meta name="description" content="Президент ЧФР Клуж Крістіан Балай прокоментував прийдешнє протистояння з українським грандом у рамках благодійного турне. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202204/718785.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202204/718785.jpg" />
<meta property="og:description" content="Президент ЧФР Клуж Крістіан Балай прокоментував прийдешнє протистояння з українським грандом у рамка..." />
<meta name="twitter:description" content="Президент ЧФР Клуж Крістіан Балай прокоментував прийдешнє протистояння з українським грандом у рамка..." />
<link rel="canonical" href="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" />
<link rel="alternate" href="https://football24.ua/ru/prezident_chfr_kluzh_my_soglasilis_na_match_s_dinamo_dazhe_nesmotrja_na_to_chto_u_nas_tjazhelaja_borba_za_chempionstvo_n718792/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/"
        },
        "headline": "Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-04-16T19:44Z",
        "dateModified": "2022-04-16T19:44Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=231">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=231">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=231">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=231">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=231">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=231">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=231">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=231">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=231">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=231" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=231" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=231" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=231" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=231" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=231">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202204/718785.jpg?202204194559" imagesrcset="    https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=231">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=231"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=231"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=231"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=231"></script>
    <script src="https://football24.ua/js/respond.min.js?v=231"></script>
    <script src="https://football24.ua/js/rem.min.js?v=231"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=231"></script>
<script>
adCore.targeting.set('tags', [105288,56,17031,17129,55770,104883]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<div id='zone_1307848108'></div>
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [105288,56,17031,17129,55770,104883]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202204121120&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга чемпіонів
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202204194404&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202204191647&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202204164729&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202204183835&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202204193710&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202204194404&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202204091518&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202204091518&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202203154622&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202204094854&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202204212527&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202204103555&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202204174831&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202204191647&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202204164729&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202204183835&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202204193710&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202204154636&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202204005600&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202204134725&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202204164106&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202203030918&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202204121120&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202204202448&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202204105655&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/prezident_chfr_kluzh_my_soglasilis_na_match_s_dinamo_dazhe_nesmotrja_na_to_chto_u_nas_tjazhelaja_borba_za_chempionstvo_n718792/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202204194404&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202204091518&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202204091518&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202203154622&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202204094854&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202204191647&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202204164729&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202204183835&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202204193710&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202204154636&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202204005600&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202204134725&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202204164106&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202203030918&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202204121120&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202204202448&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202204105655&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202204212527&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202204103555&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202204174831&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo!amp!objectId=718785!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo!amp!objectId=718785!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo!amp!objectId=718785!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">


        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                let marketplaceTagId = '';
                var firstNewsMobileBrandingFired = false;

                if (!marketplaceTagId) {
                    new footballApp.createExternalBranding();
                } else {
                    document.addEventListener('scroll', function () {
                        if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                            return false;
                        firstNewsMobileBrandingFired = true;
                        new footballApp.createMobileBranding({
                            baseServerPath: "https://football24.ua/",
                            dfpTargeting: dfpTargeting,
                            mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                            newsCountWithMobileBranding: 5,
                        }, 718785, 1
                    )
                    });
                }
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };

                function e(b, w, r) {
                    if (w[r + 'h'] = b.pop()) {
                        a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                        a.onerror = function () {
                            e(g, w, r)
                        };
                        p.parentNode.insertBefore(a, p)
                    }
                }

                if (!w.ABN) {
                    e(g, w, r)
                }
                ;w[r]('liXLWLSX', {id: 1876951640})
            })(window, document, 'script', ['trafficdok.com'], 'ABNS');
        }
    }
</script>
<script>
    </script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ukrayina_tag50819/">
<span itemprop="name">Україна</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/rosiyska_agresiya_v_ukrayini_tag104883/' class="top-tag highlighted">ВІЙНА РОСІЇ ПРОТИ УКРАЇНИ</a>
<a href='https://football24.ua/oleksandr_zinchenko_tag56715/' class="top-tag highlighted">ОЛЕКСАНДР ЗІНЧЕНКО</a>
<a href='https://football24.ua/shahtar_tag17029/' class="top-tag ">ШАХТАР</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
</div>
<div class="news-block" data-author="p.chubka">
<h1 class="news-title">Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">19:44</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-718785">-</span>
</span>
<a href="https://football24.ua/ru/prezident_chfr_kluzh_my_soglasilis_na_match_s_dinamo_dazhe_nesmotrja_na_to_chto_u_nas_tjazhelaja_borba_za_chempionstvo_n718792/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство" src="https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202204/718785.jpg?202204194559&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Фото ЧФР Клуж</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
 </div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Президент ЧФР Клуж Крістіан Балай прокоментував прийдешнє протистояння з українським грандом у рамках благодійного турне.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace718785 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace718785"></div>
<div class="news-text">


<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-not-start" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
Товариські матчі
</div>
<div class="home-team team">
<a href="https://football24.ua/chfr_kluzh_tid104/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201009/104.png?201808163942&fit=cover&w=25&h=25&q=65">
<span class="name">ЧФР Клуж</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/chfr_kluzh_dinamo_dyvytys_online_translyatsiya_gid46169/">
<span class="score">-</span>
</a>
</div>
<div class="line">
<a class="match-time-start" href="https://football24.ua/chfr_kluzh_dinamo_dyvytys_online_translyatsiya_gid46169/">
<img src="https://football24.ua/images/football-widget/clock.svg">
21:30
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/chfr_kluzh_dinamo_dyvytys_online_translyatsiya_gid46169/">
<span class="score">-</span>
</a>
<a href="https://football24.ua/dinamo_tid3/">
<div>
<span class="name">Динамо</span>
<img src="https://football24.ua/resources/photos/football/teams/201006/3.png?202007154935&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/chfr_kluzh_dinamo_dyvytys_online_translyatsiya_gid46169/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
21:30
</span>
<span class="date">
20:04:2022
</span>
</a>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
</div>
</div>
</div>
<p>"Це була ініціатива киян, вони звернулися до нас. Це благодійний матч. Для такої благородної справи я, звісно, погодився навіть попри те, що у нас важка боротьба за чемпіонство.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Динамо скасувало спаринг зі Стяуа після обурливих слів власника на адресу “Азова” – новий суперник киян вже відомий" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202204/718494.jpg?202204190003" href="https://football24.ua/dinamo_skasuvalo_sparing_zi_styaua_pislya_oburlivih_sliv_vlasnika_na_adresu_azova__noviy_supernik_kiyan_vzhe_vidomiy_n718494/">Динамо скасувало спаринг зі Стяуа після обурливих слів власника на адресу "Азова" – новий суперник киян вже відомий</a></p>
<p>Ми сказали, що знову допоможемо біженцям, які постраждали від війни в Україні. Наш клуб через власника допомагає близько 500 біженцям, які проживають і харчуються в готелі Клуж-Напока. Ми забезпечуємо фінансування та покриваємо всі витрати на проживання та харчування", – цитує Балая <a href="https://www.digisport.ro/fotbal/liga-1/implicare-totala-la-cfr-cluj-inaintea-amicalului-cu-dinamo-kiev-ei-ne-au-contactat-ajutam-500-de-refugiati-1633287" rel="nofollow" target="_blank"><em>Digi Sport</em></a>.</p>
<p>Поєдинок проти ЧФР відбудеться 20 квітня. Спершу на цю дату був призначений матч зі Стяуа, але після того, як його власник назвав полк "Азов" нацистським, Динамо зустріч скасувало. У команди Луческу ще також будуть благодійні протистояння з дортмундською Борусією та загребським Динамо.</p>
<p id="adv718785100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="read-also cke-markup"><strong><a class="more-link" data-name="Росія напала на Україну: сенсаційний план об'єднання Динамо та Шахтаря, смерть відомого ультрас  (LIVE)" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202204/718504.jpg?202204172018" href="https://football24.ua/rosiya_napala_na_ukrayinu_zbirna_otrimala_datu_golovnogo_matchu_roku_dinamo_viganyaye_brehuna_i_peremagaye_n718504/">Росія напала на Україну: сенсаційний план об'єднання Динамо та Шахтаря, смерть відомого ультрас (LIVE)</a></strong></p>
<p> </p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Україна: ',
            link: 'https://football24.ua/ukrayina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ukrayina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fprezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785%2F%3Ffshare');" class="facebook id_20220416194600" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A7%D0%A4%D0%A0%20%D0%9A%D0%BB%D1%83%D0%B6%3A%20%D0%9C%D0%B8%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B7%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%D0%B2%D1%96%D1%82%D1%8C%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%2C%20%D1%89%D0%BE%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%D0%B0%D0%B6%D0%BA%D0%B0%20%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D0%B1%D0%B0%20%D0%B7%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%81%D1%82%D0%B2%D0%BE&url=https%3A%2F%2Ffootball24.ua%2Fprezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785%2F');" class="twitter id_20220416194600" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fprezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785%2F&text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A7%D0%A4%D0%A0%20%D0%9A%D0%BB%D1%83%D0%B6%3A%20%D0%9C%D0%B8%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B7%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%D0%B2%D1%96%D1%82%D1%8C%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%2C%20%D1%89%D0%BE%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%D0%B0%D0%B6%D0%BA%D0%B0%20%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D0%B1%D0%B0%20%D0%B7%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%81%D1%82%D0%B2%D0%BE" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%A7%D0%A4%D0%A0%20%D0%9A%D0%BB%D1%83%D0%B6%3A%20%D0%9C%D0%B8%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%B7%20%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%D0%B2%D1%96%D1%82%D1%8C%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B8%20%D1%82%D0%B5%2C%20%D1%89%D0%BE%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%D0%B0%D0%B6%D0%BA%D0%B0%20%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D0%B1%D0%B0%20%D0%B7%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20https%3A%2F%2Ffootball24.ua%2Fprezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-718785" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-718785").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-718785 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-718785 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
 <nav class="tags-item-list">
<a href="https://football24.ua/chfr_kluzh_dinamo_dyvytys_online_translyatsiya_gid46169/" class="tag">ЧФР Клуж - Динамо</a>
<a href="https://football24.ua/news/showList.do?tagId=56" class="tag">Товариські матчі</a>
<a href="https://football24.ua/dinamo_tid3/" class="tag">
<img alt="Динамо" title="Динамо" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201006/3.png?202007154935" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201006/3.png?202007154935 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201006/3.png?202007154935 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201006/3.png?202007154935 42w
" data-sizes="30px" class="tag-img lazyload">
Динамо
</a>
<a href="https://football24.ua/chfr_kluzh_tid104/" class="tag">
<img alt="ЧФР Клуж" title="ЧФР Клуж" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201009/104.png?201808163942" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201009/104.png?201808163942" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201009/104.png?201808163942 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201009/104.png?201808163942 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201009/104.png?201808163942 42w
" data-sizes="30px" class="tag-img lazyload">
ЧФР Клуж
</a>
<a href="https://football24.ua/rumuniya_tag55770/" class="tag">Румунія</a>
<a href="https://football24.ua/rosiyska_agresiya_v_ukrayini_tag104883/" class="tag">Війна Росії проти України</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="718785" data-coral-url="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-718785" class="coral-count" data-coral-url="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_718785" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['718785'] = '718785';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/"  + window.location.search,
            page_url_canonical: "https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/",
            page_title: "Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство",
            page_type: "article",
            page_language: "ua",
            article_authors: ["p.chubka"],
            article_categories: ["Україна"],
            article_subcategories: ["ЧФР Клуж - Динамо",
                    "Товариські матчі",
                    "Динамо",
                    "ЧФР Клуж",
                    "Румунія",
                    "Війна Росії проти України"],
            article_type: "Новини",
            article_word_count: "212",
            article_publication_date: "Sat, 16 Apr 2022 19:44:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">1
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">50
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Лаціо</div>
<div class="time">21:45</div>
<div class="team">Торіно</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=45385" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/24_informer_Google',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1636476486375-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        dfpAdSlots['promoArticle'] = e.slot;
                                        if (e.size[0] === 1) {
                                            document.getElementById("newsListPromoArticle").style.display = 'block';
                                        }
                                    }
                                });
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                        googletag.display('div-gpt-ad-1636476486375-0');
                    });
                });
            }
        </script>
</div>
</div>
<div id="div-gpt-ad-1649666597583-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1649666597583-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_2',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1649666597583-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1649666597583-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1649666597583-0');
                    });
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 630],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
 <a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/yarmolenko_prodovzhit_karyeru_u_yevropi_ale_poproshhayetsya_z_vest_hemom__tsiganik_n718666/" class="image">
<img alt="Ярмоленко продовжить кар'єру у Європі, але попрощається з Вест Хемом, – Циганик" title="Ярмоленко продовжить кар'єру у Європі, але попрощається з Вест Хемом, – Циганик" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718666.jpg?202204101159" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718666.jpg?202204101159" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718666.jpg?202204101159 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718666.jpg?202204101159 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718666.jpg?202204101159 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yarmolenko_prodovzhit_karyeru_u_yevropi_ale_poproshhayetsya_z_vest_hemom__tsiganik_n718666/" class="title">Ярмоленко продовжить кар'єру у Європі, але попрощається з Вест Хемом, – Циганик</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>16150</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/rosiya_napala_na_ukrayinu_zbirna_otrimala_datu_golovnogo_matchu_roku_dinamo_viganyaye_brehuna_i_peremagaye_n718504/" class="image">
<img alt="Росія напала на Україну: сенсаційний план об'єднання Динамо та Шахтаря, смерть відомого ультрас  (LIVE)" title="Росія напала на Україну: сенсаційний план об'єднання Динамо та Шахтаря, смерть відомого ультрас  (LIVE)" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718504.jpg?202204172018" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718504.jpg?202204172018" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718504.jpg?202204172018 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718504.jpg?202204172018 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718504.jpg?202204172018 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/rosiya_napala_na_ukrayinu_zbirna_otrimala_datu_golovnogo_matchu_roku_dinamo_viganyaye_brehuna_i_peremagaye_n718504/" class="title">Росія напала на Україну: сенсаційний план об'єднання Динамо та Шахтаря, смерть відомого ультрас (LIVE)</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 16:49</span>
<span class="views"><i class="views-icon"></i>12677</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/sk_dnipro_1_vstanoviv_zahmarniy_tsinnik_za_dovbika_dlya_dinamo__ye_alternativniy_pretendent_iz_seriyi_a_n718662/" class="image">
<img alt="СК Дніпро-1 встановив захмарний цінник за Довбика для Динамо – є альтернативний претендент із Серії А" title="СК Дніпро-1 встановив захмарний цінник за Довбика для Динамо – є альтернативний претендент із Серії А" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718662.jpg?202204101303" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718662.jpg?202204101303" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718662.jpg?202204101303 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718662.jpg?202204101303 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718662.jpg?202204101303 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/sk_dnipro_1_vstanoviv_zahmarniy_tsinnik_za_dovbika_dlya_dinamo__ye_alternativniy_pretendent_iz_seriyi_a_n718662/" class="title">СК Дніпро-1 встановив захмарний цінник за Довбика для Динамо – є альтернативний претендент із Серії А</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 15 квіт</span>
<span class="views"><i class="views-icon"></i>5173</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/manchester_siti__liverpul_zinchenko_byetsya_za_final_kubka_angliyi__onlayn_translyatsiya_matchu_n718711/" class="image">
<img alt="Манчестер Сіті – Ліверпуль: Зінченко в основі б'ється за фінал Кубка Англії – безкоштовна онлайн-трансляція матчу" title="Манчестер Сіті – Ліверпуль: Зінченко в основі б'ється за фінал Кубка Англії – безкоштовна онлайн-трансляція матчу" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718711.jpg?202204175504" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718711.jpg?202204175504" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718711.jpg?202204175504 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718711.jpg?202204175504 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718711.jpg?202204175504 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/manchester_siti__liverpul_zinchenko_byetsya_za_final_kubka_angliyi__onlayn_translyatsiya_matchu_n718711/" class="title">Манчестер Сіті – Ліверпуль: Зінченко в основі б'ється за фінал Кубка Англії – безкоштовна онлайн-трансляція матчу</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 16:36</span>
<span class="views"><i class="views-icon"></i>4845</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/odnoklubnik_kovalenka_skonfuzivsya_iz_serezhkoyu_v_matchi_proti_intera_y_povtoriv_dolyu_ukrayintsya_n718688/" class="image">
<img alt="Одноклубник Коваленка сконфузився із сережкою в матчі проти Інтера й повторив долю українця" title="Одноклубник Коваленка сконфузився із сережкою в матчі проти Інтера й повторив долю українця" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718688.jpg?202204002042" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718688.jpg?202204002042" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718688.jpg?202204002042 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718688.jpg?202204002042 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718688.jpg?202204002042 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/odnoklubnik_kovalenka_skonfuzivsya_iz_serezhkoyu_v_matchi_proti_intera_y_povtoriv_dolyu_ukrayintsya_n718688/" class="title">Одноклубник Коваленка сконфузився із сережкою в матчі проти Інтера й повторив долю українця</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 06:00</span>
<span class="views"><i class="views-icon"></i>4142</span>
</div>
</article>
 </li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" class="image">
<img alt="Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство" title="Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718785.jpg?202204194559" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718785.jpg?202204194559" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718785.jpg?202204194559 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718785.jpg?202204194559 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718785.jpg?202204194559 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/" class="title">Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 19:44</span>
<span class="views"><i class="views-icon"></i>13</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/kalyari_zdobuv_peremogu_nad_sassuolo_perervavshi_5_matchevu_seriyu_porazok_i_vidirvavshis_vid_zoni_vilotu_n718733/" class="image">
<img alt="Сампдорія без Супряги сенсаційно поступилась Салернітані, Фіорентина здолала Венецію, Удінезе розгромив Емполі" title="Сампдорія без Супряги сенсаційно поступилась Салернітані, Фіорентина здолала Венецію, Удінезе розгромив Емполі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718733.jpg?202204193259" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718733.jpg?202204193259" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718733.jpg?202204193259 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718733.jpg?202204193259 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718733.jpg?202204193259 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/kalyari_zdobuv_peremogu_nad_sassuolo_perervavshi_5_matchevu_seriyu_porazok_i_vidirvavshis_vid_zoni_vilotu_n718733/" class="title">Сампдорія без Супряги сенсаційно поступилась Салернітані, Фіорентина здолала Венецію, Удінезе розгромив Емполі</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 19:30</span>
<span class="views"><i class="views-icon"></i>184</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/liverpul_vtrimav_peremogu_nad_manchester_siti_ta_viyshov_u_final_kubka_angliyi__zinchenko_ne_skoristavsya_shansom_n718761/" class="image">
<img alt="Ліверпуль втримав перемогу над Манчестер Сіті та вийшов у фінал Кубка Англії – Зінченко не скористався шансом" title="Ліверпуль втримав перемогу над Манчестер Сіті та вийшов у фінал Кубка Англії – Зінченко не скористався шансом" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202204/718761.jpg?202204194558" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202204/718761.jpg?202204194558" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202204/718761.jpg?202204194558 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202204/718761.jpg?202204194558 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202204/718761.jpg?202204194558 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/liverpul_vtrimav_peremogu_nad_manchester_siti_ta_viyshov_u_final_kubka_angliyi__zinchenko_ne_skoristavsya_shansom_n718761/" class="title">Ліверпуль втримав перемогу над Манчестер Сіті та вийшов у фінал Кубка Англії – Зінченко не скористався шансом</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 19:24</span>
<span class="views"><i class="views-icon"></i>869</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=231"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 718785,
             newsTitle: "Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/prezident_chfr_kluzh_mi_pogodilisya_na_match_z_dinamo_navit_popri_te_shho_u_nas_vazhka_borotba_za_chempionstvo_n718785/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=231',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '231'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createExternalBranding();
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '231'
             });
             new defaultNews.photoComparator({
                 appVersion: '231'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2022, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
 </li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=231"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "231",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 718785,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Президент ЧФР Клуж: Ми погодилися на матч з Динамо навіть попри те, що у нас важка боротьба за чемпіонство"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=231"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=231"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 718785,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/prezident_chfr_kluzh_my_soglasilis_na_match_s_dinamo_dazhe_nesmotrja_na_to_chto_u_nas_tjazhelaja_borba_za_chempionstvo_n718792/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fce722bea8a578a","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
