<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та "нова кістка" - Футбол 24</title>
<meta property="og:title" content="Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та &quot;нова кістка&quot; - Футбол 24" />
<meta name="twitter:title" content="Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та &quot;нова кістка&quot; - Футбол 24" />
<meta name="description" content="Нападник Парі Сен-Жермен та збірної Бразилії Неймар влаштував у Парижі помпезну вечірку з нагоди свого 27 дня народження.  Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201902/516761.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/201902/516761.jpg" />
<meta property="og:description" content="Нападник Парі Сен-Жермен та збірної Бразилії Неймар влаштував у Парижі помпезну вечірку з нагоди сво..." />
<meta name="twitter:description" content="Нападник Парі Сен-Жермен та збірної Бразилії Неймар влаштував у Парижі помпезну вечірку з нагоди сво..." />
<link rel="canonical" href="https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" />
<link rel="alternate" href="https://football24.ua/ru/nejmar_jepicheski_otmetil_svoj_den_rozhdenija_zvezdnye_gosti_tancy_na_invalidnoj_koljaske_slezy_i_novaja_kost_n516777/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/"
        },
        "headline": "Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та \"нова кістка\" — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/201902/516761.jpg?201902122714",
            "width": 696,
            "height": 364
        },
        "datePublished": "2019-02-05T12:24Z",
        "dateModified": "2019-02-05T12:24Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v2.0b426r1">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v2.0b426r1">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v2.0b426r1" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v2.0b426r1" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v2.0b426r1" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v2.0b426r1" sizes="16x16">
<link rel="manifest" href="manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v2.0b426r1">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v2.0b426r1">

<script type="text/javascript">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</script>
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v2.0b426r1"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/",
        page_title: "Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та \"нова кістка\"",
        page_type: "article",
        page_language: "ua",
        article_authors: ["Lesko10"],
        article_categories: ["Франція"],
        article_subcategories: ["Статті","Неймар","Парі Сен-Жермен",],
        article_type: "Новини",
        article_word_count: "1218",
        article_publication_date: "Tue, 05 Feb 2019 12:24:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v2.0b426r1"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v2.0b426r1"></script>
    <script src="https://football24.ua/js/respond.min.js?v2.0b426r1"></script>
    <script src="https://football24.ua/js/rem.min.js?v2.0b426r1"></script>
    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v2.0b426r1"></script>
<script>
adCore.targeting.set('tags', [55036,8819,17199,50826]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<li class="active " id="menu-id-296">
<a href='novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='program/tvProgram.do'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-345">
<a href='forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-391">
<a href='transfers_online/'>Трансфери</a>
</li>
<li>
<ul style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search"><a href="#search-button" class="search-icon"></a></li>
</ul>
</li>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='ukrayina_tag50819/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201902144856" class="champ-image" />
Україна
</a>
</li>
<li class="">
<a href='angliya_tag50820/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201902140647" class="champ-image" />
Англія
</a>
</li>
<li class="">
<a href='ispaniya_tag50823/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201902143418" class="champ-image" />
Іспанія
</a>
</li>
<li class="">
<a href='italiya_tag50822/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201902133951" class="champ-image" />
Італія
</a>
</li>
<li class="">
<a href='nimechchina_tag50829/'>
<img src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201902232920" class="champ-image" />
Німеччина
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201902144856" class="champ-image" alt="">
<a href='ukrayina_tag50819/'>Прем'єр-ліга </a>
 </li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201902124148" class="champ-image" alt="">
<a href='persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201901193301" class="champ-image" alt="">
<a href='druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201901200856" class="champ-image" alt="">
<a href='kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201808192831" class="champ-image" alt="">
<a href='superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201902204956" class="champ-image" alt="">
<a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201902140647" class="champ-image" alt="">
<a href='angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201902143418" class="champ-image" alt="">
<a href='ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201902133951" class="champ-image" alt="">
<a href='italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201902232920" class="champ-image" alt="">
<a href='nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201902120442" class="champ-image" alt="">
 <a href='frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201902111826" class="champ-image" alt="">
<a href='niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201902205515" class="champ-image" alt="">
<a href='turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201902232252" class="champ-image" alt="">
<a href='portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201902172447" class="champ-image" alt="">
<a href='belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201901201935" class="champ-image" alt="">
<a href='chs_2018_tag51275/'>ЧС 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201812115215" class="champ-image" alt="">
<a href='liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='yevro2020_tag58410/'>Євро-2020</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201902231344" class="champ-image" alt="">
<a href='liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201902123125" class="champ-image" alt="">
<a href='liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/nejmar_jepicheski_otmetil_svoj_den_rozhdenija_zvezdnye_gosti_tancy_na_invalidnoj_koljaske_slezy_i_novaja_kost_n516777/">РУС</a>
</div>
<ul>
<li class="">
<a href='liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="active">
<a href='novini_futbolu_tag2/'>Новини</a>
</li>
<li class="">
<a href='calendar/'>Результати</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Україна</span>
<ul>
<li class="champ">
<a href='ukrayina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201902144856" />
Прем'єр-ліга
</a>
</li>
<li class="champ">
<a href='persha_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201902124148" />
Перша ліга
</a>
</li>
<li class="champ">
<a href='druga_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201901193301" />
Друга ліга
</a>
</li>
<li class="champ">
<a href='kubok_ukrayini_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201901200856" />
Кубок України
 </a>
</li>
<li class="champ">
<a href='superkubok_ukrayini_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201808192831" />
Суперкубок України
</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201902204956" />
Збірна України
</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_u21_tag51288/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" />
Україна U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпіонати</span>
<ul>
<li class="champ">
<a href='angliya_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201902140647" />
Англія
</a>
</li>
<li class="champ">
<a href='ispaniya_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201902143418" />
Іспанія
</a>
</li>
<li class="champ">
<a href='italiya_tag50822/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201902133951" />
Італія
</a>
</li>
<li class="champ">

<a href='nimechchina_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201902232920" />
Німеччина
</a>
</li>
<li class="champ">
<a href='frantsiya_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201902120442" />
Франція
</a>
</li>
<li class="champ">
<a href='niderlandi_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201902111826" />
Нідерланди
</a>
</li>
<li class="champ">
<a href='tovariski_matchi_tag55577/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" />
Товариські матчі
</a>
</li>
<li class="champ">
<a href='turechchina_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201902205515" />
Туреччина
</a>
</li>
<li class="champ">
<a href='portugaliya_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201902232252" />
Португалія
</a>
</li>
<li class="champ">
<a href='belgiya_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201902172447" />
Бельгія
</a>
</li>
 </ul>
</li>
<li class="has-submenu active-submenu">
<span>Збірні</span>
<ul>
<li class="champ">
<a href='chs_2018_tag51275/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201901201935" />
ЧС 2018
</a>
</li>
<li class="champ">
<a href='liga_natsiy_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201812115215" />
Ліга націй
</a>
</li>
<li class="champ">
<a href='yevro2020_tag58410/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" />
Євро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Єврокубки</span>
<ul>
<li class="champ">
<a href='liga_chempioniv_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201902231344" />
Ліга Чемпіонів
</a>
</li>
<li class="champ">
<a href='liga_yevropi_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201902123125" />
Ліга Європи
</a>
</li>
<li class="champ">
<a href='superkubok_uyefa_tag55576/'>
<img class="champ-image" src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" />
Суперкубок УЄФА
 </a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do'>ТБ-програма</a>
</li>
<li class="">
<a href='statti_tag55036/'>Статті</a>
</li>
<li class="">
<a href='blogs/'>Блоги</a>
</li>
<li class="">
<a href='forecast_profile/'>Прогнози</a>
</li>
<li class="">
<a href='video/'>Відео</a>
</li>
<li class="">
<a href='transfers_online/'>Трансфери</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/nejmar_jepicheski_otmetil_svoj_den_rozhdenija_zvezdnye_gosti_tancy_na_invalidnoj_koljaske_slezy_i_novaja_kost_n516777/">РУС</a>
</div>
<ul>
<li class="">
<a href='liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="active">
<a href='novini_futbolu_tag2/'>Новини</a>
</li>
<li class="">
<a href='calendar/'>Результати</a>
</li>
<li class="">
<span>Турніри</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Україна</span>
<ul>
<li class="champ">
<a href='ukrayina_tag50819/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?201902144856" />
Прем'єр-ліга
</a>
</li>
<li class="champ">
<a href='persha_liga_tag50830/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?201902124148" />
Перша ліга
</a>
</li>
<li class="champ">
<a href='druga_liga_tag51249/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?201901193301" />
Друга ліга
</a>
</li>
<li class="champ">

<a href='kubok_ukrayini_tag50842/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?201901200856" />
Кубок України
</a>
</li>
<li class="champ">
<a href='superkubok_ukrayini_tag51755/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?201808192831" />
Суперкубок України
</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_tag50851/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?201902204956" />
Збірна України
</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_u21_tag51288/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201901172213" />
Україна U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпіонати</span>
<ul>
<li class="champ">
<a href='angliya_tag50820/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?201902140647" />
Англія
</a>
</li>
<li class="champ">
<a href='ispaniya_tag50823/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?201902143418" />
Іспанія
</a>
</li>
<li class="champ">
<a href='italiya_tag50822/'>
 <img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?201902133951" />
Італія
</a>
</li>
<li class="champ">
<a href='nimechchina_tag50829/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?201902232920" />
Німеччина
</a>
</li>
<li class="champ">
<a href='frantsiya_tag50826/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?201902120442" />
Франція
</a>
</li>
<li class="champ">
<a href='niderlandi_tag50880/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?201902111826" />
Нідерланди
</a>
</li>
<li class="champ">
<a href='tovariski_matchi_tag55577/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201902134913" />
Товариські матчі
</a>
</li>
<li class="champ">
<a href='turechchina_tag51278/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?201902205515" />
Туреччина
</a>
</li>
<li class="champ">
<a href='portugaliya_tag50828/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?201902232252" />
Португалія
</a>
</li>
<li class="champ">
 <a href='belgiya_tag51146/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?201902172447" />
Бельгія
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Збірні</span>
<ul>
<li class="champ">
<a href='chs_2018_tag51275/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51275.png?201901201935" />
ЧС 2018
</a>
</li>
<li class="champ">
<a href='liga_natsiy_tag66908/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201703/66908.jpg?201812115215" />
Ліга націй
</a>
</li>
<li class="champ">
<a href='yevro2020_tag58410/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201902204956" />
Євро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Єврокубки</span>
<ul>
<li class="champ">
<a href='liga_chempioniv_tag50824/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?201902231344" />
Ліга Чемпіонів
</a>
</li>
<li class="champ">
<a href='liga_yevropi_tag50821/'>
<img class="champ-image" src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?201902123125" />
Ліга Європи
</a>
</li>
 <li class="champ">
<a href='superkubok_uyefa_tag55576/'>
<img class="champ-image" src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?201812131031" />
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='program/tvProgram.do'>ТБ-програма</a>
</li>
<li class="">
<a href='statti_tag55036/'>Статті</a>
</li>
<li class="">
<a href='blogs/'>Блоги</a>
</li>
<li class="">
<a href='forecast_profile/'>Прогнози</a>
</li>
<li class="">
<a href='video/'>Відео</a>
</li>
<li class="">
<a href='transfers_online/'>Трансфери</a>
</li>
</ul>
</nav>
<section>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?201902144856" class="champ-image" alt="">
<a href='ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?201902124148" class="champ-image" alt="">
<a href='persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?201901193301" class="champ-image" alt="">
<a href='druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?201901200856" class="champ-image" alt="">
<a href='kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?201808192831" class="champ-image" alt="">
<a href='superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?201902204956" class="champ-image" alt="">
<a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?201902231344" class="champ-image" alt="">
<a href='liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?201902123125" class="champ-image" alt="">
<a href='liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?201902140647" class="champ-image" alt="">
<a href='angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?201902143418" class="champ-image" alt="">
<a href='ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?201902133951" class="champ-image" alt="">
<a href='italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?201902232920" class="champ-image" alt="">
<a href='nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?201902120442" class="champ-image" alt="">
<a href='frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?201902111826" class="champ-image" alt="">
<a href='niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?201902205515" class="champ-image" alt="">
<a href='turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?201902232252" class="champ-image" alt="">
<a href='portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?201902172447" class="champ-image" alt="">
<a href='belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51275.png?201901201935" class="champ-image" alt="">
<a href='chs_2018_tag51275/'>ЧС 2018</a>
</li>
<li class="tournament-item">
<img src="https://football24.ua/resources/photos/tags/20x20_DIR/201703/66908.jpg?201812115215" class="champ-image" alt="">
<a href='liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img src="https://imagecdn4.luxnet.ua/football24/assets2/images/ball.png?v2.0b426r1" class="champ-image" alt="">
<a href='yevro2020_tag58410/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/nejmar_jepicheski_otmetil_svoj_den_rozhdenija_zvezdnye_gosti_tancy_na_invalidnoj_koljaske_slezy_i_novaja_kost_n516777/">РУС</a>
</div>
<div class="subscription-bell">
<a href="home/subscribe.do" class="bell" title="Налаштувати сповіщення"></a>
</div>
<div class="date-time"><span class="time">15:03</span><span class="date">05.02.19</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
<input value="увійти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka!amp!objectId=516761!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka!amp!objectId=516761!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka!amp!objectId=516761!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<a href="rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    var showOverlayAdv = true;
    var _avp = _avp || [];

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479128601159-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e){
                if (!e.isEmpty){
                    document.getElementById("mobile-branding").style.borderBottom = '3px solid #6aaf5c';
                    $(window).on('scroll', adCore.throttle(function () {
                        if (window.scrollY > 300 && showOverlayAdv) {
                            initMobileBanner();
                            showOverlayAdv = false;
                        }
                    }, 200));
                } else {
                    initMobileBanner();
                }

            }
        });
    }

    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler()) {
            

/*

            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = window.location.protocol + '//adbetnet.advertserve.com/js/libcode3.js?v2.0b426r1';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            })();
*/




            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };
                if (!w.ABN) {
                    a = d.createElement(o), m = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                }
            })(window, document, 'script', 'https://xml.adbetnet.com/libs/b.js', 'ABNS');
            ABNS('AxJouknT', {id: 1393144467});



            _avp.push({
                tagid: 'crawler',
                alias: '/',
                type: 'banner',
                zid: 3127,
                pid: 907,
                crawler: true,
                align: 'center',
                closeable: true,
                polite: false,
                spacing: 0,
                bgcolor: '%23000',
                resolution: (window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)
            });


        }
    }
</script>
<div id="mobile-branding">
<div id='div-gpt-ad-1479128601159-0' style='width:1px; height:1px; position: absolute;'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479128601159-0');
                });
            }
        </script>
</div>
</div>
<div id="AxJouknT"></div>
<section>
<div class="breadcrumbs-hide" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="https://football24.ua" rel="v:url" property="v:title">Футбол 24</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/novini_futbolu_tag2/" rel="v:url" property="v:title">Новини футболу</a>
</span>
<span typeof="v:Breadcrumb">
<a href="https://football24.ua/frantsiya_tag50826/" rel="v:url" property="v:title">Франція</a>
</span>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='ukrayintsi_za_kordonom_tag80688/' class="top-tag highlighted">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='vest_hem_liverpul_dyvytys_online_translyatsiya_tag80762/' class="top-tag ">ВЕСТ ХЕМ - ЛІВЕРПУЛЬ</a>
<a href='dinamo_estersund_dyvytys_online_translyatsiya_tag85248/' class="top-tag ">ДИНАМО - ЕСТЕРСУНД</a>
</div>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:$('#confirmDialogFront').foundation('reveal', 'close')"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<div class="news-block" data-author="Lesko10">
<h1 class="news-title">Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та "нова кістка"</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="medium-10 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">12:24</span>
<span class="views"><i class="views-icon"></i>1571</span>
<a href="https://football24.ua/ru/nejmar_jepicheski_otmetil_svoj_den_rozhdenija_zvezdnye_gosti_tancy_na_invalidnoj_koljaske_slezy_i_novaja_kost_n516777/" class="language link-green">Читать на русском</a>
</div>
<div class="photo"><img src="https://football24.ua/resources/photos/news/660x364_DIR/201902/516761.jpg?201902122714" alt="Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та &quot;нова кістка&quot;" title="Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та &quot;нова кістка&quot;">
 <div class="photo-credits"><span class="proto-description">Неймар епічно відсвяткував свій день народження</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="medium-2 columns show-for-medium-up">
<div class="share-block">
<ul class="share-icons vertical">
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fneymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761%2F%3Ffshare');" class="fb id_20190205150355" href="javascript: void(0);" rel="nofollow">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9D%D0%B5%D0%B9%D0%BC%D0%B0%D1%80%20%D0%B5%D0%BF%D1%96%D1%87%D0%BD%D0%BE%20%D0%B2%D1%96%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D0%B2%20%D1%81%D0%B2%D1%96%D0%B9%20%D0%94%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%3A%20%D0%B7%D1%96%D1%80%D0%BA%D0%BE%D0%B2%D1%96%20%D0%B3%D0%BE%D1%81%D1%82%D1%96%2C%20%D1%82%D0%B0%D0%BD%D1%86%D1%96%20%D0%BD%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B2%D1%96%D0%B7%D0%BA%D1%83%2C%20%D1%81%D0%BB%D1%8C%D0%BE%D0%B7%D0%B8%20%D1%82%D0%B0%20%22%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D1%96%D1%81%D1%82%D0%BA%D0%B0%22&url=https%3A%2F%2Fgoo.gl%2FYCU9Zj');" class="tw id_20190205150355" href="javascript: void(0);" rel="nofollow">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>	    
	jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://goo.gl/YCU9Zj',
            semanticUrl: 'https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons .fb.id_20190205150355 .share-counter',
            tw : '.share-block .share-icons .tw.id_20190205150355 .share-counter',
            current_sum	:	0,
            news_id	:	516761
        });
    });
</script>
</div>
</div>
</div>
</div>
<div class="subscribe-revolver-wrap">
<div class="subscribe-revolver-el" data-name="mailchimp-item" data-probability="0.5" data-cookie="mailChimpInvitationClosed">
<div id="mc_embed_signup">
<div class="close"></div>
<form action="" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div class="icon-wrapper">
<div class="icon"></div>
</div>
<div class="input-wrapper">
<div class="p-wrapper">
<p id="mailchimpDescription"><a href="home/showSubscriptionMail.do">Що це таке?</a></p>
</div>
<div id="mc_embed_signup_scroll" class="">
<div class="input">
<input type="email" value="" name="EMAIL" class="" id="mce-EMAIL" placeholder="Введіть e-mail">
</div>
<div class="button-wrapper">
<input type="submit" value="Підписатись" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="<b>no translation<\/b>" tabindex="-1" value="">
</div>
</div>
</form>
</div>
</div>
<script type="text/javascript">
        (function () {

            var arr = [{
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=one',
                'description': 'Головні футбольні події дня за 5 хвилин.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=two',
                'description': 'Тільки ексклюзив від Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=three',
                'description': 'Менше слів – більше футболу у щоденній розсилці.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=four',
                'description': 'Нічого зайвого, тільки найважливіше у щоденній розсилці.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=five',
                'description': 'Щодня, коротко та зрозуміло. Розсилка від Футбол 24.'
            }, {
                'action': '\//football24.us15.list-manage.com/subscribe/post?u=c1c427a5cbea07f8f7a8e51c7&id=69997394fd&MMERGE3=six',
                'description': 'Найсвіжіші новини футболу. Підписуйся на розсилку!'
            }];


            $(function () {
                var followUsRevolverInstance = new followUsRevolver();
                followUsRevolverInstance.init({
                    'mailchimpData' : arr
                });

            });

        }());

    </script>
</div>
<div class="news-text">
<p class="lead">Нападник Парі Сен-Жермен та збірної Бразилії Неймар влаштував у Парижі помпезну вечірку з нагоди свого 27 дня народження. </p>
<p>Неймар, який нещодавно<a href="https://football24.ua/neymar_viletiv_na_10_tizhniv__ofitsiyniy_visnovok_likariv_pszh_shhodo_mozhlivoyi_operatsiyi_n515672/"> зазнав важкої травми</a> та ризикує пропустити близько двох місяців, святкував разом з сім'єю, партнерами по команді та іншими знаменитими гостями. Крім Буффона, Мбаппе, Дані Алвеса, Ді Марії, Верратті або новачка Паредеса на вечірці були помічені бразильський співак Веслі Сафадан, діджей Боб Сінклер та чемпіон світу з серфінгу Габрієль Медіна.</p>
<p class="by-the-way cke-markup"><a href="https://football24.ua/neymar_postane_pered_sudom_cherez_mahinatsiyi__brazilets_ne_zmig_domovitis_z_ispanskoyu_femidoyu_n516310/">Неймар постане перед судом через махінації – бразилець не зміг домовитись з іспанською Фемідою</a></p>
<p>Головна зірка ПСЖ спочатку пересувався за допомогою милиць, а у розпал свята танцював на червоному інвалідному візку.</p>
<p>Найбільш емоційний момент вечірки відбувся, коли Неймар вийшов на сцену, щоб привітатися з усіма запрошеними. 27-річний футболіст виголосив емоційну промову, заявивши, що хотів би отримати у подарунок нову кістку. Відзначимо, що бразилець вдруге за рік отримав <a href="https://football24.ua/neymar_platit_za_krasu_mayzhe_nebacheni_u_futboli_finti_ta_slozi_cherez_manchester_yunayted_n514478/">перелом п'ятої плесневої кістки</a> правої ноги.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BtegswdnMby/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<a href="https://www.instagram.com/p/BtegswdnMby/?utm_source=ig_embed&amp;utm_medium=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">
<svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
<g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1">
<g fill="#000000" transform="translate(-511.000000, -20.000000)">
<g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631">
</path>
 </g>
</g>
</g>
</svg></a>
</div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="https://www.instagram.com/p/BtegswdnMby/?utm_source=ig_embed&amp;utm_medium=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" target="_blank">Переглянути цей допис в Instagram</a>
</div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BtegswdnMby/?utm_source=ig_embed&amp;utm_medium=loading" rel="nofollow" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" target="_blank">BOA, MEU GAROTOOOOO: @neymarjr! #lendárioneymarjr #neymar #neymarjr27</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Допис, поширений <a href="https://www.instagram.com/lendarioneymarjr.11/?utm_source=ig_embed&amp;utm_medium=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" target="_blank"> FC Neymar Jr </a> (@lendarioneymarjr.11) <time datetime="2019-02-04T22:32:55+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">4 Лют 2019 р. о 2:32 PST </time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>
<p>"Спортсмени розуміють, як мені складно зараз бути з милицями, але ви допомагаєте мені залишатися сильним. Я знову відчув себе щасливим, побачивши вас: найкращих друзів, родину, партнерів по команді. Найбільше мені хотілося б, щоб я міг виходити на поле і займатися тим, що мені подобається найбільше, – грати в футбол. Я хотів би отримати в подарунок на день народження нову кістку, це був би найкращий подарунок.</p>
<p>Через травму я навіть подумував про скасування вечірки. Я молився Богу і просив дати мені сили, щоб я міг пройти все те, з чим зіткнувся зараз. Мені дуже важко залишатися осторонь від футболу, адже футбол це те, що робить мене щасливим. Ви, мої близькі люди, допомагаєте мені відновлюватися. Ви – моя радість. Спасибі всім вам", – сказав Неймар зі сльозами на очах.</p>
<blockquote class="twitter-tweet" data-lang="uk">
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/Neymar?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" target="_blank">#Neymar</a>] « Le cadeau que je désirais le plus pour aujourd’hui aurait été un nouveau Métatarse, pour que je puisse être sur le terrain, à la guerre, à faire ce que j’aime le plus : Jouer au football » - <a href="https://twitter.com/neymarjr?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" target="_blank">@neymarjr</a><br> <br> via <a href="https://twitter.com/Esp_Interativo?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" target="_blank">@Esp_Interativo</a> <a href="https://t.co/jhdY8g3WG9" rel="nofollow" target="_blank" target="_blank">pic.twitter.com/jhdY8g3WG9</a></p> — Cartel FC (@cartelfootclub)
<a href="https://twitter.com/cartelfootclub/status/1092579710834565120?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" target="_blank">5 лютого 2019 р.</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="//www.instagram.com/embed.js"></script>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935123.jpg?201902104529" style="width: 590px; height: 1131px;"></p>
<p>Неймар обрав червоне... навіть милиці.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935124.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Новачок ПСЖ Паредес з другою половинкою також прибув на свято.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935122.jpg?201902104529" style="width: 590px; height: 470px;"></p>
<p>Не пропустив вечірки й Анхель Ді Марія з коханою.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935121.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Курзава трішки нагадав "Обелікса" з відомого мультфільма.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935120.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Дані Алвесу, як завжди, не бракувало епатажу.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935119.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Французький діджей Боб Сінклер – в когорті обраних...</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935118.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>...як і дружина його знаменитого колеги Кетті Гетта.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935117.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Функціонер ПСЖ Масквел прийшов у бордовому.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935116.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>А Буффон розважався з Верратті.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935115.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Томас Меньє та його екзотична кохана.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935114.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Альфонс Ареола з довгоногою красунею.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935113.jpg?201902104529" style="width: 590px; height: 743px;"></p>
<p>Просто чарівна сестра Неймара.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935112.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>А це капітан ПСЖ Тьяго Сліва з дружиною.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935111.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Представник тренерського штабу паризького гранда Зумана Камара поруч з коханою.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935110.jpg?201902104529" style="width: 590px; height: 393px;"></p>
<p>Неймар.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935109.jpg?201902104529" style="width: 590px; height: 393px;"></p>
<p>Знову Неймар.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935108.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Серфер з кумиром.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935107.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Неймар з сином та матір'ю.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935106.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Трохи Маркіньйоса.</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935105.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>А ось і <a href="https://football24.ua/pini_zahavi__golovniy_agent_futbolnogo_svitu_transferi_prividi_vlasni_klubi_ta_solidniy_vpliv_na_apl_n511616/">відомий агент Піні Захаві</a>. Цікаво, чи готує він повернення Нея на Камп Ноу?</p>
<p><img src="https://football24.ua/resources/photos/news/201902/516761_935104.jpg?201902104529" style="width: 590px; height: 885px;"></p>
<p>Кевін Трапп та Ерік Максім Шупо-Мотінг без другигх половинок. Буває...</p>
<p> </p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            author = document.querySelector('.blog-author'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Франція: ',
            link: 'https://football24.ua/frantsiya_tag50826/',
            textWatermark: '<br/>https://football24.ua/frantsiya_tag50826/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="statti_tag55036/" class="tag">Статті</a>
<a href="neymar_pid8753/" class="tag">
<img src="https://football24.ua/resources/photos/football/players/22x30_DIR/201307/8753.jpg?201805172321" alt=" Неймар" title=" Неймар" class="tag-img">
Неймар
</a>
<a href="pari_sen_zhermen_tid174/" class="tag">
<img src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/174.png?201901223405" alt="Парі Сен-Жермен" title="Парі Сен-Жермен" class="tag-img">
Парі Сен-Жермен
</a>
<a href="frantsiya_tag50826/" class="tag">Франція</a>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<div class="share-block">
<ul class="share-icons">
<li><a class="comment">коментувати</a></li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fneymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761%2F%3Ffshare');" href="javascript: void(0);" rel="nofollow" class="fb id_20190205150355">
<svg width="15px" height="32px" viewBox="23 15 15 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M32.974345,47 L32.974345,30.9981265 L37.4119249,30.9981265 L38,25.4837923 L32.974345,25.4837923 L32.9818844,22.7238149 C32.9818844,21.2855916 33.1191648,20.5149587 35.1943915,20.5149587 L37.9685857,20.5149587 L37.9685857,15 L33.5303776,15 C28.1993759,15 26.3230015,17.6750454 26.3230015,22.1736305 L26.3230015,25.4844168 L23,25.4844168 L23,30.998751 L26.3230015,30.998751 L26.3230015,47 L32.974345,47 Z" id="fb-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
<div class="share-counter hide"></div>
</a>
</li>
<li>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9D%D0%B5%D0%B9%D0%BC%D0%B0%D1%80%20%D0%B5%D0%BF%D1%96%D1%87%D0%BD%D0%BE%20%D0%B2%D1%96%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D0%B2%20%D1%81%D0%B2%D1%96%D0%B9%20%D0%94%D0%B5%D0%BD%D1%8C%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%3A%20%D0%B7%D1%96%D1%80%D0%BA%D0%BE%D0%B2%D1%96%20%D0%B3%D0%BE%D1%81%D1%82%D1%96%2C%20%D1%82%D0%B0%D0%BD%D1%86%D1%96%20%D0%BD%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D0%BE%D0%BC%D1%83%20%D0%B2%D1%96%D0%B7%D0%BA%D1%83%2C%20%D1%81%D0%BB%D1%8C%D0%BE%D0%B7%D0%B8%20%D1%82%D0%B0%20%22%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D1%96%D1%81%D1%82%D0%BA%D0%B0%22&url=https%3A%2F%2Fgoo.gl%2FYCU9Zj');" href="javascript: void(0);" rel="nofollow" class="tw id_20190205150355">
<svg width="30px" height="24px" viewBox="14 18 30 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M29.0811548,24.3843758 L29.1440171,25.4224435 L28.0963121,25.2953331 C24.282666,24.8080769 20.9509642,23.1556426 18.1221608,20.3804004 L16.7391902,19.0033719 L16.3829706,20.0202545 C15.628623,22.2870554 16.1105673,24.6809665 17.6821247,26.2910307 C18.5202887,27.180803 18.3317018,27.3079133 16.8858689,26.778287 C16.3829706,26.6088065 15.9429345,26.4816962 15.9010263,26.5452514 C15.7543476,26.6935467 16.257246,28.6213867 16.6553739,29.3840487 C17.2001804,30.4433014 18.3107477,31.4813691 19.5260855,32.0957357 L20.5528363,32.582992 L19.3374986,32.604177 C18.164069,32.604177 18.1221608,32.6253621 18.2478854,33.0702482 C18.6669674,34.4472768 20.3223412,35.9090455 22.166302,36.5445972 L23.4654562,36.9894833 L22.3339348,37.6674051 C20.6576068,38.6419176 18.6879215,39.192729 16.7182361,39.2350991 C15.7753017,39.2562842 15,39.3410244 15,39.4045796 C15,39.6164301 17.5564001,40.8027932 19.0441412,41.2688644 C23.5073644,42.645893 28.8087515,42.0527114 32.7900304,39.7011703 C35.6188338,38.027551 38.4476372,34.7014974 39.7677455,31.4813691 C40.4801849,29.7653797 41.1926242,26.6299916 41.1926242,25.1258527 C41.1926242,24.1513402 41.2554865,24.0242299 42.4289161,22.8590518 C43.1204014,22.1811301 43.7699785,21.4396532 43.8957031,21.2278026 C44.1052441,20.8252866 44.08429,20.8252866 43.0156309,21.1854325 C41.2345324,21.8209842 40.9830832,21.7362439 41.8631554,20.7829165 C42.5127325,20.1049947 43.2880342,18.8762616 43.2880342,18.5161156 C43.2880342,18.4525605 42.9737227,18.5584857 42.617503,18.7491512 C42.2403292,18.9610018 41.4021652,19.2787776 40.7735422,19.4694431 L39.6420209,19.829589 L38.61527,19.1304822 C38.0495093,18.7491512 37.2532536,18.3254501 36.8341716,18.1983398 C35.7655125,17.901749 34.1310927,17.9441191 33.1672042,18.28308 C30.5479417,19.2364075 28.8925679,21.6938738 29.0811548,24.3843758 Z" id="tw-icon" stroke="none" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>
</a>
</li>
</ul>
</div>
<script>
    $(".share-block .comment").click(function(){
        $("html,body").animate({
            scrollTop:$("#comments-widget").offset().top
        },"600");return false
    });
</script>
<div class="content-roll">
<script type="text/javascript" src="https://orbit.lun.ua/js/4deaca32.js?v2.0b426r1" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">powered by <a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a></span>
</div>
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div><div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            })();
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВИБІР РЕДАКЦІЇ</div>
<ul class="medium-block-grid-3">
<li>
<a href="rvali_v_old_firm_derby_terpili_vitivki_gaskoyna_mihaylichenko_kuznyetsov_y_inshi_ukrayinski_poperedniki_shveda_v_shotlandiyi_n516599/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201902/516599.jpg?201902120300" alt="Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії" title="Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії"></a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Світ — </a><span class="date">09:00</span><span class="views"><i class="views-icon"></i>1805</span>
<a href="rvali_v_old_firm_derby_terpili_vitivki_gaskoyna_mihaylichenko_kuznyetsov_y_inshi_ukrayinski_poperedniki_shveda_v_shotlandiyi_n516599/" class="news-title"><span>Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії</span></a>
</li>
<li>
<a href="liga_yevropi_dinamo_ogolosilo_zayavku_na_pley_off_turniru_n516775/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201902/516775.jpg?201902121049" alt="Ліга Європи: Динамо оголосило заявку на плей-офф турніру" title="Ліга Європи: Динамо оголосило заявку на плей-офф турніру"></a>
<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Ліга Європи — </a><span class="date">12:10</span><span class="views"><i class="views-icon"></i>2473</span>
<a href="liga_yevropi_dinamo_ogolosilo_zayavku_na_pley_off_turniru_n516775/" class="news-title"><span>Ліга Європи: Динамо оголосило заявку на плей-офф турніру</span></a>
</li>
<li>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="image"><img src="https://football24.ua/resources/photos/news/335x188_DIR/201902/516608.jpg?201902132826" alt="Динамо – Естерсунд: пряма трансляція контрольного матчу" title="Динамо – Естерсунд: пряма трансляція контрольного матчу"></a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">13:22</span><span class="views"><i class="views-icon"></i>2515</span>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="news-title"><span>Динамо – Естерсунд: пряма трансляція контрольного матчу</span></a>
</li>
</ul>
<div class="news-comments-block">
<div id="comments-widget">
<div id="game-live-300x250" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div id="div-gpt-ad-1529481183042-0_wrapper">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1529481183042-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1529481183042-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_game',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1529481183042-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("game-live-300x250").style.display = 'block';
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {
        (function () {
            var title = 'Пропозиції партнерів';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        })();
    }
</script>
<script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[320, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="title">
Коментарі
</div>
<div class="comments-wrapper">
<ul class="conversations">
<li class="fb">
<div id="fb-root"></div>
<div data-href="https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/" class="fb-comments" data-width="100%" data-numposts="10" data-colorscheme="light" data-notify="true" data-commentcount="false">
</div>
</li>
</ul>
</div>
</div>
</div>
<ul class="medium-block-grid-1">
<li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_640x70_afterComments',
            'sizes': [640, 150],
            'id': 'div-gpt-ad-1496130393635-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script type='text/javascript'>
                    if (adCore.isLargerThan(1024)) {
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1496130393635-0');
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div id="CNM4605" style="text-align:center;display:none">
<div id="CNM4605t" style="display:none"></div>
</div>
<script>
    if (adCore.isSmallerThan(768)) {
        var script = document.createElement('script');
        script.src = "https://c.her-ber.top/pzi/4605";
        document.getElementsByTagName('head')[0].appendChild(script);
    }
</script>
</li>
</ul>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЄ</div>
<ul class="medium-block-grid-2">
<li>
<a href="hotiv_pridbati_u_karpati_molodogo_shevchenka_prezident_leviv_yakiy_pokinuv_posadu_za_7_rokiv_do_prihodu_diminskogo_n516714/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201902/516714.jpg?201902124245" alt="&quot;Хотів придбати у Карпати молодого Шевченка&quot;. Президент &quot;левів&quot;, який покинув посаду за 7 років до приходу Димінського" title="&quot;Хотів придбати у Карпати молодого Шевченка&quot;. Президент &quot;левів&quot;, який покинув посаду за 7 років до приходу Димінського"></a>
<div class="news-info"><a href="intervyu_tag16/" class="category link-green">Інтерв’ю — </a><span class="date">13:00</span><span class="views"><i class="views-icon"></i>1868</span>
<a href="hotiv_pridbati_u_karpati_molodogo_shevchenka_prezident_leviv_yakiy_pokinuv_posadu_za_7_rokiv_do_prihodu_diminskogo_n516714/" class="news-title"><span>"Хотів придбати у Карпати молодого Шевченка". Президент "левів", який покинув посаду за 7 років до приходу Димінського</span></a>
</li>
<li>
<a href="zinchenko_potrapiv_do_zayavki_manchester_siti_na_pley_off_ligi_chempioniv_n516663/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201902/516663.jpg?201902184635" alt="Зінченко потрапив до заявки Манчестер Сіті на плей-офф Ліги чемпіонів" title="Зінченко потрапив до заявки Манчестер Сіті на плей-офф Ліги чемпіонів"></a>
<div class="news-info"><a href="liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів — </a><span class="date">4 лют</span><span class="views"><i class="views-icon"></i>1066</span>
<a href="zinchenko_potrapiv_do_zayavki_manchester_siti_na_pley_off_ligi_chempioniv_n516663/" class="news-title"><span>Зінченко потрапив до заявки Манчестер Сіті на плей-офф Ліги чемпіонів</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="shahtar_ta_dinamo_potrapili_u_top_100_naybagatshih_futbolnih_klubiv_svitu__rezultati_doslidzhennya_n516758/" class="image"><img src="https://football24.ua/resources/photos/news/380x214_DIR/201902/516758.jpg?201902115009" alt="Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження" title="Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження"></a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">12:00</span><span class="views"><i class="views-icon"></i>1558</span>
<a href="shahtar_ta_dinamo_potrapili_u_top_100_naybagatshih_futbolnih_klubiv_svitu__rezultati_doslidzhennya_n516758/" class="news-title"><span>Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження</span></a>
</li>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1457020901251-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty) {
                    $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                } else {
                    $('#div-gpt-ad-1457020901251-0_wrapper').show();
                    $('#fb-widget-wrapper').remove();
                }
            }
        });
    }
</script>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(340)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1457020901251-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="CNM4603" style="text-align:center;display:none">
<div id="CNM4603t" style="display:none">
</div>
</div>
<script>
    if (adCore.isLargerThan(768)) {
        var script = document.createElement('script');
        script.src = "https://c.her-ber.top/pzi/4603";
        document.getElementsByTagName('head')[0].appendChild(script);
    }
</script>
<div class="recommended-news-block" style="padding: 0; margin: 0">
<div class="title" style="padding: 0; margin: 0"></div>
</div>

<div class="clearfix"></div>
<div id="M260617ScriptRootC683398" class="news-block-magick">
<div id="M260617PreloadC683398"></div>
<script>
            if(!advEnabler.isFacebookRoot()) {
                (function () {
                    var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild',
                            st = 'style', ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                            wp = lp.indexOf('http') == 0 ? lp : 'https:';
                    var i = d[ce]('iframe');
                    i[st][ds] = n;
                    d[gi]("M260617ScriptRootC683398")[ac](i);
                    try {
                        var iw = i.contentWindow.document;
                        iw.open();
                        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                        iw.close();
                        var c = iw[b];
                    } catch (e) {
                        var iw = d;
                        var c = d[gi]("M260617ScriptRootC683398");
                    }
                    var dv = iw[ce]('div');
                    dv.id = "MG_ID";
                    dv[st][ds] = n;
                    dv.innerHTML = 683398;
                    c[ac](dv);
                    var s = iw[ce]('script');
                    s.async = 'async';
                    s.defer = 'defer';
                    s.charset = 'utf-8';
                    s.src = wp + "//jsc.idealmedia.io/f/o/football24.ua.683398.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
                    c[ac](s);
                })();
            }
        </script>
</div>
<div class="clearfix"></div>

</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function (w, d, o, g, r, a, m) {
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };
            if (!w.ABN) {
                a = d.createElement(o), m = d.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            }
        })(window, document, 'script', 'https://xml.adbetnet.com/libs/b.js', 'ABNS');
        ABNS('HkpJILDh', {id: 2001312138});
    }
</script><div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg?v2.0b426r1);">
<div class="timer" id="timer_field">
<div class="hour">4
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">26
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Гамбург</div>
<div class="time">19:30</div>
<div class="team">Нюрнберг</div>
</div><a href="game/showGame.do?gameId=34553" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_promoArticle',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1467278835133-0',
            'targeting':  adCore.targeting.getAll(),
            'callback': function(e) {
                if (e.isEmpty) {
                    $('#forecast-block-top-block').css('display', 'block');
                }
                dfpAdSlots['promoArticle'] = e.slot;
                if(e.size[0]===1){
                    document.getElementById("newsListPromoArticle").style.display = 'block';
                }
            }
        });
    }
</script>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1467278835133-0');
                });
            }
        </script>
</div>
</div><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453479822873-0',
            'targeting': [
                ['f24PageName', adCore.getPageName()]
            ],
            'callback': function () {
                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                if (!advEnabler.isAdvEnabled()) {
                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                }
            }
        });
    }
</script>
<div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                            if (adCore.isLargerThan(1024)) {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453479822873-0');
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/football24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1474279098735-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if (!e.isEmpty) {
                    $('#div-gpt-ad-1474279098735-0_wrapper').show();
                }
            }
        });
    }
</script>
<div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1474279098735-0');
                            });
                        }
                    </script>
</div>
 </div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516608.jpg?201902132826" alt="Динамо – Естерсунд: пряма трансляція контрольного матчу" title="Динамо – Естерсунд: пряма трансляція контрольного матчу"></a>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="title">Динамо – Естерсунд: пряма трансляція контрольного матчу</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 13:22</span>
<span class="views"><i class="views-icon"></i>2515</span>
</div>
</article>
</li>
<li>
<article>
<a href="hotiv_pridbati_u_karpati_molodogo_shevchenka_prezident_leviv_yakiy_pokinuv_posadu_za_7_rokiv_do_prihodu_diminskogo_n516714/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516714.jpg?201902124245" alt="&quot;Хотів придбати у Карпати молодого Шевченка&quot;. Президент &quot;левів&quot;, який покинув посаду за 7 років до приходу Димінського" title="&quot;Хотів придбати у Карпати молодого Шевченка&quot;. Президент &quot;левів&quot;, який покинув посаду за 7 років до приходу Димінського"></a>
<a href="hotiv_pridbati_u_karpati_molodogo_shevchenka_prezident_leviv_yakiy_pokinuv_posadu_za_7_rokiv_do_prihodu_diminskogo_n516714/" class="title">"Хотів придбати у Карпати молодого Шевченка". Президент "левів", який покинув посаду за 7 років до приходу Димінського</a>

<div class="news-info"><a href="intervyu_tag16/" class="category link-green">Інтерв’ю</a>
<span class="date"> — 13:00</span>
<span class="views"><i class="views-icon"></i>1868</span>
</div>
</article>
</li>
<li>
<article>
<a href="liga_yevropi_dinamo_ogolosilo_zayavku_na_pley_off_turniru_n516775/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516775.jpg?201902121049" alt="Ліга Європи: Динамо оголосило заявку на плей-офф турніру" title="Ліга Європи: Динамо оголосило заявку на плей-офф турніру"></a>
<a href="liga_yevropi_dinamo_ogolosilo_zayavku_na_pley_off_turniru_n516775/" class="title">Ліга Європи: Динамо оголосило заявку на плей-офф турніру</a>

<div class="news-info"><a href="liga_yevropi_tag50821/" class="category link-green">Ліга Європи</a>
<span class="date"> — 12:10</span>
<span class="views"><i class="views-icon"></i>2473</span>
</div>
</article>
</li>
<li>
<article>
<a href="shahtar_ta_dinamo_potrapili_u_top_100_naybagatshih_futbolnih_klubiv_svitu__rezultati_doslidzhennya_n516758/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516758.jpg?201902115009" alt="Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження" title="Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження"></a>
<a href="shahtar_ta_dinamo_potrapili_u_top_100_naybagatshih_futbolnih_klubiv_svitu__rezultati_doslidzhennya_n516758/" class="title">Шахтар та Динамо потрапили у топ-100 найбагатших футбольних клубів світу – результати дослідження</a>

<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 12:00</span>
<span class="views"><i class="views-icon"></i>1558</span>
</div>
</article>
</li>
<li>
<article>
<a href="rvali_v_old_firm_derby_terpili_vitivki_gaskoyna_mihaylichenko_kuznyetsov_y_inshi_ukrayinski_poperedniki_shveda_v_shotlandiyi_n516599/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516599.jpg?201902120300" alt="Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії" title="Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії"></a>
<a href="rvali_v_old_firm_derby_terpili_vitivki_gaskoyna_mihaylichenko_kuznyetsov_y_inshi_ukrayinski_poperedniki_shveda_v_shotlandiyi_n516599/" class="title">Рвали в Old Firm derby, терпіли витівки Гаскойна. Михайличенко, Кузнєцов й інші українські попередники Шведа в Шотландії</a>

<div class="news-info"><a href="svit_tag36/" class="category link-green">Світ</a>
<span class="date"> — 09:00</span>
<span class="views"><i class="views-icon"></i>1805</span>
</div>
</article>
</li>
</ul>
<a href="novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
 <article>
<a href="gusyev_zrozumiv_shho_vashhuk_ne_poverne_groshi_pislya_vidmovi_vid_rozpiski_n516669/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516669.jpg?201902092611" alt="Гусєв: Зрозумів, що Ващук не поверне гроші, після відмови від розписки" title="Гусєв: Зрозумів, що Ващук не поверне гроші, після відмови від розписки"></a>
<a href="gusyev_zrozumiv_shho_vashhuk_ne_poverne_groshi_pislya_vidmovi_vid_rozpiski_n516669/" class="title">Гусєв: Зрозумів, що Ващук не поверне гроші, після відмови від розписки</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 4 лют</span>
<span class="views"><i class="views-icon"></i>9481</span>
</div>
</article>
</li>
<li>
<article>
<a href="tvitteriada_ahmetov_shhedro_obdaruvav_morayesa_eks_partner_shevi_zamutiv_z_efektnoyu_modellyu_molodshoyu_na_16_rokiv_n516617/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516617.jpg?201902181453" alt="Твіттеріада. Ахметов щедро обдарував Мораєса, екс-партнер Шеви &quot;замутив&quot; з ефектною моделлю, молодшою на 16 років" title="Твіттеріада. Ахметов щедро обдарував Мораєса, екс-партнер Шеви &quot;замутив&quot; з ефектною моделлю, молодшою на 16 років"></a>
<a href="tvitteriada_ahmetov_shhedro_obdaruvav_morayesa_eks_partner_shevi_zamutiv_z_efektnoyu_modellyu_molodshoyu_na_16_rokiv_n516617/" class="title">Твіттеріада. Ахметов щедро обдарував Мораєса, екс-партнер Шеви "замутив" з ефектною моделлю, молодшою на 16 років</a>
<div class="news-info"><a href="overtaym_tag47/" class="category link-green">Овертайм</a>
<span class="date"> — 4 лют</span>
<span class="views"><i class="views-icon"></i>6203</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="duglas_kosta_potrapiv_u_dtp__ye_postrazhdali_n516632/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516632.jpg?201902162659" alt="Дуглас Коста потрапив у ДТП – є постраждалі" title="Дуглас Коста потрапив у ДТП – є постраждалі"></a>
<a href="duglas_kosta_potrapiv_u_dtp__ye_postrazhdali_n516632/" class="title">Дуглас Коста потрапив у ДТП – є постраждалі</a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 4 лют</span>
<span class="views"><i class="views-icon"></i>5275</span>
 </div>
</article>
</li>
<li>
<article>
<a href="barselona__tse_ostanniy_klub_u_sviti_kudi_ya_mig_bi_pereyti_korolivski_pravila_zhittya_krishtianu_ronaldu_n363918/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201702/363918.jpg?201902150200" alt="&quot;Барселона – це останній клуб у світі, куди я міг би перейти&quot;. Королівські правила життя Кріштіану Роналду" title="&quot;Барселона – це останній клуб у світі, куди я міг би перейти&quot;. Королівські правила життя Кріштіану Роналду"></a>
<a href="barselona__tse_ostanniy_klub_u_sviti_kudi_ya_mig_bi_pereyti_korolivski_pravila_zhittya_krishtianu_ronaldu_n363918/" class="title">"Барселона – це останній клуб у світі, куди я міг би перейти". Королівські правила життя Кріштіану Роналду</a>
<div class="news-info"><a href="overtaym_tag47/" class="category link-green">Овертайм</a>
<span class="date"> — 11:13</span>
<span class="views"><i class="views-icon"></i>5232</span>
<a href="barselona__tse_ostanniy_klub_u_sviti_kudi_ya_mig_bi_pereyti_korolivski_pravila_zhittya_krishtianu_ronaldu_n363918/" class="comments"><i class="like-icon"></i>15</a>
</div>
</article>
</li>
<li>
<article>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="image"><img src="https://football24.ua/resources/photos/news/370x208_DIR/201902/516608.jpg?201902132826" alt="Динамо – Естерсунд: пряма трансляція контрольного матчу" title="Динамо – Естерсунд: пряма трансляція контрольного матчу"></a>
<a href="dinamo_kiyiv_estersund_divitisya_online_05_02_2019_translyatsiya_online_n516608/" class="title">Динамо – Естерсунд: пряма трансляція контрольного матчу</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 13:22</span>
<span class="views"><i class="views-icon"></i>2558</span>
</div>
</article>
</li>
</ul>
<a href="novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        (function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        })();
    }
</script><div id="M260617ScriptRootN7676" class="news-block-magick">
<div id="M260617PreloadN7676"></div>
<script>
        if(!advEnabler.isFacebookRoot()){
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260617ScriptRootN7676")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M260617ScriptRootN7676");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=7676;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/f/o/football24.ua.7676.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        }
    </script>
</div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1453633737110-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
                        if (adCore.isLargerThan(1024)) {
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1453633737110-0');
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://chats.viber.com/football24ua/"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2019, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
<div id="bgm-counter">
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" rel="nofollow" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //-->
    </script>
<script type="text/javascript" language="javascript" src="//c.bigmir.net/?s16875437&t0&l1&o1"></script>
<noscript>
        <a href="http://www.bigmir.net/" rel="nofollow" target="_blank"><img src="//c.bigmir.net/?v16875437&s16875437&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>
</div> </div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="news/showList.do?tagId=2">Новини</a></li>
<li><a href="blogs/">Блоги</a></li>
<li><a href="news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="general_info/">Про сайт</a></li>
<li><a href="general_info/">Загальна інформація</a></li>
<li><a href="about/">Команда</a></li>
<li><a href="advertisers/">Рекламодавцям</a></li>
<li><a href="home/policy.do">Політика конфіденційності</a></li>
<li><a href="contacts/">Контакти</a></li>
<li><a href="rules/">Правила сайту</a></li>
<li><a href="home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='chs_2018_tag51275/'>ЧС 2018</a>
</li>
<li class="champ">
<a href='liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='yevro2020_tag58410/'>Євро-2020</a>
</li>
<li class="champ">
<a href='liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
 <li class="champ">
<a href='superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v2.0b426r1"></script>
<script>
        
        
            $(function () {
                var comments = new defaultNews.comments({
                    id: 'comments-widget',
                    commentControlLang: 'uk_UA',
                    socialNetworkDetectionTimeout: 1000,
                    pageUrl: 'https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/'
                });

                if(0 >= 0) {
                    comments.recalculateFbCommentsCount({
                        commentPageId: 'neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/',
                        apiUrl: 'https://graph.facebook.com/v2.9/',
                        pageUrl: 'https://football24.ua/neymar_epichno_vidznachiv_sviy_den_narodzhennya_zirkovi_gosti_tantsi_na_invalidnomu_vizku_slozi_ta_nova_kistka_n516761/',
                        fbAccessToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
                        newsCommentsCount: 0,
                    });
                }
            });
        
    
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(516761);
        });
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                if (e.isEmpty == true) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': adCore.targeting.getAll(),
            'callback': function (e) {
                document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v2.0b426r1"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v2.0b426r1"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v2.0b426r1"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 516761,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: 'Неймар епічно відзначив свій День народження: зіркові гості, танці на інвалідному візку, сльози та "нова кістка"'
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        if((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
            var showCatFish = true;
            $(window).on('scroll', adCore.throttle(function () {
                if (window.scrollY > 600 && showCatFish) {
                    adCore.defineDfpSlot({
                        'name': '/113579682/football24_catFish',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1485879805333-0',
                        'targeting': [['f24PageName', adCore.getPageName()]],
                        'callback': function () {}
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1485879805333-0');
                    });
                    showCatFish = false;
                }
            }, 200));
        }
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v2.0b426r1"></script>
<script src="https://football24.ua/js/footballApp.js?v2.0b426r1"></script>
<script>
    $(function () {
        increaseViewsCount();

        if (getViewsCount() > 1 && !referenceIsPush()) {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'serviceWorker.min.js',
                serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
                unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
                defaultRoom: 'football24_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = '';
                config.websitePushID = 'web.com.football24';

                new footballApp.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new footballApp.WebPushSubscription(config);
            }
        }

        function getViewsCount() {
            return $.cookie('showingNativePushNotification') ? +$.cookie('showingNativePushNotification') : 0;
        }

        function increaseViewsCount() {
            var pv = getViewsCount();
            $.cookie('showingNativePushNotification', pv + 1, {expires: 14, path: '/'});
        }
    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0 ;
    }

</script>
</body>
</html>
