
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://csi.gstatic.com">
<link rel="preconnect" href="https://orbit.lun.ua">
<link rel="preconnect" href="https://pa.tns-ua.com">
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://bid.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net">
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://smap.luxnet.ua" />
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.facebook.com" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда - Футбол 24</title>
<meta property="og:title" content="Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда - Футбол 24" />
<meta name="twitter:title" content="Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда - Футбол 24" />
<meta name="description" content="Пошкодження зірки ПСЖ Кіліана Мбаппе у фіналі Кубка Франції проти Сент-Етьєна  (1:0) може мати фатальні наслідки. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202007/613379.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202007/613379.jpg" />
<meta property="og:description" content="Пошкодження зірки ПСЖ Кіліана Мбаппе у фіналі Кубка Франції проти Сент-Етьєна  (1:0) може мати фатал..." />
<meta name="twitter:description" content="Пошкодження зірки ПСЖ Кіліана Мбаппе у фіналі Кубка Франції проти Сент-Етьєна  (1:0) може мати фатал..." />
<link rel="canonical" href="https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" />
<link rel="alternate" href="https://football24.ua/ru/mbappe_riskuet_propustit_match_ligi_chempionov_protiv_atalanty__izvestny_podrobnosti_travmy_forvarda_n613381/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/"
        },
        "headline": "Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/696x364_DIR/202007/613379.jpg?202007150909",
            "width": 696,
            "height": 364
        },
        "datePublished": "2020-07-25T15:02Z",
        "dateModified": "2020-07-25T15:02Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=106">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=106">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=106">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=106">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=106">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=106">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=106">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=106">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=106">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=106" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=106" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=106" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=106" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=106" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
 <meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=106">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=106">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=106"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<script>
    window._io_config["0.2.0"].push({
        page_url: window.location.href,
        page_url_canonical: "https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/",
        page_title: "Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда",
        page_type: "article",
        page_language: "ua",
        article_authors: ["a.buletsa"],
        article_categories: ["Франція"],
        article_subcategories: ["Головне","ПСЖ - Сент-Етьєн","ПСЖ","Ліга чемпіонів","Кіліан Мбаппе"],
        article_type: "Новини",
        article_word_count: "172",
        article_publication_date: "Sat, 25 Jul 2020 15:02:00 +0300"
    })
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=106"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=106"></script>
    <script src="https://football24.ua/js/respond.min.js?v=106"></script>
    <script src="https://football24.ua/js/rem.min.js?v=106"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=106"></script>
<script>
adCore.targeting.set('tags', [55039,92623,17199,50824,50826,55359]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<div class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри<i class="select-arrow"></i></a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/tvProgram.do'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202007151546" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202007133931" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202007145144" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202007141255" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202007121325" class="champ-image lazyload">
Німеччина
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202007151546" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202007190241" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202007114044" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202007124202" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202007144138" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202007221303" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202007133931" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202007145144" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202007141255" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202007121325" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202007145120" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202007164934" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202007203048" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202007094721" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202007120549" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202007145120" class="champ-image lazyload">
 <a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202007151918" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<a href="#" data-reveal-id="loginModal" class="login-icon"></a>
</div>
</div>
</div>
</div>
</header>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="div-gpt-ad-1585728338396-0_wrapper" class="top-ad-970" style="text-align: center;">
<div id="div-gpt-ad-1585728338396-0" style="display: none; margin-top: 25px;">
<script>
            if (adCore.isLargerThan(1000)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        "name": "/56301415/football24_970x90",
                        "sizes": [[728, 90], [970, 90]],
                        "id": "div-gpt-ad-1585728338396-0",
                        "targeting": adCore.targeting.getAll(),
                        "callback": function (e) {
                            if (!e.isEmpty) {
                                document.getElementById("div-gpt-ad-1585728338396-0_wrapper").style.display = "block";
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1585728338396-0");
                    });
                });
            }
        </script>
</div>
</div>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/mbappe_riskuet_propustit_match_ligi_chempionov_protiv_atalanty__izvestny_podrobnosti_travmy_forvarda_n613381/">РУС</a>
</div>
<ul>
<li class="">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="active">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class="">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Україна</span>
<ul>
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202007151546" class="champ-image lazyload">
Прем'єр-ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202007190241" class="champ-image lazyload">
Перша ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202007114044" class="champ-image lazyload">
Друга ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202007124202" class="champ-image lazyload">
Кубок України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
Суперкубок України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202007144138" class="champ-image lazyload">
Збірна України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
Україна U-21
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Збірні</span>
 <ul>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
Євро-2020(Відбір)
</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202007221303" class="champ-image lazyload">
Євро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпіонати</span>
<ul>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202007133931" class="champ-image lazyload">
Англія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202007145144" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202007141255" class="champ-image lazyload">
Італія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202007121325" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="champ">
 <a href='https://football24.ua/frantsiya_tag50826/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202007145120" class="champ-image lazyload">
Франція
</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202007164934" class="champ-image lazyload">
Нідерланди
</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
Товариські матчі
</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202007203048" class="champ-image lazyload">
Туреччина
</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202007094721" class="champ-image lazyload">
Португалія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202007120549" class="champ-image lazyload">
Бельгія
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Єврокубки</span>
<ul>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202007145120" class="champ-image lazyload">
 Ліга Чемпіонів
</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202007151918" class="champ-image lazyload">
Ліга Європи
</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='https://football24.ua/program/tvProgram.do'>ТБ-програма</a>
</li>
<li class="">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class="">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class="">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class="">
<a href='https://football24.ua/video/'>Відео</a>
</li>
<li class="">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="">
<a href='https://football24.ua/nasha_zbirna_tag91994/'>Наша збірна</a>
</li>
</ul>
</nav>
<nav id="desktop-menu-black" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/mbappe_riskuet_propustit_match_ligi_chempionov_protiv_atalanty__izvestny_podrobnosti_travmy_forvarda_n613381/">РУС</a>
</div>
<ul>
<li class="">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="active">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class="">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class="">
<span>Турніри</span>
</li>
<li class="lvl-2 ">
<ul>
<li class="has-submenu active-submenu">
<span>Україна</span>
<ul>
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50819.png?202007151546" class="champ-image lazyload">
Прем'єр-ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50830.png?202007190241" class="champ-image lazyload">
Перша ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51249.png?202007114044" class="champ-image lazyload">
Друга ліга
</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50842.png?202007124202" class="champ-image lazyload">
Кубок України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
Суперкубок України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50851.png?202007144138" class="champ-image lazyload">
Збірна України
</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>
<img alt="" data-src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202006173936" class="champ-image lazyload">
Україна U-21
</a>
</li>
</ul>
 </li>
<li class="has-submenu active-submenu">
<span>Збірні</span>
<ul>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
Євро-2020(Відбір)
</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/202001/91885.png?202007221303" class="champ-image lazyload">
Євро-2020
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Чемпіонати</span>
<ul>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50820.png?202007133931" class="champ-image lazyload">
Англія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50823.png?202007145144" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50822.png?202007141255" class="champ-image lazyload">
Італія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50829.png?202007121325" class="champ-image lazyload">
Німеччина
</a>
 </li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50826.png?202007145120" class="champ-image lazyload">
Франція
</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/50880.png?202007164934" class="champ-image lazyload">
Нідерланди
</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>
<img alt="" data-src="https://football24.ua/resources/img/avatars/30x30_DIR/default_user_ava.jpg?202007194313" class="champ-image lazyload">
Товариські матчі
</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51278.png?202007203048" class="champ-image lazyload">
Туреччина
</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50828.png?202007094721" class="champ-image lazyload">
Португалія
</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201505/51146.png?202007120549" class="champ-image lazyload">
Бельгія
</a>
</li>
</ul>
</li>
<li class="has-submenu active-submenu">
<span>Єврокубки</span>
<ul>
<li class="champ">
 <a href='https://football24.ua/liga_chempioniv_tag50824/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50824.png?202007145120" class="champ-image lazyload">
Ліга Чемпіонів
</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201504/50821.png?202007151918" class="champ-image lazyload">
Ліга Європи
</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/30x30_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
Суперкубок УЄФА
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="">
<a href='https://football24.ua/program/tvProgram.do'>ТБ-програма</a>
</li>
<li class="">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class="">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class="">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class="">
<a href='https://football24.ua/video/'>Відео</a>
</li>
<li class="">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="">
<a href='https://football24.ua/nasha_zbirna_tag91994/'>Наша збірна</a>
</li>
</ul>
</nav>
<section id="mobile-tabs">
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<div class="mobile-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50819.png?202007151546" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50830.png?202007190241" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51249.png?202007114044" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50842.png?202007124202" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201507/51755.png?202007193657" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50851.png?202007144138" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50824.png?202007145120" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50821.png?202007151918" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201601/55576.png?202006180056" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50820.png?202007133931" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50823.png?202007145144" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50822.png?202007141255" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50829.png?202007121325" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50826.png?202007145120" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/50880.png?202007164934" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51278.png?202007203048" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201504/50828.png?202007094721" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201505/51146.png?202007120549" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/201607/58410.png?202006131818" class="champ-image lazyload">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/20x20_DIR/202001/91885.png?202007221303" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<script>
    $('.user-header-info').on('click', function () {
        $(this).toggleClass('active');
        $('.user-header-info .user-actions').toggleClass('active');
    });
    $(document).mouseup(function (e){
        if (!$('.user-header-info').is(e.target)
            && $('.user-header-info').has(e.target).length === 0) {
            $('.user-header-info').removeClass('active');
            $('.user-header-info .user-actions').removeClass('active');
        }
    });
</script>
<aside>
<div class="left-panel">
<div id="left-panel-sticky-wrapper">
<a href="#" data-reveal-id="loginModal" class="login"></a>
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/mbappe_riskuet_propustit_match_ligi_chempionov_protiv_atalanty__izvestny_podrobnosti_travmy_forvarda_n613381/">РУС</a>
</div>
<div class="subscription-bell">
<a href="https://football24.ua/home/subscribe.do" class="bell" title="Налаштувати сповіщення"></a>
</div>
<div class="date-time"><span class="time">15:28</span><span class="date">25.07.20</span></div>
<div class="social-icons-left-panel">
<ul>
<li><a href="https://www.facebook.com/football24.ua" class="fb" rel="nofollow" target="_blank"></a></li>
<li><a href="https://twitter.com/football24tv" class="tw" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/" class="app" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
<div class="apps-icons-left-panel">
<ul>
<li><a href="https://itunes.apple.com/us/app/football-24-tv-ukraine/id399110674?mt=8" class="ios" rel="nofollow" target="_blank"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ua.com.tv24.football" class="android" rel="nofollow" target="_blank"></a></li>
<li><a href="http://www.windowsphone.com/s?appid=fa5de913-a710-40dc-9eba-d6ac20194d3f" class="wp" rel="nofollow" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="ss" target="_blank"></a></li>
<li><a href="https://football24.ua/apps/#tv-apps" class="lg" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
<div class="open-left-panel">
<div class="open-icon"></div>
</div>
<a id="scrollTop" class="upward-button">
<div class="upward-icon"></div>
</a>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
<input value="увійти" type="submit" class="login">
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda!amp!objectId=613379!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda!amp!objectId=613379!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda!amp!objectId=613379!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="aa.post('registrationForm', 'registrationZone');" type="button" class="login" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script>
    function initMobileBranding(opt) {
        if (adCore.isSmallerThan(641)) {
            adCore.defineDfpSlot({
                "name": "/113579682/football24_mobileBranding",
                "sizes": [[1, 1], [2, 2], [1, 2]],
                "id": "div-gpt-ad-1479128601159-0",
                "targeting": opt.dfptargeting,
                "callback": function (e) {
                    if (!e.isEmpty) {
                        var branding = document.getElementById("mobile-branding");
                        if ((e.size[0] === 1 && e.size[1] === 1) || (e.size[0] === 2 && e.size[1] === 2)) {
                            hideMobileBrandingPlace();
                            dfpAdSlots['mobileBranding'] = e.slot;

                            branding.style.borderBottom = "3px solid #D11831";
                        }

                        if (e.size[0] === 2) {

                            document.addEventListener("stickyVideoBrandingEnd", function () {
                                branding.style.display = "none";
                            });

                            branding.style.top = "50px";

                        }

                        if(e.size[0] === 1 && e.size[1] === 2){
                            // document.addEventListener("MobileBrandingSmallBannerShowed", function () {
                            // });
                            // document.addEventListener("MobileBrandingSmallBannerClosed", function () {
                            // });
                            // document.addEventListener("MobileBrandingBigBannerHidden", function () {
                            // });
                        }
                    } else {
                        hideMobileBrandingPlace();
                    }
                }
            });

            googletag.cmd.push(function () {
                googletag.display("div-gpt-ad-1479128601159-0");
            });
        }

    }

    function hideMobileBrandingPlace() {
        var mobileBrandingPlace = document.getElementById('mobileBrandingPlace');
        if (mobileBrandingPlace !== null) {
            mobileBrandingPlace.style.display = 'none'
        }
    }
</script>
<div id="mobile-branding">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<script>
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = '#mobile-tabs';

            if (document.getElementById('mobileBrandingPlace') === null || headerQuerySelector === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                headerQuerySelector = "header";
                document.querySelector('header').after(mobileBrandingWrapper)
            } else {
                document.querySelector(headerQuerySelector).style.marginBottom = '15px'
            }

            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 70,
                isHeaderSticky: false,
                headerQuerySelector: headerQuerySelector
            }

            var mobileBrandingTrigger = document.getElementById("mobileBrandingPlace") != null ? "mobileBrandingPlace" : "div-gpt-ad-1479128601159-0";
            adCore.advDelayLoad(function () {
                var opt = {};
                opt.dfptargeting = [];
                initMobileBranding(opt);
            }, mobileBrandingTrigger, '1px');
        })
    }
</script>
<div id="liXLWLSX"></div>
<script>
    if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
        (function (w, d, o, g, r, a, m) {
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r]('liXLWLSX', {id: 1876951640})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    }
</script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/frantsiya_tag50826/">
<span itemprop="name">Франція</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ruslan_malinovskiy_tag8802/' class="top-tag highlighted">РУСЛАН МАЛІНОВСЬКИЙ</a>
<a href='https://football24.ua/dinamo_tag17031/' class="top-tag highlighted">ДИНАМО</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
</div>
<div class="news-block" data-author="a.buletsa">
<h1 class="news-title">Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">15:02</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">-</span>
</span>
<a href="https://football24.ua/ru/mbappe_riskuet_propustit_match_ligi_chempionov_protiv_atalanty__izvestny_podrobnosti_travmy_forvarda_n613381/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<img alt="Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда" title="Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда" data-src="https://football24.ua/resources/photos/news/660x364_DIR/202007/613379.jpg?202007150909" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613379.jpg?202007150909" data-srcset="        https://football24.ua/resources/photos/news/330x182_DIR/202007/613379.jpg?202007150909 330w ,
        https://football24.ua/resources/photos/news/462x255_DIR/202007/613379.jpg?202007150909 462w ,
        https://football24.ua/resources/photos/news/660x364_DIR/202007/613379.jpg?202007150909 660w
" data-sizes="660px" class=" lazyload">
<div class="photo-credits"><span class="proto-description">Кіліан Мбаппе / Твіттер ПСЖ</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Пошкодження зірки ПСЖ Кіліана Мбаппе у фіналі Кубка Франції проти Сент-Етьєна (1:0) може мати фатальні наслідки.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
                $("<a/>", { class : "button alert tiny cancel", href:"javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("cancel")
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').foundation('reveal', 'close'))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"reveal-modal tiny",
            "data-reveal":"",
            "aria-hidden":true,
            "role":"dialog",
            "data-close-on-click":true,
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),
                $("<a/>", { class:"close-reveal-modal", "data-close":""}).html("&times;"),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);

        modalYesNo.foundation('reveal', 'open');


       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
        });

    };

</script>
<div class="match-widget match-end" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/img/avatars/15x15_DIR/default_user_ava.jpg?202007002540">
<a href="https://football24.ua/kubok_frantsiyi_tag55925/">
Кубок Франції
</a>
<a href="https://football24.ua/kubok_frantsiyi_tour3903_games_tag55925/">
Фінал
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/pszh_tid174/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/25x25_DIR/201101/174.png?201905161957">
<span class="name">ПСЖ</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/pszh_sent_etyen_dyvytys_online_translyatsiya_gid38549/">
<span class="score">1</span>
</a>
</div>
<div class="line">
<a class="result-score" href="https://football24.ua/pszh_sent_etyen_dyvytys_online_translyatsiya_gid38549/">
<span class="score">1 : 0</span>
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/pszh_sent_etyen_dyvytys_online_translyatsiya_gid38549/">
<span class="score">0</span>
</a>
<a href="https://football24.ua/sent_etyen_tid351/">
<div>
<span class="name">Сент-Етьєн</span>
<img src="https://football24.ua/resources/photos/football/teams/25x25_DIR/201107/351.png?201910180625">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/pszh_sent_etyen_dyvytys_online_translyatsiya_gid38549/">
<span class="time">
<img src="images/football-widget/clock.svg">
22:00
</span>
<span class="date">
24:07:2020
</span>
</a>
</div>
</div>
<div class="extra-score">
</div>
<div class="match-end">
<div class="match-end-content">
<span>завершено</span>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
</div>
</div>
</div>
<p>Чемпіон світу уникнув розриву зв'язок щиколотки, відбувшись серйозним розтягненням, стверджує <a href="https://rmcsport.bfmtv.com/football/psg-inquietude-autour-de-la-presence-de-mbappe-face-a-l-atalanta-1953859.html" rel="nofollow" target="_blank"><em>RMC Sport</em></a>.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Мбаппе ледь не зламали ногу звірським підкатом – зірка ПСЖ покинув поле в сльозах і спровокував бійку" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202007/613305.jpg?202007085200" href="https://football24.ua/mbappe_led_ne_zlamali_nogu_zvirskim_pidkatom__zirka_pszh_pokinuv_pole_v_slozah_i_sprovokuvav_biyku_n613305/">Мбаппе ледь не зламали ногу звірським підкатом – зірка ПСЖ покинув поле в сльозах і спровокував бійку</a></p>
<p>Клубні лікарі ПСЖ очікують, що Мбаппе знадобиться щонайменше два тижні на відновлення. Нападник точно пропустить фінал Кубка французької ліги проти Ліона (1 серпня), а поєдинок з Аталантою (12 серпня) в рамках 1/4 Ліги чемпіонів залишається під питанням. Форвард ПСЖ матиме всього кілька днів для повноцінних тренувань і підготовки до бергамасків.</p>
<p>Нагадаємо, у фіналі Кубка Франції травмувався ще один гравець парижан – захисник Тільйо Керер.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="ПСЖ виграв Кубок Франції ціною травми Мбаппе – слабкий матч Неймара і Ко, яких зупинив розкішний голкіпер" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202007/613301.jpg?202007002545" href="https://football24.ua/pszh_vigrav_kubok_frantsiyi_tsinoyu_travmi_mbappe__slabkiy_match_neymara_i_ko_yakih_zupiniv_rozkishniy_golkiper_n613301/">ПСЖ виграв Кубок Франції ціною травми Мбаппе – слабкий матч Неймара і Ко, яких зупинив розкішний голкіпер</a></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Франція: ',
            link: 'https://football24.ua/frantsiya_tag50826/',
            textWatermark: '<br/>https://football24.ua/frantsiya_tag50826/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="top-news-wrapper news-card" data-track-content data-content-name="RANDOM_LAST_TOP_NEWS" data-content-piece="kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/">
<a href="kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/">
<img alt="blog_ava" title="Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ" data-src="https://football24.ua/resources/photos/news/240x135_DIR/202007/613175.jpg?202007090310" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613175.jpg?202007090310" data-srcset="        https://football24.ua/resources/photos/news/120x68_DIR/202007/613175.jpg?202007090310 120w ,
        https://football24.ua/resources/photos/news/240x135_DIR/202007/613175.jpg?202007090310 240w ,
        https://football24.ua/resources/photos/news/336x189_DIR/202007/613175.jpg?202007090310 336w
" data-sizes="240px" class=" lazyload">
</a>
<div class="top-news-descr">
<div class="title"><a href="kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/">Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ</a></div>
<div>
<div class="time"><i class="time-icon"></i>08:30</div>
<div class="views"><i class="views-icon"></i>2508</div>
</div>
</div>
</div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fmbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379%2F%3Ffshare');" class="facebook id_20200725152858" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9C%D0%B1%D0%B0%D0%BF%D0%BF%D0%B5%20%D1%80%D0%B8%D0%B7%D0%B8%D0%BA%D1%83%D1%94%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D0%B8%20%E2%80%93%20%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D1%96%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%B8%D1%86%D1%96%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D0%B8%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0&url=https%3A%2F%2Ffootball24.ua%2Fmbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379');" class="twitter id_20200725152858" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fmbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379&text=%D0%9C%D0%B1%D0%B0%D0%BF%D0%BF%D0%B5%20%D1%80%D0%B8%D0%B7%D0%B8%D0%BA%D1%83%D1%94%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D0%B8%20%E2%80%93%20%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D1%96%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%B8%D1%86%D1%96%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D0%B8%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9C%D0%B1%D0%B0%D0%BF%D0%BF%D0%B5%20%D1%80%D0%B8%D0%B7%D0%B8%D0%BA%D1%83%D1%94%20%D0%BF%D1%80%D0%BE%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%9B%D1%96%D0%B3%D0%B8%20%D1%87%D0%B5%D0%BC%D0%BF%D1%96%D0%BE%D0%BD%D1%96%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%20%D0%90%D1%82%D0%B0%D0%BB%D0%B0%D0%BD%D1%82%D0%B8%20%E2%80%93%20%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D1%96%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%B8%D1%86%D1%96%20%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D0%B8%20%D1%84%D0%BE%D1%80%D0%B2%D0%B0%D1%80%D0%B4%D0%B0https%3A%2F%2Ffootball24.ua%2Fmbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379" target="_blank" class="viber">
</a>
<a id="copyShareLink" class="copy">
<span id="copyShareLinkText">Посилання скопійовано</span>
</a>
</div>
<script>
    jQuery(document).ready(function() {
        socialPlugin.init({
            url: 'https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379',
            semanticUrl: 'https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/?fshare',
            fbApiUrl: 'https://graph.facebook.com/v2.9/',
            fbToken: '224818784195245|wCppYq9lxyaMQf3UTgGw5lhPIsM',
            fb : '.share-block .share-icons facebook.id_20200725152858 .share-counter',
            tw : '.share-block .share-icons .tw.id_20200725152858 .share-counter',
            current_sum	:	0,
            news_id	:	613379
        });
    });
</script>
<script>

    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379');
        e.target.className = "copy active";
        document.getElementById("copyShareLinkText").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.getElementById("copyShareLinkText").style.display = "none";
        },1500);

    });



</script>
<div class="tags">
<div class="tags-title">Теги</div>
<a href="golovne_tag55039/" class="tag">Головне</a>
<a href="https://football24.ua/pszh_sent_etyen_dyvytys_online_translyatsiya_gid38549/" class="tag">ПСЖ - Сент-Етьєн</a>
<a href="pszh_tid174/" class="tag">
<img alt="ПСЖ" title="ПСЖ" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/174.png?201905161957" srcset="https://football24.ua/resources/photos/football/teams/40x40_plc_DIR/201101/174.png?201905161957" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201101/174.png?201905161957 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/174.png?201905161957 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201101/174.png?201905161957 42w
" data-sizes="30px" class="tag-img lazyload">
ПСЖ
</a>
<a href="liga_chempioniv_tag50824/" class="tag">Ліга чемпіонів</a>
<a href="frantsiya_tag50826/" class="tag">Франція</a>
<a href="https://football24.ua/kilian_mbappe_pid12945/" class="tag">
<img alt="Кіліан" title="Кіліан" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201512/12945.jpg?201903214904" srcset="https://football24.ua/resources/photos/football/players/40x55_plc_DIR/201512/12945.jpg?201903214904" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201512/12945.jpg?201903214904 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201512/12945.jpg?201903214904 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201512/12945.jpg?201903214904 31w
" data-sizes="22px" class="tag-img lazyload">
Кіліан Мбаппе
</a>
</div>
<div class="news-comments-block">
<div>
<div class="coral-count-container">
Коментарі - <span class="coral-count" data-coral-url="https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/" data-coral-notext="true">0</span>
</div>
<script class="coral-script" src="https://talks.luxnet.ua/assets/js/count.js" defer></script>
<div id="coral_thread" class="coral-thread-anonymous "></div>
<script type="text/javascript">
            (function() {


                var coralDoc = document, coralScript = coralDoc.createElement('script');
                coralScript.src = 'https://talks.luxnet.ua/assets/js/embed.js';
                coralScript.async = false;
                coralScript.defer = true;
                coralScript.onload = function() {
                    Coral.createStreamEmbed({
                        id: "coral_thread",
                        autoRender: true,
                        rootURL: 'https://talks.luxnet.ua/',
                        storyURL: 'https://football24.ua/mbappe_rizikuye_propustiti_match_ligi_chempioniv_proti_atalanti__vidomi_podrobitsi_travmi_forvarda_n613379/',
                        externalCss: 'https://football24.ua/css/football24Comments.min.css?v=106',
                        externalLocale: 'uk-UA',
                        events: function(events) {
                            events.on("loginPrompt", function() {
                                $("#loginModal").foundation("reveal", "open");
                                setTimeout(function () {
                                    document.getElementById("loginModal").scrollIntoView();
                                }, 500);
                                $('.live-comments-wrapper > div').removeClass('open');
                                $('.live-comments-title > img').removeClass('show');
                            });
                                events.on("createCommentFocus", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                                events.on("postCommentFormBody", function() {
                                    $("#loginModal").foundation("reveal", "open");
                                    setTimeout(function () {
                                        document.getElementById("loginModal").scrollIntoView();
                                    }, 500);
                                    $('.live-comments-wrapper > div').removeClass('open');
                                    $('.live-comments-title > img').removeClass('show');
                                    setTimeout(function () {
                                        $('input[name="_spring_security_remember_me"]').focus();
                                    }, 300);
                                });
                        }
                    });

                };
                (coralDoc.head || coralDoc.body).appendChild(coralScript);
            })();
        </script>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<div id="content-roll-tracker" class="content-roll">
<script>
        $(function () {
            new footballApp.piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=34&rec=1',
                elementId: 'content-roll-tracker'
            });
        })
    </script>
<div id="adpartner-vunit-260">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=260&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
<div id="adpartner-htmlunit-751">
<script>
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
</div>
<div class="recommended-news-block">
<div class="title">ВИБІР РЕДАКЦІЇ</div>
<ul class="medium-block-grid-3">
<li>
<a href="oleksandriya_mariupol_anons_matchu_25_07_2020_play_off_upl_n613181/" class="image">
<img alt="Олександрія – Маріуполь: анонс матчу плей-офф УПЛ" title="Олександрія – Маріуполь: анонс матчу плей-офф УПЛ" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202007/613181.jpg?202007090311" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613181.jpg?202007090311" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202007/613181.jpg?202007090311 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202007/613181.jpg?202007090311 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202007/613181.jpg?202007090311 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">08:00</span><span class="views"><i class="views-icon"></i>3111</span>
<a href="oleksandriya_mariupol_anons_matchu_25_07_2020_play_off_upl_n613181/" class="news-title"><span>Олександрія – Маріуполь: анонс матчу плей-офф УПЛ</span></a>
</li>
<li>
<a href="tsey_schiy_sin_malinovskiy_otrimav_svoye_pokarannya_italiya_lyutuye_pislya_zmarnovanogo_ukrayintsem_penalti_v_milani_n613321/" class="image">
<img alt="&quot;Цей с*чий син Маліновський отримав своє покарання&quot;: Італія лютує після змарнованого українцем пенальті в Мілані" title="&quot;Цей с*чий син Маліновський отримав своє покарання&quot;: Італія лютує після змарнованого українцем пенальті в Мілані" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202007/613321.jpg?202007120715" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613321.jpg?202007120715" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202007/613321.jpg?202007120715 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202007/613321.jpg?202007120715 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202007/613321.jpg?202007120715 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія — </a><span class="date">12:01</span><span class="views"><i class="views-icon"></i>9073</span>
<a href="tsey_schiy_sin_malinovskiy_otrimav_svoye_pokarannya_italiya_lyutuye_pislya_zmarnovanogo_ukrayintsem_penalti_v_milani_n613321/" class="news-title"><span>"Цей с*чий син Маліновський отримав своє покарання": Італія лютує після змарнованого українцем пенальті в Мілані</span></a>
</li>
<li>
<a href="kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/" class="image">
<img alt="Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ" title="Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ" data-src="https://football24.ua/resources/photos/news/335x188_DIR/202007/613175.jpg?202007090310" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613175.jpg?202007090310" data-srcset="        https://football24.ua/resources/photos/news/168x94_DIR/202007/613175.jpg?202007090310 168w ,
        https://football24.ua/resources/photos/news/335x188_DIR/202007/613175.jpg?202007090310 335w ,
        https://football24.ua/resources/photos/news/469x263_DIR/202007/613175.jpg?202007090310 469w
" data-sizes="335px" class=" lazyload">
</a>
<div class="news-info"><a href="ukrayina_tag50819/" class="category link-green">Україна — </a><span class="date">08:30</span><span class="views"><i class="views-icon"></i>2508</span>
<a href="kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/" class="news-title"><span>Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ</span></a>
</li>
</ul>
<ul class="medium-block-grid-1">
<li>
<div class="after-comments-640">
<div id="div-gpt-ad-1496130393635-0_wrapper" style="display: none;">
<div style="display: inline-block;">
<div id='div-gpt-ad-1496130393635-0' style='height:150px; width:640px;'>
<script>
                    if (adCore.isLargerThan(1024)) {
                        adCore.advDelayLoad(function () {
                            adCore.defineDfpSlot({
                                'name': '/56301415/football24_640x70_afterComments',
                                'sizes': [640, 150],
                                'id': 'div-gpt-ad-1496130393635-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function (e) {
                                    if (!e.isEmpty) {
                                        document.getElementById("div-gpt-ad-1496130393635-0_wrapper").style.display = 'block';
                                    }
                                }
                            });
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1496130393635-0');
                            });
                        });
                    }
                </script>
</div>
</div>
</div>
</div> </li>
</ul>
<div class="news-comments-block">
<div class="recommended-news-block">
<div class="title" style="padding: 0; margin: 0"></div>
</div>
<div id="MIXADV_7120" class="MIXADVERT_NET"></div>
<div id="MIXADV_6853" class="MIXADVERT_NET"></div>
<script>
    if (adCore.isLargerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node7120 = document.getElementById("MIXADV_7120");
            if( node7120 )
            {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7120&r="+Math.random();
                node7120.parentNode.appendChild(script);
                script.onerror = function(){
                    window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcxMjAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzEyMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcxMjAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcxMjAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcxMjAiKSkgfSwgNTAwMCk7ICA7fTsg") );
                }
            }
        });
    } else if (adCore.isSmallerThan(1024)) {
        adCore.advDelayLoad(function () {
            var node6853 = document.getElementById("MIXADV_6853");
            if (node6853) {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=6853&r=" + Math.random();
                node6853.parentNode.appendChild(script);
                script.onerror = function () {
                    window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NTMgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg1My5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NTMucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NTMuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NTMiKSkgfSwgNTAwMCk7ICA7fTsg"));
                }
            }
        });
    }
</script>
<div id="partners-propositions"></div>
<div id="M376349Composite651105"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot()) {

        adCore.advDelayLoad(function () {
            var title = 'Пропозиції партнерів';
            var titleWrapper = document.getElementById("partners-propositions");
            titleWrapper.innerText = title;
            titleWrapper.setAttribute('class', 'title');

            var d = new Date, script651105 = document.createElement("script"), mg_ws651105 = {};
            script651105.type = "text/javascript";
            script651105.charset = "utf-8";
            script651105.src = "//jsc.marketgid.com/1/f/1.football24.ua.651105.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script651105.onerror = function () {
                mg_ws651105 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDUoZSl7dmFyIGg9bWdfd3M2NTExMDUub25tZXNzYWdlOyBtZ193czY1MTEwNS5yZWFkeVN0YXRlPT1tZ193czY1MTEwNS5DTE9TRUQmJihtZ193czY1MTEwNT1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA1X2xvY2F0aW9uKSksbWdfd3M2NTExMDUub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUobWdfd3M2NTExMDUsZnVuY3Rpb24oKXttZ193czY1MTEwNS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDUoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDVfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDVfbG9jYXRpb24pLCBtZ193czY1MTEwNS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDUoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws651105.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws651105.postMessage('js|' + script651105.src + '|M376349Composite651105|M376349Composite651105');
            };
            document.body.appendChild(script651105);
        });
    }
</script><script>
    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_320x50_afterComments',
            'sizes': [[300, 50], [250, 250], [300, 250], [320, 100]],
            'id': 'div-gpt-ad-1453647089094-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                document.getElementById("div-gpt-ad-1453647089094-0_wrapper").style.display = 'block';
            }
        });
    }
</script>
<div id="div-gpt-ad-1453647089094-0_wrapper" class="mobile-320-ad-after-comments">
<div>
<div id='div-gpt-ad-1453647089094-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1453647089094-0');
                    });
                }
            </script>
</div>
</div>
</div>
</div>
<div class="title">ФУТБОЛ 24 РЕКОМЕНДУЄ</div>
<ul class="medium-block-grid-2">
<li>
<a href="havi_zahvoriv_na_koronavirus_n613360/" class="image">
<img alt="Хаві захворів на коронавірус " title="Хаві захворів на коронавірус " data-src="https://football24.ua/resources/photos/news/380x214_DIR/202007/613360.jpg?202007125238" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202007/613360.jpg?202007125238" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202007/613360.jpg?202007125238 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202007/613360.jpg?202007125238 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202007/613360.jpg?202007125238 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="svit_tag36/" class="category link-green">Світ — </a><span class="date">12:43</span><span class="views"><i class="views-icon"></i>1528</span>
<a href="havi_zahvoriv_na_koronavirus_n613360/" class="news-title"><span>Хаві захворів на коронавірус </span></a>
</li>
<li>
<a href="milan_atalanta_oglyad_rahunok_matchu_24_07_2020_seriya_a_n613197/" class="image">
<img alt="Мілан – Аталанта: Маліновський стає жертвою прокляття імені Шахтаря, Ібра – король і без голів, вечір рекордів" title="Мілан – Аталанта: Маліновський стає жертвою прокляття імені Шахтаря, Ібра – король і без голів, вечір рекордів" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202007/613197.jpg?202007031556" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202007/613197.jpg?202007031556" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202007/613197.jpg?202007031556 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202007/613197.jpg?202007031556 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202007/613197.jpg?202007031556 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="italiya_tag50822/" class="category link-green">Італія — </a><span class="date">03:00</span><span class="views"><i class="views-icon"></i>9896</span>
<a href="milan_atalanta_oglyad_rahunok_matchu_24_07_2020_seriya_a_n613197/" class="news-title"><span>Мілан – Аталанта: Маліновський стає жертвою прокляття імені Шахтаря, Ібра – король і без голів, вечір рекордів</span></a>
</li>
</ul>
<ul class="medium-block-grid-2">
<li>
<a href="real_gotuye_rozprodazh_na_180_milyoniv__lunin_v_bezpetsi_a_bagatom_zirkam_vkazali_na_dveri_n613364/" class="image">
<img alt="Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері" title="Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері" data-src="https://football24.ua/resources/photos/news/380x214_DIR/202007/613364.jpg?202007143332" srcset="https://football24.ua/resources/photos/news/40x23_plc_DIR/202007/613364.jpg?202007143332" data-srcset="        https://football24.ua/resources/photos/news/190x107_DIR/202007/613364.jpg?202007143332 190w ,
        https://football24.ua/resources/photos/news/380x214_DIR/202007/613364.jpg?202007143332 380w ,
        https://football24.ua/resources/photos/news/532x300_DIR/202007/613364.jpg?202007143332 532w
" data-sizes="380px" class=" lazyload">
</a>
<div class="news-info"><a href="ispaniya_tag50823/" class="category link-green">Іспанія — </a><span class="date">13:24</span><span class="views"><i class="views-icon"></i>1746</span>
<a href="real_gotuye_rozprodazh_na_180_milyoniv__lunin_v_bezpetsi_a_bagatom_zirkam_vkazali_na_dveri_n613364/" class="news-title"><span>Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері</span></a>
</li>
<li>
<div id="fb-widget-wrapper" style="display: none">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/football24.ua/" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/football24.ua/" class="fb-xfbml-parse-ignore">
<a href="https://www.facebook.com/football24.ua/" rel="nofollow" target="_blank">Футбол 24</a>
</blockquote>
</div>
</div>
<div id="div-gpt-ad-1457020901251-0_wrapper" style="display: none">
<div class="adv-300 recommended">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1457020901251-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_readMore',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1457020901251-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (e.isEmpty) {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').hide();
                                        } else {
                                            $('#div-gpt-ad-1457020901251-0_wrapper').show();
                                            $('#fb-widget-wrapper').remove();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1457020901251-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<script>
            function adBlockDetected() {
                $(function () {
                    var socialWidget = new defaultNews.socialWidget({
                        id: '.recommended-news-block .partner-block',
                        width: 300,
                        height: 250,
                        socialNetworkDetectionTimeout: 1000
                    });
                });
            }
            if (typeof addBlockDetect === 'undefined') {
                adBlockDetected();
            } else {
                addBlockDetect.onDetected(adBlockDetected);
            }
        </script>
</div>
<div id="div-gpt-ad-1555329283701-0_wrapper" style="display: none">
<div id='div-gpt-ad-1555329283701-0' style='height:300px; width:600px;'>
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football_600x300_bottom',
                        'sizes': [600, 300],
                        'id': 'div-gpt-ad-1555329283701-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            document.getElementById("div-gpt-ad-1555329283701-0_wrapper").style.display = 'block';
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1555329283701-0');
                    });
                });
            }
        </script>
</div>
</div>
</div>
<div class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">1
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">31
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Колос</div>
<div class="time">17:00</div>
<div class="team">СК Дніпро-1</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=38547" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div class="adv-300 hide-for-medium-down">
<div id="top-right-300x250">
<div id="div-gpt-ad-1453479822873-0_wrapper" style="display: none;">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453479822873-0' style='height:250px; width:300px;'>
<script>
                            if (adCore.isLargerThan(1024)) {
                                adCore.advDelayLoad(function () {
                                    adCore.defineDfpSlot({
                                        'name': '/56301415/football24_300x250',
                                        'sizes': [300, 250],
                                        'id': 'div-gpt-ad-1453479822873-0',
                                        'targeting': [
                                            ['f24PageName', adCore.getPageName()]
                                        ],
                                        'callback': function (e) {
                                            if (!e.isEmpty) {
                                                document.getElementById("div-gpt-ad-1453479822873-0_wrapper").style.display = 'block';
                                                if (!advEnabler.isAdvEnabled()) {
                                                    document.getElementById("top-right-300x250").style = "overflow:hidden";
                                                }
                                            }
                                        }
                                    });
                                    googletag.cmd.push(function () {
                                        googletag.display('div-gpt-ad-1453479822873-0');
                                    });
                                });
                            }
                        </script>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(function () {
        new footballApp.piwikViewPortTracker({
            url: 'https://piwik.luxnet.ua/piwik.php?idsite=41&rec=1',
            elementId: 'top-right-300x250'
        });
    })
</script><div id="div-gpt-ad-1474279098735-0_wrapper" style="display: none;">
<div class="adv-300">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1474279098735-0' style='height:100px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/113579682/football24_300x100',
                                    'sizes': [300, 100],
                                    'id': 'div-gpt-ad-1474279098735-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            $('#div-gpt-ad-1474279098735-0_wrapper').show();
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1474279098735-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/real_gotuye_rozprodazh_na_180_milyoniv__lunin_v_bezpetsi_a_bagatom_zirkam_vkazali_na_dveri_n613364/" class="image">
<img alt="Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері" title="Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613364.jpg?202007143332" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613364.jpg?202007143332" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613364.jpg?202007143332 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613364.jpg?202007143332 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613364.jpg?202007143332 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/real_gotuye_rozprodazh_na_180_milyoniv__lunin_v_bezpetsi_a_bagatom_zirkam_vkazali_na_dveri_n613364/" class="title">Реал готує розпродаж на 180 мільйонів – Лунін в безпеці, а багатьом зіркам вказали на двері</a>

<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 13:24</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">1746</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/havi_zahvoriv_na_koronavirus_n613360/" class="image">
<img alt="Хаві захворів на коронавірус " title="Хаві захворів на коронавірус " data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613360.jpg?202007125238" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613360.jpg?202007125238" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613360.jpg?202007125238 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613360.jpg?202007125238 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613360.jpg?202007125238 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/havi_zahvoriv_na_koronavirus_n613360/" class="title">Хаві захворів на коронавірус </a>

<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Світ</a>
<span class="date"> — 12:43</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">1528</span>
 </span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/tsey_schiy_sin_malinovskiy_otrimav_svoye_pokarannya_italiya_lyutuye_pislya_zmarnovanogo_ukrayintsem_penalti_v_milani_n613321/" class="image">
<img alt="&quot;Цей с*чий син Маліновський отримав своє покарання&quot;: Італія лютує після змарнованого українцем пенальті в Мілані" title="&quot;Цей с*чий син Маліновський отримав своє покарання&quot;: Італія лютує після змарнованого українцем пенальті в Мілані" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613321.jpg?202007120715" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613321.jpg?202007120715" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613321.jpg?202007120715 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613321.jpg?202007120715 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613321.jpg?202007120715 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/tsey_schiy_sin_malinovskiy_otrimav_svoye_pokarannya_italiya_lyutuye_pislya_zmarnovanogo_ukrayintsem_penalti_v_milani_n613321/" class="title">"Цей с*чий син Маліновський отримав своє покарання": Італія лютує після змарнованого українцем пенальті в Мілані</a>

<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 12:01</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">9073</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/" class="image">
<img alt="Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ" title="Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613175.jpg?202007090310" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613175.jpg?202007090310" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613175.jpg?202007090310 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613175.jpg?202007090310 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613175.jpg?202007090310 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/kolos_dnipro_1_anons_prognoz_match_25_07_2020_play_off_upl_n613175/" class="title">Колос – СК Дніпро-1: анонс матчу плей-офф УПЛ</a>

<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 08:30</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">2508</span>
</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/oleksandriya_mariupol_anons_matchu_25_07_2020_play_off_upl_n613181/" class="image">
<img alt="Олександрія – Маріуполь: анонс матчу плей-офф УПЛ" title="Олександрія – Маріуполь: анонс матчу плей-офф УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613181.jpg?202007090311" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613181.jpg?202007090311" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613181.jpg?202007090311 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613181.jpg?202007090311 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613181.jpg?202007090311 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/oleksandriya_mariupol_anons_matchu_25_07_2020_play_off_upl_n613181/" class="title">Олександрія – Маріуполь: анонс матчу плей-офф УПЛ</a>

<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 08:00</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter">3111</span>
</span>
</div>
</article>
</li>
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/supryaga_v_seriyu_a_stav_vidomiy_klub_yakiy_hoche_ukrayintsya__liga_chempioniv_garantovana_n613289/" class="image">
<img alt="Супряга в Серію А: став відомий клуб, який хоче українця, – Ліга чемпіонів гарантована" title="Супряга в Серію А: став відомий клуб, який хоче українця, – Ліга чемпіонів гарантована" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613289.jpg?202007233921" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613289.jpg?202007233921" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613289.jpg?202007233921 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613289.jpg?202007233921 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613289.jpg?202007233921 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/supryaga_v_seriyu_a_stav_vidomiy_klub_yakiy_hoche_ukrayintsya__liga_chempioniv_garantovana_n613289/" class="title">Супряга в Серію А: став відомий клуб, який хоче українця, – Ліга чемпіонів гарантована</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 24 лип</span>
<span class="views"><i class="views-icon"></i>25304</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/malinovskiy_ne_zmig_realizuvati_penalti_v_matchi_z_milanom__video_promahu_ukrayintsya_n613308/" class="image">
<img alt="Маліновський не зміг реалізувати пенальті в матчі з Міланом – відео промаху українця" title="Маліновський не зміг реалізувати пенальті в матчі з Міланом – відео промаху українця" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613308.jpg?202007090030" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613308.jpg?202007090030" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613308.jpg?202007090030 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613308.jpg?202007090030 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613308.jpg?202007090030 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/malinovskiy_ne_zmig_realizuvati_penalti_v_matchi_z_milanom__video_promahu_ukrayintsya_n613308/" class="title">Маліновський не зміг реалізувати пенальті в матчі з Міланом – відео промаху українця</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 24 лип</span>
<span class="views"><i class="views-icon"></i>16278</span>
</div>
</article>
</li>
<li>
<article>
<iframe src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/supryaga_mozhe_pereyihati_v_italiyu__forvardom_dinamo_zaymayetsya_agent_yakiy_vlashtuvav_transfer_malinovskogo_n613223/" class="image">
<img alt="Супряга може переїхати в Італію – форвардом Динамо займається агент, який влаштував трансфер Маліновського" title="Супряга може переїхати в Італію – форвардом Динамо займається агент, який влаштував трансфер Маліновського" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613223.jpg?202007161509" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613223.jpg?202007161509" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613223.jpg?202007161509 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613223.jpg?202007161509 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613223.jpg?202007161509 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/supryaga_mozhe_pereyihati_v_italiyu__forvardom_dinamo_zaymayetsya_agent_yakiy_vlashtuvav_transfer_malinovskogo_n613223/" class="title">Супряга може переїхати в Італію – форвардом Динамо займається агент, який влаштував трансфер Маліновського</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 24 лип</span>
<span class="views"><i class="views-icon"></i>15179</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/transfer_z_barseloni_do_reala_yakiy_zminiv_uyavlennya_pro_futbol_n613147/" class="image">
<img alt="Трансфер з Барселони до Реала, який змінив уявлення про футбол – рекордна сума та образ Іуди" title="Трансфер з Барселони до Реала, який змінив уявлення про футбол – рекордна сума та образ Іуди" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613147.jpg?202007184911" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613147.jpg?202007184911" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613147.jpg?202007184911 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613147.jpg?202007184911 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613147.jpg?202007184911 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/transfer_z_barseloni_do_reala_yakiy_zminiv_uyavlennya_pro_futbol_n613147/" class="title">Трансфер з Барселони до Реала, який змінив уявлення про футбол – рекордна сума та образ Іуди</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 24 лип</span>
<span class="views"><i class="views-icon"></i>12470</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/protasova_plavili_davno_pislya_vidstavki_zalishiv_telefon_zalig_na_dno_v_gretsiyi_i_pidsidzhuvav_luchesku_v_shahtari_n613240/" class="image">
<img alt="&quot;Протасова плавили давно&quot;: після відставки залишив телефон, заліг на дно в Греції і &quot;підсиджував&quot; Луческу в Шахтарі" title="&quot;Протасова плавили давно&quot;: після відставки залишив телефон, заліг на дно в Греції і &quot;підсиджував&quot; Луческу в Шахтарі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202007/613240.jpg?202007170650" srcset="https://football24.ua/resources/photos/news/40x22_plc_DIR/202007/613240.jpg?202007170650" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202007/613240.jpg?202007170650 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202007/613240.jpg?202007170650 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202007/613240.jpg?202007170650 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/protasova_plavili_davno_pislya_vidstavki_zalishiv_telefon_zalig_na_dno_v_gretsiyi_i_pidsidzhuvav_luchesku_v_shahtari_n613240/" class="title">"Протасова плавили давно": після відставки залишив телефон, заліг на дно в Греції і "підсиджував" Луческу в Шахтарі</a>
<div class="news-info"><a href="https://football24.ua/overtaym_tag47/" class="category link-green">Овертайм</a>
<span class="date"> — 24 лип</span>
<span class="views"><i class="views-icon"></i>11344</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="M376349Composite629791"></div>
<script type="text/javascript">
    if(!advEnabler.isFacebookRoot() && adCore.isLargerThan(1023)){
        adCore.advDelayLoad(function () {
            var d = new Date, script629791 = document.createElement("script"), mg_ws629791 = {};
            script629791.type = "text/javascript";
            script629791.charset = "utf-8";
            script629791.src = "//jsc.marketgid.com/1/f/1.football24.ua.629791.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();
            script629791.onerror = function () {
                mg_ws629791 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3OTEoZSl7dmFyIGg9bWdfd3M2Mjk3OTEub25tZXNzYWdlOyBtZ193czYyOTc5MS5yZWFkeVN0YXRlPT1tZ193czYyOTc5MS5DTE9TRUQmJihtZ193czYyOTc5MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzkxX2xvY2F0aW9uKSksbWdfd3M2Mjk3OTEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEobWdfd3M2Mjk3OTEsZnVuY3Rpb24oKXttZ193czYyOTc5MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3OTEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3OTFfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYyOTc5MSA9IG5ldyBXZWJTb2NrZXQobWdfd3M2Mjk3OTFfbG9jYXRpb24pLCBtZ193czYyOTc5MS5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2Mjk3OTEoZS5kYXRhKX0=\'))']), {type: "application/javascript"}));
                mg_ws629791.onmessage = function (msg) {
                    window.eval(msg.data);
                };
                mg_ws629791.postMessage('js|' + script629791.src + '|M376349Composite629791|M376349Composite629791');
            };
            document.body.appendChild(script629791);
        });
    }
</script><div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    (function () {

       console.log("Here");

        var node = document.createElement("p");
        node.setAttribute("id", "withinNewsTextBanner");
node.setAttribute("style", "display:flex; justify-content: center;");
        node.innerHTML = "<div id='div-gpt-ad-1586519392409-0'></div><div id='div-gpt-ad-1586520202257-0'></div>";

        var summary = document.querySelector(".news-text");
        if(summary.childNodes.length > 4) {
        	summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
        } else {
            summary.appendChild(node);
		}

        adCore.advDelayLoad(function () {
            var slotId;
            var slotSize;
            var wrapperId;

            if(window.innerWidth < 640){
                slotId = "/56301415/football_mobile_300x250_in_news";
                slotSize = [300, 250];
                wrapperId = "div-gpt-ad-1586520202257-0";
            } else {
                slotId = "/56301415/football_600x300_in_news";
                slotSize = [600, 300];
                wrapperId = "div-gpt-ad-1586519392409-0";
            }

            adCore.defineDfpSlot({
                "name": slotId,
                "sizes": slotSize,
                "id": wrapperId,
                "targeting": [],
                "callback": function (e) {}
            });

            var wrapperNode = document.getElementById(wrapperId);
            if(window.innerWidth < 640){
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586520202257-0"); });
                wrapperNode.setAttribute("style","width: 300px; height: 250px;")

            } else {
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586519392409-0"); });
                wrapperNode.setAttribute("style","width: 600px; height: 300px;")
            }

        }, "withinNewsTextBanner");
    })();

</script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<div class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2020, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro2020_tag58410/'>Євро-2020(Відбір)</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy">
<div class="empty-div">
</div>
<p>
Ми використовуємо Куки !
<a href="#">Що це таке ?</a>
</p>
<div class="close-private">
<a href="#">
<img src="https://football24.ua/images/close-private-icon.svg">
</a>
</div>
</div>
<script src="https://football24.ua/js/defaultNews.js?v=106"></script>
<script>
        
    
        jQuery(document).ready(function(){
            updateNewsReviewCount(613379);
            new defaultNews.linksTooltip();
            new defaultNews.newsSummaryContent();
        });
        (function () {
            new defaultNews.viewCounter({
                selector: '#views-counter',
                entityKey: '613379',
                apiDns: 'https://football24.ua/'
            }); // Increase counter
        })();
    

    </script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if (adCore.isLargerThan(1024)) {
        var desktopBranding = adCore.defineDfpSlot({
            'name': '/56301415/football24_new_branding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1453988914254-0',
            'targeting': [
                ['footballTags', [55039, 92623, 17199, 50824, 50826, 55359]]
            ],
            'callback': function (e) {
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1340)){
                        googleBranding();
                    }
                }
            }
        });
        dfpAdSlots['brandingAdSlot'] = desktopBranding;
    }

    var googleBranding = (function () {
        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_left',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-0',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-0_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-0'); });

        adCore.defineDfpSlot({
            'name': '/56301415/football24_160x600_sticky_right',
            'sizes': [[160, 600], [120, 600]],
            'id': 'div-gpt-ad-1480331338382-1',
            'targeting': [

            ],
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById("div-gpt-ad-1480331338382-1_wrapper").style.display = 'block';
                }
            }
        });
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1480331338382-1'); });
    });
</script>
<div id='div-gpt-ad-1453988914254-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453988914254-0'); });
        }
    </script>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-12">
<div id="google_branding_wrap">
<div class="google_left_branding">
<div id='sticky_left'>
<div id='div-gpt-ad-1480331338382-0'>
</div>
</div>
</div>
<div class="google_right_branding">
<div id='sticky_right'>
<div id='div-gpt-ad-1480331338382-1'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=106"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=106"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=106"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 3,
        elem: "#feedback-widget-3",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
        trigger: "#user-vote-trigger",
        host: "https://feedback.luxnet.ua",
        newsId: 613379,
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false,
        newsTitle: "Мбаппе ризикує пропустити матч Ліги чемпіонів проти Аталанти – відомі подробиці травми форварда"
    });
</script><script>
    if (adCore.isLargerThan(1024) && advEnabler.isAdvEnabled()) {
        adCore.advDelayLoad(function () {
            if ((window.location.pathname != "/") && (window.location.pathname != "/ru/") && (!document.referrer.match(/ukr.net/gi))) {
                var showCatFish = true;
                $(window).on('scroll', adCore.throttle(function () {
                    if (window.scrollY > 600 && showCatFish) {
                        adCore.defineDfpSlot({
                            'name': '/113579682/football24_catFish',
                            'sizes': [1, 1],
                            'id': 'div-gpt-ad-1485879805333-0',
                            'targeting': [
                                ['f24PageName', adCore.getPageName()],
                            ['footballTags', [55039, 92623, 17199, 50824, 50826, 55359]]
                            ],
                            'callback': function () {
                            }
                        });
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1485879805333-0');
                        });
                        showCatFish = false;
                    }
                }, 200));
            }
        });
    }
</script>

<div id="cat-fish">
<div id='div-gpt-ad-1485879805333-0' style='height:1px; width:1px;'></div>
</div><script>
    (function () {
        var trackableArticle = $('.news-block');
        if(trackableArticle[0] !== undefined){
            trackableArticle[0].setAttribute('data-io-article-url', window.location.href);
        }
    })();
</script>
<script src="https://football24.ua/js/app.min.js?v=106"></script>
<script src="https://football24.ua/js/footballApp.js?v=106"></script>
<script>
    $(function () {
        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<script>
    $('.privete-polisy .close-private a').on('click', function (e) {
        e.preventDefault();

        $('.privete-polisy').addClass('hide');
    });
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
</body>
</html>
