
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості - Футбол 24</title>
<meta property="og:title" content="Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості - Футбол 24" />
<meta name="twitter:title" content="Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості - Футбол 24" />
<meta name="description" content="Завершилася низка матчів 4-го туру французької Ліги 1. Звіт поєдинків читайте на &quot;Футбол 24&quot;. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202108/681840.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202108/681840.jpg" />
<meta property="og:description" content="Завершилася низка матчів 4-го туру французької Ліги 1. Звіт поєдинків читайте на Футбол 24." />
<meta name="twitter:description" content="Завершилася низка матчів 4-го туру французької Ліги 1. Звіт поєдинків читайте на Футбол 24." />
<link rel="canonical" href="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" />
<link rel="alternate" href="https://football24.ua/ru/liga_1_monako_i_lill_oderzhali_pervye_pobedy_anzhe_vyshel_v_lidery_pervenstva_n681843/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/"
        },
        "headline": "Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-08-29T20:14Z",
        "dateModified": "2021-08-29T20:14Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=211">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=211">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=211">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=211">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=211">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=211">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=211">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=211">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=211">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=211" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=211" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=211" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=211" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=211" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=211">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202108/681840.jpg?202108202652" imagesrcset="    https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=211">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=211"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=211"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=211"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=211"></script>
    <script src="https://football24.ua/js/respond.min.js?v=211"></script>
    <script src="https://football24.ua/js/rem.min.js?v=211"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=211"></script>
<script>
adCore.targeting.set('tags', [50826,52537,17197,17339,17363,17641]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [50826,52537,17197,17339,17363,17641]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202108210359&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202108211242&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202108205309&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202108212359&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202108173432&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202108153735&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга Чемпіонів - Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202108210359&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202108222743&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202108190922&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202108174923&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202107093425&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202108202429&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202108212507&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202108202228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
 </li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202108233905&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202108211242&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202108205309&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202108212359&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202108173432&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202108201610&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202108140609&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202108122704&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202108170519&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202108164034&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202108111355&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202108100506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202108142533&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202108153735&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/liga_1_monako_i_lill_oderzhali_pervye_pobedy_anzhe_vyshel_v_lidery_pervenstva_n681843/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202108210359&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202108222743&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202108190922&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202108174923&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202107093425&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202108202429&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202108211242&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202108205309&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202108212359&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202108173432&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202108201610&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202108140609&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202108122704&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202108170519&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202108164034&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202108111355&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202108100506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202108142533&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202108153735&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202108212507&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202108202228&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202108233905&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti!amp!objectId=681840!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti!amp!objectId=681840!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti!amp!objectId=681840!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 681840, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/frantsiya_tag50826/">
<span itemprop="name">Франція</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/zbirna_ukrayini_tag50851/' class="top-tag highlighted">ЗБІРНА УКРАЇНИ</a>
<a href='https://football24.ua/minay_shahtar_dyvytys_online_translyatsiya_tag99662/' class="top-tag highlighted">МИНАЙ - ШАХТАР</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag ">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
</div>
<div class="news-block" data-author="a.fedortsiv">
<h1 class="news-title">Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">20:14</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-681840">-</span>
</span>
<a href="https://football24.ua/ru/liga_1_monako_i_lill_oderzhali_pervye_pobedy_anzhe_vyshel_v_lidery_pervenstva_n681843/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості" src="https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202108/681840.jpg?202108202652&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Лілль – Монпельє / твіттер "догів"</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Завершилася низка матчів 4-го туру французької Ліги 1. Звіт поєдинків читайте на "Футбол 24".</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace681840 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace681840"></div>
<div class="news-text">

<p><strong>Франція, Ліга 1, 4-й тур</strong></p>
<p><strong>Труа – Монако – 1:2</strong></p>
<p><strong>Голи:</strong> Агілар, 51 (автогол) – Діоп, 40, 58</p>
<p><strong>Анже – Ренн – 2:0</strong></p>
<p><strong>Голи:</strong> Буфаль, 57, Чо, 88</p>
<p><strong>Вилучення:</strong> Баде, 43 (Р, друга жовта картка)</p>
<p><strong>Клермон – Метц – 2:2</strong></p>
<p><strong>Голи:</strong> Ніакате, 35 (автогол), Рашані, 58 – Ібраїма, 10 (пенальті), Десма, 29 (автогол)</p>
<p><strong>Ланс – Лор'ян – 2:2</strong></p>
<p><strong>Голи:</strong> Клаусс, 24, Фофана, 70 – Лор'єнте, 27, Монкодю, 35</p>
<p><strong>Страсбур – Брест – 3:1</strong></p>
<p><strong>Голи:</strong> Прчіч, 24, Дюверн, 42 (автогол), Томассон, 84 – Кардона, 26</p>
<p><strong>Лілль – Монпельє – 2:1</strong></p>
<p><strong>Голи:</strong> Язиджі, 45+1, Девід, 57 – Лаборд, 45+3</p>
<p><strong>Вилучення:</strong> Самбія, 73 (М, друга жовта картка)</p>
<p id="adv681840100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="by-the-way cke-markup"><strong><a class="more-link" data-name="Ліга 1: Ніцца розбила Бордо, Марсель здобув перемогу над Сент-Етьєном" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202108/681699.jpg?202108003052" href="https://football24.ua/liga_1_nitstsa_rozbila_bordo_marsel_zdobuv_peremogu_nad_sent_etyenom_n681699/">Ліга 1: Ніцца розбила Бордо, Марсель здобув перемогу над Сент-Етьєном</a></strong></p>
<p>Монако здобув першу перемогу в чемпіонаті завдяки старанням Соф'яна Діопа. Хавбек забив по голу в кожному з таймів, а господарі з Труа зуміли відповісти лише одним забитим м'ячем. Українець Микола Кухаревич відсидів увесь матч на лаві запасних.</p>
<p>А ось Анже вийшов у сенсаційні лідери до поєдинку ПСЖ. Хлопці з берегів річки Мен у другій половині дотиснули міцний Ренн. Забили за господарів екс-зірка Саутгемптона Соф'ян Буфаль та юний Мохамед-Алі Чо. Для 17-річного таланта, який класно зіграв на добиванні, цей м'яч став першим на професіональному рівні.</p>
<p>Весело було в Клермоні. Господарі вже на 30-й хвилині "горіли" 0:2 Метцу. Спершу Ібраїмі Ніане реалізував одинадцятиметровий за грубий фол. А потім Артур Десма незграбно випустив м'яч у власні ворота. Та Клермон організував камбек. Спершу Сіку Ніакате повторив сумнівне досягнення Десми. Натомість на старті другого тайму Ельбасан Рашані вдало використав скидку головою від Байо.</p>
<p id="adv681840200" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p>Нарешті першу перемогу відсвяткував і чинний чемпіон. Лілль обмінявся голами з Монпельє в доданий арбітром до першого тайму час. На забитий Юсуфом Язиджі після передачі Фонте м'яч "паладини" відповіли реалізованим Гаетаном Лабодом "булітом". Та в другій половині "доги" таки дотиснули гостей. На 57-й Джонатан Девід прийняв передачу зі штрафного та розібрався із Берто.</p>
<p id="adv681840300" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="read-also cke-markup"><strong><a href="https://football24.ua/frantsiya_tables_tag50826/">Турнірна таблиця чемпіонату Франції</a></strong></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Франція: ',
            link: 'https://football24.ua/frantsiya_tag50826/',
            textWatermark: '<br/>https://football24.ua/frantsiya_tag50826/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fliga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840%2F%3Ffshare');" class="facebook id_20210829212541" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%9B%D1%96%D0%B3%D0%B0%201%3A%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%96%20%D0%9B%D1%96%D0%BB%D0%BB%D1%8C%20%D0%B7%D0%B4%D0%BE%D0%B1%D1%83%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%B3%D0%B8%2C%20%D0%90%D0%BD%D0%B6%D0%B5%20%D0%B2%D0%B8%D0%B9%D1%88%D0%BE%D0%B2%20%D1%83%20%D0%BB%D1%96%D0%B4%D0%B5%D1%80%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D0%BE%D1%81%D1%82%D1%96&url=https%3A%2F%2Ffootball24.ua%2Fliga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840%2F');" class="twitter id_20210829212541" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fliga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840%2F&text=%D0%9B%D1%96%D0%B3%D0%B0%201%3A%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%96%20%D0%9B%D1%96%D0%BB%D0%BB%D1%8C%20%D0%B7%D0%B4%D0%BE%D0%B1%D1%83%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%B3%D0%B8%2C%20%D0%90%D0%BD%D0%B6%D0%B5%20%D0%B2%D0%B8%D0%B9%D1%88%D0%BE%D0%B2%20%D1%83%20%D0%BB%D1%96%D0%B4%D0%B5%D1%80%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D0%BE%D1%81%D1%82%D1%96" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%9B%D1%96%D0%B3%D0%B0%201%3A%20%D0%9C%D0%BE%D0%BD%D0%B0%D0%BA%D0%BE%20%D1%96%20%D0%9B%D1%96%D0%BB%D0%BB%D1%8C%20%D0%B7%D0%B4%D0%BE%D0%B1%D1%83%D0%BB%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D1%96%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%B3%D0%B8%2C%20%D0%90%D0%BD%D0%B6%D0%B5%20%D0%B2%D0%B8%D0%B9%D1%88%D0%BE%D0%B2%20%D1%83%20%D0%BB%D1%96%D0%B4%D0%B5%D1%80%D0%B8%20%D0%BF%D0%B5%D1%80%D1%88%D0%BE%D1%81%D1%82%D1%96%20https%3A%2F%2Ffootball24.ua%2Fliga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-681840" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-681840").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-681840 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-681840 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/frantsiya_tag50826/" class="tag">Франція</a>
<a href="https://football24.ua/anzhe_tid795/" class="tag">
<img alt="Анже" title="Анже" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201507/795.png?201905162206" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201507/795.png?201905162206" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201507/795.png?201905162206 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201507/795.png?201905162206 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201507/795.png?201905162206 42w
" data-sizes="30px" class="tag-img lazyload">
Анже
</a>
<a href="https://football24.ua/lill_tid172/" class="tag">
<img alt="Лілль" title="Лілль" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/172.png?202107214023" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201101/172.png?202107214023" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201101/172.png?202107214023 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201101/172.png?202107214023 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201101/172.png?202107214023 42w
" data-sizes="30px" class="tag-img lazyload">
Лілль
</a>
<a href="https://football24.ua/renn_tid329/" class="tag">
<img alt="Ренн" title="Ренн" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201107/329.png?202103223532" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201107/329.png?202103223532" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201107/329.png?202103223532 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201107/329.png?202103223532 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201107/329.png?202103223532 42w
" data-sizes="30px" class="tag-img lazyload">
Ренн
</a>
<a href="https://football24.ua/monpelye_tid354/" class="tag">
<img alt="Монпельє" title="Монпельє" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201107/354.png?201905162119" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201107/354.png?201905162119" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201107/354.png?201905162119 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201107/354.png?201905162119 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201107/354.png?201905162119 42w
" data-sizes="30px" class="tag-img lazyload">
Монпельє
</a>
<a href="https://football24.ua/monako_tid641/" class="tag">
<img alt="Монако" title="Монако" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201307/641.png?202007233749" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201307/641.png?202007233749" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201307/641.png?202007233749 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201307/641.png?202007233749 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201307/641.png?202007233749 42w
" data-sizes="30px" class="tag-img lazyload">
Монако
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="681840" data-coral-url="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-681840" class="coral-count" data-coral-url="https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_681840" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['681840'] = '681840';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/"  + window.location.search,
            page_url_canonical: "https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/",
            page_title: "Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості",
            page_type: "article",
            page_language: "ua",
            article_authors: ["a.fedortsiv"],
            article_categories: ["Франція"],
            article_subcategories: ["Анже",
                    "Лілль",
                    "Ренн",
                    "Монпельє",
                    "Монако"],
            article_type: "Новини",
            article_word_count: "358",
            article_publication_date: "Sun, 29 Aug 2021 20:14:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">18
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Мілан</div>
<div class="time">21:45</div>
<div class="team">Кальярі</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=44709" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/vin_blagav_malo_ne_plakav_abi_yogo_vidpustili_luchesku__pro_dolyu_dvoh_buntivnikiv_dinamo_n681698/" class="image">
<img alt=" &quot;Він благав, мало не плакав, аби його відпустили&quot;: Луческу – про долю двох &quot;бунтівників&quot; Динамо" title=" &quot;Він благав, мало не плакав, аби його відпустили&quot;: Луческу – про долю двох &quot;бунтівників&quot; Динамо" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681698.jpg?202108000116" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681698.jpg?202108000116" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681698.jpg?202108000116 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681698.jpg?202108000116 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681698.jpg?202108000116 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/vin_blagav_malo_ne_plakav_abi_yogo_vidpustili_luchesku__pro_dolyu_dvoh_buntivnikiv_dinamo_n681698/" class="title"> "Він благав, мало не плакав, аби його відпустили": Луческу – про долю двох "бунтівників" Динамо</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 06:30</span>
<span class="views"><i class="views-icon"></i>52028</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/uaf_prezentuvala_trenerskiy_shtab_zbirnoyi_ukrayini_n681742/" class="image">
<img alt="УАФ презентувала тренерський штаб збірної України" title="УАФ презентувала тренерський штаб збірної України" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681742.jpg?202108115623" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681742.jpg?202108115623" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681742.jpg?202108115623 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681742.jpg?202108115623 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681742.jpg?202108115623 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/uaf_prezentuvala_trenerskiy_shtab_zbirnoyi_ukrayini_n681742/" class="title">УАФ презентувала тренерський штаб збірної України</a>
<div class="news-info"><a href="https://football24.ua/zbirna_ukrayini_tag50851/" class="category link-green">Збірна України</a>
<span class="date"> — 11:53</span>
<span class="views"><i class="views-icon"></i>26892</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/kostishin_pishov_u_vidstavku_z_posadi_golovnogo_trenera_kolosa_pislya_pobittya_vid_dinamo_n681754/" class="image">
<img alt="Костишин пішов у відставку з посади головного тренера Колоса після побиття від Динамо" title="Костишин пішов у відставку з посади головного тренера Колоса після побиття від Динамо" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681754.jpg?202108125656" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681754.jpg?202108125656" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681754.jpg?202108125656 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681754.jpg?202108125656 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681754.jpg?202108125656 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/kostishin_pishov_u_vidstavku_z_posadi_golovnogo_trenera_kolosa_pislya_pobittya_vid_dinamo_n681754/" class="title">Костишин пішов у відставку з посади головного тренера Колоса після побиття від Динамо</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 12:52</span>
<span class="views"><i class="views-icon"></i>20834</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/petrakov_ziznavsya_chi_planuye_viklikati_u_zbirnu_ukrayini_gravtsiv_z_chempionatu_rosiyi_n681753/" class="image">
<img alt="Петраков зізнався, чи планує викликати у збірну України гравців з чемпіонату Росії" title="Петраков зізнався, чи планує викликати у збірну України гравців з чемпіонату Росії" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681753.jpg?202108133213" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681753.jpg?202108133213" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681753.jpg?202108133213 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681753.jpg?202108133213 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681753.jpg?202108133213 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/petrakov_ziznavsya_chi_planuye_viklikati_u_zbirnu_ukrayini_gravtsiv_z_chempionatu_rosiyi_n681753/" class="title">Петраков зізнався, чи планує викликати у збірну України гравців з чемпіонату Росії</a>
<div class="news-info"><a href="https://football24.ua/zbirna_ukrayini_tag50851/" class="category link-green">Збірна України</a>
<span class="date"> — 13:20</span>
<span class="views"><i class="views-icon"></i>18169</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/zbirna_ukrayini_viznachilas_z_kapitanom_na_nayblizhchi_matchi_vidboru_chs_2022_n681758/" class="image">
<img alt="Збірна України визначилась з капітаном на найближчі матчі відбору ЧС-2022" title="Збірна України визначилась з капітаном на найближчі матчі відбору ЧС-2022" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681758.jpg?202108152137" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681758.jpg?202108152137" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681758.jpg?202108152137 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681758.jpg?202108152137 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681758.jpg?202108152137 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/zbirna_ukrayini_viznachilas_z_kapitanom_na_nayblizhchi_matchi_vidboru_chs_2022_n681758/" class="title">Збірна України визначилась з капітаном на найближчі матчі відбору ЧС-2022</a>
<div class="news-info"><a href="https://football24.ua/zbirna_ukrayini_tag50851/" class="category link-green">Збірна України</a>
<span class="date"> — 13:48</span>
<span class="views"><i class="views-icon"></i>16544</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/ruh_zdolav_lviv_u_derbi_zavdyaki_avtogolu__mistyani_vse_shhe_ydut_bez_peremog_v_upl_n681803/" class="image">
<img alt="Рух здолав Львів у дербі завдяки автоголу – &quot;містяни&quot; все ще йдуть без перемог в УПЛ" title="Рух здолав Львів у дербі завдяки автоголу – &quot;містяни&quot; все ще йдуть без перемог в УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681803.jpg?202108212538" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681803.jpg?202108212538" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681803.jpg?202108212538 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681803.jpg?202108212538 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681803.jpg?202108212538 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ruh_zdolav_lviv_u_derbi_zavdyaki_avtogolu__mistyani_vse_shhe_ydut_bez_peremog_v_upl_n681803/" class="title">Рух здолав Львів у дербі завдяки автоголу – "містяни" все ще йдуть без перемог в УПЛ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 21:24</span>
<span class="views"><i class="views-icon"></i>7</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/zorya_dotisnula_vorsklu_zdobuvshi_minimalnu_peremogu__poltavtsi_zaznali_pershoyi_porazki_u_novomu_sezoni_upl_n681844/" class="image">
<img alt="Зоря дотиснула Ворсклу, здобувши мінімальну перемогу – полтавці зазнали першої поразки у новому сезоні УПЛ" title="Зоря дотиснула Ворсклу, здобувши мінімальну перемогу – полтавці зазнали першої поразки у новому сезоні УПЛ" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681844.jpg?202108212505" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681844.jpg?202108212505" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681844.jpg?202108212505 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681844.jpg?202108212505 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681844.jpg?202108212505 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/zorya_dotisnula_vorsklu_zdobuvshi_minimalnu_peremogu__poltavtsi_zaznali_pershoyi_porazki_u_novomu_sezoni_upl_n681844/" class="title">Зоря дотиснула Ворсклу, здобувши мінімальну перемогу – полтавці зазнали першої поразки у новому сезоні УПЛ</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 21:21</span>
<span class="views"><i class="views-icon"></i>29</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/manchester_yunayted_onoviv_natsionalniy_bezprograshniy_rekord_n681850/" class="image">
<img alt="Манчестер Юнайтед оновив національний безпрограшний рекорд" title="Манчестер Юнайтед оновив національний безпрограшний рекорд" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202108/681850.jpg?202108211503" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202108/681850.jpg?202108211503" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202108/681850.jpg?202108211503 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202108/681850.jpg?202108211503 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202108/681850.jpg?202108211503 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/manchester_yunayted_onoviv_natsionalniy_bezprograshniy_rekord_n681850/" class="title">Манчестер Юнайтед оновив національний безпрограшний рекорд</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 21:12</span>
<span class="views"><i class="views-icon"></i>172</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=211"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 681840,
             newsTitle: "Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/liga_1_monako_i_lill_zdobuli_pershi_peremogi_anzhe_viyshov_u_lideri_pershosti_n681840/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=211',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '211'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '681840');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '211'
             });
             new defaultNews.photoComparator({
                 appVersion: '211'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script data-cfasync="false">
        if (window.innerWidth >= 1024) {
            document.addEventListener('DOMContentLoaded', function () {
                new footballApp.createDesktopBranding({
                    dfpTargeting: dfpTargeting,
                    desktopBrandingSlotId: '/56301415/football24_new_branding',
                }, 'def');
            });
        }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=211"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "211",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 681840,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Ліга 1: Монако і Лілль здобули перші перемоги, Анже вийшов у лідери першості"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=211"></script>
<script src="https://football24.ua/js/footballApp.js?v=211"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 681840,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/liga_1_monako_i_lill_oderzhali_pervye_pobedy_anzhe_vyshel_v_lidery_pervenstva_n681843/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6867d3755f4a5b4c","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.8.1","si":10}'></script>
</body>
</html>
