
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив "перефарбувати" Мілан - Футбол 24</title>
<meta property="og:title" content="Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив &quot;перефарбувати&quot; Мілан - Футбол 24" />
<meta name="twitter:title" content="Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив &quot;перефарбувати&quot; Мілан - Футбол 24" />
<meta name="description" content="Вболівальники Інтера неймовірно зраділи перерваній гегемонії Ювентуса, який тріумфував у першості 9 років поспіль. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202105/661644.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202105/661644.jpg" />
<meta property="og:description" content="Вболівальники Інтера неймовірно зраділи перерваній гегемонії Ювентуса, який тріумфував у першості 9 ..." />
<meta name="twitter:description" content="Вболівальники Інтера неймовірно зраділи перерваній гегемонії Ювентуса, який тріумфував у першості 9 ..." />
<link rel="canonical" href="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" />
<link rel="alternate" href="https://football24.ua/ru/fanaty_intera_jarko_otprazdnovali_skudetto__karantin_ne_pomeshal_perekrasit_milan_n661652/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/"
        },
        "headline": "Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив \"перефарбувати\" Мілан — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202105/661644.jpg?202105235557&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-05-03T06:00Z",
        "dateModified": "2021-05-03T06:00Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=188">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=188">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=188">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=188">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=188">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=188">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=188">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=188">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=188">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=188" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=188" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=188" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=188" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=188" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=188">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news/1200x675_DIR/202105/661644.jpg?202105235557" imagesrcset="
                                https://football24.ua/resources/photos/news/1200x675_DIR/202105/661644.jpg?202105235557
 1920w,
                                 https://football24.ua/resources/photos/news/660x371_DIR/202105/661644.jpg?202105235557
 1440w,
                                 https://football24.ua/resources/photos/news/480x270_DIR/202105/661644.jpg?202105235557
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondReg/ProximaNovaCondReg.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/CondBold/ProximaNovaCondBold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ptserif/ptf56f.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://football24.ua/css/app.min.css?v=188" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="stylesheet" href="https://football24.ua/css/app.min.css?v=188">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=188"></script>
<![endif]>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=188"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=188"></script>
    <script src="https://football24.ua/js/respond.min.js?v=188"></script>
    <script src="https://football24.ua/js/rem.min.js?v=188"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=188"></script>
<script>
adCore.targeting.set('tags', [51572,50822,55035,17094]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [51572,50822,55035,17094]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<a>Турніри</a>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
 <a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202105235714&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202105012744&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202105002951&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202105234836&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202105135159&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/spetsproekt_pepsi_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202105223617&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202105223617&fit=cover&w=30&h=30&q=65" src="https://football24.ua/resources/photos/tags/202103/98295.jpg?1617963996254?202105223617&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга Чемпіонів - Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/fanaty_intera_jarko_otprazdnovali_skudetto__karantin_ne_pomeshal_perekrasit_milan_n661652/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
 <div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div id="loginModal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog" class="reveal-modal login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul data-tab="" class="tabs">
<li class="tab-title active"><a href="#login-panel">Вхід</a></li>
<li class="tab-title"><a href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-reveal-id="forgotPasswordModal" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan!amp!objectId=661644!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan!amp!objectId=661644!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan!amp!objectId=661644!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
 <div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		$(document).on('open.fndtn.reveal', '[data-reveal]', function () {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close"></a>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                showGGBranding: false
                            }, 661644, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/italiya_tag50822/">
<span itemprop="name">Італія</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag highlighted">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/sassuolo_atalanta_dyvytys_online_translyatsiya_tag95650/' class="top-tag highlighted">САССУОЛО - АТАЛАНТА</a>
<a href='https://football24.ua/manchester_yunayted_liverpul_dyvytys_online_translyatsiya_tag94158/' class="top-tag ">МАНЧЕСТЕР ЮНАЙТЕД - ЛІВЕРПУЛЬ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
</div>
<div class="news-block" data-author="m.kovalchuk">
<h1 class="news-title">Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив "перефарбувати" Мілан</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">06:00</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-661644">-</span>
</span>
<a href="https://football24.ua/ru/fanaty_intera_jarko_otprazdnovali_skudetto__karantin_ne_pomeshal_perekrasit_milan_n661652/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив &quot;перефарбувати&quot; Мілан" src="https://football24.ua/resources/photos/news/1200x675_DIR/202105/661644.jpg?202105235557" srcset="    https://football24.ua/resources/photos/news/1200x675_DIR/202105/661644.jpg?202105235557
 1920w,
                             https://football24.ua/resources/photos/news/660x371_DIR/202105/661644.jpg?202105235557
 1440w,
                             https://football24.ua/resources/photos/news/480x270_DIR/202105/661644.jpg?202105235557
 380w">
</span>
<div class="photo-credits"><span class="proto-description"></span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Вболівальники Інтера неймовірно зраділи перерваній гегемонії Ювентуса, який тріумфував у першості 9 років поспіль.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace661644 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace661644"></div>
<div class="news-text">

<p>Нічия Аталанти у поєдинку проти Сассуоло автоматично зробила Інтер чемпіоном Італії, що дозволило перервати стрік із 9 поспіль чемпіонств Ювентуса.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Інтер достроково став чемпіоном Італії – гегемонія Ювентуса тривала 9 років" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202105/661575.jpg?202105183428" href="https://football24.ua/inter_dostrokovo_stav_chempionom_italiyi__gegemoniya_yuventusa_trivala_9_rokiv_n661575/">Інтер достроково став чемпіоном Італії – гегемонія Ювентуса тривала 9 років</a></p>
<p>Вболівальники "нерадзуррі" вийшли на вулиці Мілана, аби відсвяткувати довгоочікуваний тріумф. Особливо велика кількість фанів зібралась на П'яца дель Дуомо – центральній площі міста, "перефарбувавши" центр Мілана у синьо-чорні кольори. Не завадили заходи проти коронавірусу, які забороняють масові зібрання.</p>
<p>Нагадаємо, Інтер востаннє ставав чемпіоном ще у сезоні 2009/10, коли команду очолював Жозе Моурінью. У наступному розіграші тріумфував Мілан, а далі Ювентус не віддавав трофей протягом 9 сезонів поспіль.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Сассуоло – Аталанта: Маліновський тягнув бергамасків, але ті вручили Інтеру Скудетто, сумнів щодо Де Дзербі в Шахтарі" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202104/661079.jpg?202105205912" href="https://football24.ua/sassuolo_atalanta_oglyad_matchu_02_05_2021_seriya_a_n661079/">Сассуоло – Аталанта: Маліновський тягнув бергамасків, але ті вручили Інтеру Скудетто, сумнів щодо Де Дзербі в Шахтарі</a></p>
<div class="media_embed">
<div id="twitterTrigger"></div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Inter Milan fans take to the streets to celebrate their first league triumph in over a decade <a href="https://t.co/jPX2iJ689s" rel="nofollow" target="_blank">pic.twitter.com/jPX2iJ689s</a></p> — Soccerzela (@soccerzela)
<a href="https://twitter.com/soccerzela/status/1388898833954971648?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">May 2, 2021</a>
</blockquote>
<script> adCore.advDelayLoad(function () {
    var scriptTag = document.createElement("script"),
    firstScriptTag = document.getElementsByTagName("script")[0];
    scriptTag.src = '';
    firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
}, "twitterTrigger");</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="media_embed">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Inter fans celebrate the club winning its first Scudetto in 11 years <a href="https://t.co/Tn8Ixn4O4n" rel="nofollow" target="_blank">pic.twitter.com/Tn8Ixn4O4n</a></p> — B/R Football (@brfootball)
<a href="https://twitter.com/brfootball/status/1388893835346989057?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">May 2, 2021</a>
</blockquote>
</div>
<p id="adv661644100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p> </p>
<div class="media_embed">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Los hinchas del Inter se acercan en multitud a la Piazza del Duomo para festejar la obtención de la <a href="https://twitter.com/hashtag/SerieAxESPN?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">#SerieAxESPN</a>. <a href="https://t.co/ZsJiDEQQsu" rel="nofollow" target="_blank">pic.twitter.com/ZsJiDEQQsu</a></p> — SportsCenter (@SC_ESPN)
<a href="https://twitter.com/SC_ESPN/status/1388890487134818308?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">May 2, 2021</a>
</blockquote>
</div>
<p> </p>
<div class="media_embed">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The festivities are well underway at Milan’s Piazza del Duomo, as Inter fans celebrate their Scudetto win. (Credit: <a href="https://twitter.com/CalcioFinanza?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">@CalcioFinanza</a>) <a href="https://t.co/B58NmWS6B6" rel="nofollow" target="_blank">pic.twitter.com/B58NmWS6B6</a></p> — Get Italian Football News (@_GIFN)
<a href="https://twitter.com/_GIFN/status/1388880300743217165?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">May 2, 2021</a>
</blockquote>
</div>
<div class="media_embed">
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="media_embed">
<p> </p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Inter fans taking over the city ️<br> <br> via <a href="https://twitter.com/CedricCanale?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">@CedricCanale</a> <a href="https://t.co/DTzZ2G9Afx" rel="nofollow" target="_blank">pic.twitter.com/DTzZ2G9Afx</a></p> — Italian Football TV (@IFTVofficial)
<a href="https://twitter.com/IFTVofficial/status/1388876301126221827?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">May 2, 2021</a>
</blockquote>
</div>
<p> </p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Італія: ',
            link: 'https://football24.ua/italiya_tag50822/',
            textWatermark: '<br/>https://football24.ua/italiya_tag50822/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Ffanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644%2F%3Ffshare');" class="facebook id_20210503084307" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%A4%D0%B0%D0%BD%D0%B0%D1%82%D0%B8%20%D0%86%D0%BD%D1%82%D0%B5%D1%80%D0%B0%20%D1%8F%D1%81%D0%BA%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B2%D1%96%D0%B4%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%A1%D0%BA%D1%83%D0%B4%D0%B5%D1%82%D1%82%D0%BE%20%E2%80%93%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%B2%D0%B0%D0%B4%D0%B8%D0%B2%20%22%D0%BF%D0%B5%D1%80%D0%B5%D1%84%D0%B0%D1%80%D0%B1%D1%83%D0%B2%D0%B0%D1%82%D0%B8%22%20%D0%9C%D1%96%D0%BB%D0%B0%D0%BD&url=https%3A%2F%2Ffootball24.ua%2Ffanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644%2F');" class="twitter id_20210503084307" href="javascript: void(0);" rel="nofollow">
</a>
 <a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Ffanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644%2F&text=%D0%A4%D0%B0%D0%BD%D0%B0%D1%82%D0%B8%20%D0%86%D0%BD%D1%82%D0%B5%D1%80%D0%B0%20%D1%8F%D1%81%D0%BA%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B2%D1%96%D0%B4%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%A1%D0%BA%D1%83%D0%B4%D0%B5%D1%82%D1%82%D0%BE%20%E2%80%93%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%B2%D0%B0%D0%B4%D0%B8%D0%B2%20%22%D0%BF%D0%B5%D1%80%D0%B5%D1%84%D0%B0%D1%80%D0%B1%D1%83%D0%B2%D0%B0%D1%82%D0%B8%22%20%D0%9C%D1%96%D0%BB%D0%B0%D0%BD" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%A4%D0%B0%D0%BD%D0%B0%D1%82%D0%B8%20%D0%86%D0%BD%D1%82%D0%B5%D1%80%D0%B0%20%D1%8F%D1%81%D0%BA%D1%80%D0%B0%D0%B2%D0%BE%20%D0%B2%D1%96%D0%B4%D1%81%D0%B2%D1%8F%D1%82%D0%BA%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%A1%D0%BA%D1%83%D0%B4%D0%B5%D1%82%D1%82%D0%BE%20%E2%80%93%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D0%B2%D0%B0%D0%B4%D0%B8%D0%B2%20%22%D0%BF%D0%B5%D1%80%D0%B5%D1%84%D0%B0%D1%80%D0%B1%D1%83%D0%B2%D0%B0%D1%82%D0%B8%22%20%D0%9C%D1%96%D0%BB%D0%B0%D0%BDhttps%3A%2F%2Ffootball24.ua%2Ffanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-661644" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-661644").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-661644 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-661644 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/futbolni_fanati_tag51572/" class="tag">футбольні фанати</a>
<a href="https://football24.ua/italiya_tag50822/" class="tag">Італія</a>
<a href="https://football24.ua/videonovini_tag55035/" class="tag">Відеоновини</a>
<a href="https://football24.ua/inter_tid69/" class="tag">
<img alt="Інтер" title="Інтер" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/69.png?202008171943" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201008/69.png?202008171943" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201008/69.png?202008171943 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201008/69.png?202008171943 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201008/69.png?202008171943 42w
" data-sizes="30px" class="tag-img lazyload">
Інтер
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="661644" data-coral-url="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-661644" class="coral-count" data-coral-url="https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_661644" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['661644'] = '661644';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/"  + window.location.search,
            page_url_canonical: "https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/",
            page_title: "Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив \"перефарбувати\" Мілан",
            page_type: "article",
            page_language: "ua",
            article_authors: ["m.kovalchuk"],
            article_categories: ["Італія"],
            article_subcategories: ["футбольні фанати",
                    "Відеоновини",
                    "Інтер"],
            article_type: "Новини",
            article_word_count: "409",
            article_publication_date: "Mon, 03 May 2021 06:00:00 +0300"
        })
    </script>
<script>
    </script>
</div>
</div>
</article>
</div>
<style>
        @media screen and (max-width: 990px) {
            #newsRightColumn{
                display: none;
            }
        }
    </style>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<div id="HkpJILDh" style="text-align: center; margin-top: 15px;"></div>
<script>
    if(adCore.isLargerThan(1023)) {
        (function(w,d,o,g,r,a,m){
            d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if(w[r+'h']=b.pop()){
                a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
            }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:2001312138})
        })(window,document,'script',['braun634.com'],'ABNS');
    }
</script>
<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">9
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">15
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Агробізнес</div>
<div class="time">18:00</div>
<div class="team">Полісся</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=39598" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
 </div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/vukoyevich_vidiliv_dvoh_gravtsiv_yakih_hotiv_bi_pidpisati_u_dinamo_n661544/" class="image">
<img alt="Вукоєвіч виділив двох гравців, яких хотів би підписати у Динамо " title="Вукоєвіч виділив двох гравців, яких хотів би підписати у Динамо " data-src="https://football24.ua/resources/photos/news/370x208_DIR/202105/661544.jpg?202105161654" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202105/661544.jpg?202105161654" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202105/661544.jpg?202105161654 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202105/661544.jpg?202105161654 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202105/661544.jpg?202105161654 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/vukoyevich_vidiliv_dvoh_gravtsiv_yakih_hotiv_bi_pidpisati_u_dinamo_n661544/" class="title">Вукоєвіч виділив двох гравців, яких хотів би підписати у Динамо </a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 2 трав</span>
<span class="views"><i class="views-icon"></i>15960</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/yak_kiyivske_dinamo_vigralo_kubok_volodariv_kubkiv_1986_n380878/" class="image">
<img alt="Як Динамо здобуло Кубок володарів кубків – капітуляція Атлетіко з майбутнім тренером Барселони " title="Як Динамо здобуло Кубок володарів кубків – капітуляція Атлетіко з майбутнім тренером Барселони " data-src="https://football24.ua/resources/photos/news/370x208_DIR/201705/380878.jpg?202105114231" srcset="https://football24.ua/resources/photos/news/40x22_DIR/201705/380878.jpg?202105114231" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/201705/380878.jpg?202105114231 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/201705/380878.jpg?202105114231 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/201705/380878.jpg?202105114231 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yak_kiyivske_dinamo_vigralo_kubok_volodariv_kubkiv_1986_n380878/" class="title">Як Динамо здобуло Кубок володарів кубків – капітуляція Атлетіко з майбутнім тренером Барселони </a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 2 трав</span>
<span class="views"><i class="views-icon"></i>15311</span>
</div>
</article>
</li>
<li>
<article>
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/sassuolo_atalanta_video_goliv_02_05_2021_seriya_a_n660859/" class="image">
<img alt="Маліновський віддав асист, але Аталанта не втримала перемогу – відеоогляд матчу проти Сассуоло" title="Маліновський віддав асист, але Аталанта не втримала перемогу – відеоогляд матчу проти Сассуоло" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/660859.jpg?202105181721" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/660859.jpg?202105181721" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/660859.jpg?202105181721 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/660859.jpg?202105181721 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/660859.jpg?202105181721 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/sassuolo_atalanta_video_goliv_02_05_2021_seriya_a_n660859/" class="title">Маліновський віддав асист, але Аталанта не втримала перемогу – відеоогляд матчу проти Сассуоло</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 2 трав</span>
<span class="views"><i class="views-icon"></i>14859</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/barselona_otrimala_sensatsiynogo_konkurenta_u_borotbi_za_aguero_n661515/" class="image">
<img alt="Барселона отримала сенсаційного конкурента у боротьбі за Агуеро" title="Барселона отримала сенсаційного конкурента у боротьбі за Агуеро" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202105/661515.jpg?202105134853" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202105/661515.jpg?202105134853" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202105/661515.jpg?202105134853 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202105/661515.jpg?202105134853 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202105/661515.jpg?202105134853 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/barselona_otrimala_sensatsiynogo_konkurenta_u_borotbi_za_aguero_n661515/" class="title">Барселона отримала сенсаційного конкурента у боротьбі за Агуеро</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 2 трав</span>
<span class="views"><i class="views-icon"></i>13516</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/sassuolo_atalanta_oglyad_matchu_02_05_2021_seriya_a_n661079/" class="image">
<img alt="Сассуоло – Аталанта: Маліновський тягнув бергамасків, але ті вручили Інтеру Скудетто, сумнів щодо Де Дзербі в Шахтарі" title="Сассуоло – Аталанта: Маліновський тягнув бергамасків, але ті вручили Інтеру Скудетто, сумнів щодо Де Дзербі в Шахтарі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202104/661079.jpg?202105205912" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202104/661079.jpg?202105205912" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202104/661079.jpg?202105205912 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202104/661079.jpg?202105205912 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202104/661079.jpg?202105205912 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/sassuolo_atalanta_oglyad_matchu_02_05_2021_seriya_a_n661079/" class="title">Сассуоло – Аталанта: Маліновський тягнув бергамасків, але ті вручили Інтеру Скудетто, сумнів щодо Де Дзербі в Шахтарі</a>
<div class="news-info"><a href="https://football24.ua/italiya_tag50822/" class="category link-green">Італія</a>
<span class="date"> — 2 трав</span>
<span class="views"><i class="views-icon"></i>11291</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div class="adv-300 mt30 recommended main_bottom_300x250">
<div id='admixer-hb-159-637535698475479035'></div>
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=50cf2dd7-525e-47f7-a08c-043c395d9432&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/rishennya_zaprositi_luchesku_bulo_prorivom_kendzora_vvazhaye_rumuna_naykrashhim_trenerom_u_svoyiy_karyeri_n661653/" class="image">
<img alt="&quot;Рішення запросити Луческу було проривом&quot;: Кендзьора вважає румуна найкращим тренером у своїй кар'єрі" title="&quot;Рішення запросити Луческу було проривом&quot;: Кендзьора вважає румуна найкращим тренером у своїй кар'єрі" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202105/661653.jpg?202105000050" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202105/661653.jpg?202105000050" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202105/661653.jpg?202105000050 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202105/661653.jpg?202105000050 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202105/661653.jpg?202105000050 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/rishennya_zaprositi_luchesku_bulo_prorivom_kendzora_vvazhaye_rumuna_naykrashhim_trenerom_u_svoyiy_karyeri_n661653/" class="title">"Рішення запросити Луческу було проривом": Кендзьора вважає румуна найкращим тренером у своїй кар'єрі</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 08:25</span>
<span class="views"><i class="views-icon"></i>136</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/pyat_viluchen_v_odniy_komandi__arbitr_vlashtuvav_festival_divnih_rishen_u_matchi_chempionatu_ukrayini_u_19_n661636/" class="image">
<img alt="П'ять вилучень в одній команді – арбітр влаштував фестиваль дивних рішень у матчі чемпіонату України U-19" title="П'ять вилучень в одній команді – арбітр влаштував фестиваль дивних рішень у матчі чемпіонату України U-19" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202105/661636.jpg?202105230830" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202105/661636.jpg?202105230830" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202105/661636.jpg?202105230830 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202105/661636.jpg?202105230830 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202105/661636.jpg?202105230830 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/pyat_viluchen_v_odniy_komandi__arbitr_vlashtuvav_festival_divnih_rishen_u_matchi_chempionatu_ukrayini_u_19_n661636/" class="title">П'ять вилучень в одній команді – арбітр влаштував фестиваль дивних рішень у матчі чемпіонату України U-19</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 08:00</span>
<span class="views"><i class="views-icon"></i>870</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/kulminatsiya_16_rokiv_z_momentu_pridbannya_klubu_gleyzerami_fanati_myu_poyasnili_chomu_zirvali_match_z_liverpulem_n661661/" class="image">
<img alt="&quot;Кульмінація 16 років з моменту придбання клубу Глейзерами&quot;: фанати МЮ пояснили, чому зірвали матч з Ліверпулем" title="&quot;Кульмінація 16 років з моменту придбання клубу Глейзерами&quot;: фанати МЮ пояснили, чому зірвали матч з Ліверпулем" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202105/661661.jpg?202105014318" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202105/661661.jpg?202105014318" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202105/661661.jpg?202105014318 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202105/661661.jpg?202105014318 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202105/661661.jpg?202105014318 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/kulminatsiya_16_rokiv_z_momentu_pridbannya_klubu_gleyzerami_fanati_myu_poyasnili_chomu_zirvali_match_z_liverpulem_n661661/" class="title">"Кульмінація 16 років з моменту придбання клубу Глейзерами": фанати МЮ пояснили, чому зірвали матч з Ліверпулем</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 07:30</span>
<span class="views"><i class="views-icon"></i>617</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=188"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 661644,
             newsTitle: "Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив \"перефарбувати\" Мілан - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/fanati_intera_yaskravo_vidsvyatkuvali_skudetto__karantin_ne_zavadiv_perefarbuvati_milan_n661644/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=188',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '188'
         });

         new defaultNews.createDesktopBranding({
             dfpTargeting: dfpTargeting,
             desktopBrandingSlotId: '/56301415/football24_new_branding',
         }, '661644');

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '188'
             });
             new defaultNews.photoComparator({
                 appVersion: '188'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    var fillUserRating = function () {
        var c = new RandomCounter({
            elem: document.getElementsByClassName('randomCounter'),
            from: 100,
            to: 999,
            speed: 30
        }).start();

        aa.get('users/fillUserRating.ajx', 'userRatingZone', function () {
            c.stop();
        });
    };

            function autoExtSessionForLogUser() {
                var i = 1;

                var timerId = setInterval(function() {
                    if (i == 20) clearInterval(timerId);
                    i++;
                    jQuery.ajax({
                        url: "home/emptyAction.ajx",
                        cache: false
                    });
                }, 900000);
            }
            autoExtSessionForLogUser();

    </script>
<script data-cfasync="false">
        if (window.innerWidth >= 1024) {
            document.addEventListener('DOMContentLoaded', function () {
                new footballApp.createDesktopBranding({
                    dfpTargeting: dfpTargeting,
                    desktopBrandingSlotId: '/56301415/football24_new_branding',
                }, 'def');
            });
        }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=188"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "188",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 661644,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Фанати Інтера яскраво відсвяткували Скудетто – карантин не завадив \"перефарбувати\" Мілан"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script src="https://football24.ua/js/app.min.js?v=188"></script>
<script src="https://football24.ua/js/footballApp.js?v=188"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 661644,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/fanaty_intera_jarko_otprazdnovali_skudetto__karantin_ne_pomeshal_perekrasit_milan_n661652/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
</body>
</html>
