
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї - Футбол 24</title>
<meta property="og:title" content="Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї - Футбол 24" />
<meta name="twitter:title" content="Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї - Футбол 24" />
<meta name="description" content="Ольга Пономар, дружина форварда Металіста 1925 Віталія Пономаря, розповіла про жахливі часи проживання в окупованій Авдіївці у 2014-2015 роках. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202203/715687.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202203/715687.jpg" />
<meta property="og:description" content="Ольга Пономар, дружина форварда Металіста 1925 Віталія Пономаря, розповіла про жахливі часи проживан..." />
<meta name="twitter:description" content="Ольга Пономар, дружина форварда Металіста 1925 Віталія Пономаря, розповіла про жахливі часи проживан..." />
<link rel="canonical" href="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" />
<link rel="alternate" href="https://football24.ua/ru/zhena_bronzovogo_prizera_upl_vspomnila_koshmary_ot_vyezda_iz_okkupirovannogo_donbassa__rossijane_snova_zabrali_dom_u_semi_n715693/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/"
        },
        "headline": "Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2022-03-23T16:16Z",
        "dateModified": "2022-03-23T16:16Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=229">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=229">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=229">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=229">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=229">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=229">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=229">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=229">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=229">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=229" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=229" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=229" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=229" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=229" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=229">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202203/715687.jpg?202203163037" imagesrcset="    https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=229">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=229"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=229"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=229"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=229"></script>
    <script src="https://football24.ua/js/respond.min.js?v=229"></script>
    <script src="https://football24.ua/js/rem.min.js?v=229"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=229"></script>
<script>
adCore.targeting.set('tags', [104883,52285,56137]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<div id='zone_1307848108'></div>
<script data-cfasync="false">
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [104883,52285,56137]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-297">
<a href='https://football24.ua/blogs/'>Блоги</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/chs2022_tag51569/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202203193101&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧС-2022
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202203191103&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202203160217&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202203200311&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202203181255&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЛЧ - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/apl_top_news_tag103996/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
АПЛ Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/upl_top_news_tag102965/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
УПЛ Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202203191103&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202203171125&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202203203632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202202093540&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202203193101&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202203193101&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202203190926&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202203151947&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202203160217&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202203200311&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202203181255&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202203200147&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202203140153&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202203101400&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202203161752&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202203091724&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202203152516&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202203142226&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202203212741&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202203212742&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
 <a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
<span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/zhena_bronzovogo_prizera_upl_vspomnila_koshmary_ot_vyezda_iz_okkupirovannogo_donbassa__rossijane_snova_zabrali_dom_u_semi_n715693/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202203191103&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202109/102965.jpg?202202101736&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202203171125&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202203203632&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202202093540&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202201225707&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202203193101&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202203160217&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202203200311&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202203181255&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202203200147&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202203140153&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202203101400&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202203161752&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202203091724&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202203152516&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202111/103996.png?202203202842&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202203142226&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202203212741&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202112222816&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202203212742&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202203145157&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202203193101&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202203190926&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202203151947&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi!amp!objectId=715687!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi!amp!objectId=715687!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi!amp!objectId=715687!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">


        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                let marketplaceTagId = '';
                var firstNewsMobileBrandingFired = false;

                if (!marketplaceTagId) {
                    new footballApp.createExternalBranding();
                } else {
                    document.addEventListener('scroll', function () {
                        if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                            return false;
                        firstNewsMobileBrandingFired = true;
                        new footballApp.createMobileBranding({
                            baseServerPath: "https://football24.ua/",
                            dfpTargeting: dfpTargeting,
                            mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                            newsCountWithMobileBranding: 5,
                        }, 715687, 1
                    )
                    });
                }
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function (w, d, o, g, r, a, m) {
                w[r] = w[r] || function () {
                    (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
                };

                function e(b, w, r) {
                    if (w[r + 'h'] = b.pop()) {
                        a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                        a.onerror = function () {
                            e(g, w, r)
                        };
                        p.parentNode.insertBefore(a, p)
                    }
                }

                if (!w.ABN) {
                    e(g, w, r)
                }
                ;w[r]('liXLWLSX', {id: 1876951640})
            })(window, document, 'script', ['trafficdok.com'], 'ABNS');
        }
    }
</script>
<script>
    </script>
<section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/ukrayina_tag50819/">
<span itemprop="name">Україна</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/rosiyska_agresiya_v_ukrayini_tag104883/' class="top-tag highlighted">ВІЙНА РОСІЇ ПРОТИ УКРАЇНИ</a>
<a href='https://football24.ua/ukrayintsi_za_kordonom_tag80688/' class="top-tag highlighted">УКРАЇНЦІ ЗА КОРДОНОМ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag ">ТРАНСФЕРИ</a>
</div>
<div class="news-block" data-author="m.kovalchuk">
<h1 class="news-title">Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">16:16</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-715687">-</span>
</span>
<a href="https://football24.ua/ru/zhena_bronzovogo_prizera_upl_vspomnila_koshmary_ot_vyezda_iz_okkupirovannogo_donbassa__rossijane_snova_zabrali_dom_u_semi_n715693/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї" src="https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202203/715687.jpg?202203163037&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Віталій Пономар / фото: ФК Металіст 1925</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Ольга Пономар, дружина форварда Металіста 1925 Віталія Пономаря, розповіла про жахливі часи проживання в окупованій Авдіївці у 2014-2015 роках.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace715687 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace715687"></div>
<div class="news-text">


<p>"Як це страшно! У 2014-15 роках, у Авдіївці, теж було таке страшно. Не було води, люди набирали сніг, воду з калюж. Готували на багатті, тижнями жили у підвалі. У місті тоді не було 2 роки світла, газу, води, про опалення взагалі мовчу. І нехай якась скотина мені зараз напише про "8 років" або "референдум", піде туди, куди і російський корабель.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="“Дон, він знайдений”: український голкіпер допоміг Кадирову у пошуках Бандери" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202203/715672.jpg?202203135004" href="https://football24.ua/don_vin_znaydeniy_ukrayinskiy_golkiper_dopomig_kadirovu_u_poshukah_banderi_n715672/">"Дон, він знайдений": український голкіпер допоміг Кадирову у пошуках Бандери</a></p>
<p>А це наша історія. Я чудово пам'ятаю той день, коли на цей "референдум" привезли людей автобусами з маршрутом "112", Ясинувата. Навіть, бл*ть, не спромоглися зняти таблички. Я тоді з дитиною йшла гуляти на ДК, а мені якесь опудало стало загрожувати автоматом, щоб я йшла.</p>
<p id="adv715687100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p>Я пам'ятаю ті дні, коли зникали наші знайомі, яких досі не знайшли. Пам'ятаю, вибухи, завішані ковдрами вікна, щоб не було світла. Пам'ятаю, як за добу можна було зняти лише 150 грн, і цього не вистачало навіть на пачку каші дитині. Пам'ятаю снайперів у нас під балконом, пам'ятаю вибухи, той запах гару в мене досі стоїть під носом... А ще знаєте, що пам'ятаю, сморід від тіл, що розкладаються. Тоді було літо. І я ніколи не забуду звуку "Граду" біля нашого будинку. І то були ті, кого ми не звали! Чужаки!</p>
<p id="adv715687200" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p>І ось коли ці чужаки стріляли з "Граду", коли весь дім трясло, коли я стояла і затуляла ковдрою вуха моєму сину, я зрозуміла, що треба їхати. На той час дороги вже замінували. Взявши документи, дитячі речі та заощадження (собі, по дурості, я взяла пару джинсів, пару футболок, тому що збиралися поспіхом), ми поїхали.</p>
<p>Сівши в машину, і знаючи маршрут, яким ми їхатимемо, ми попрощалися один з одним, адже не було жодних гарантій безпеки. Ми могли підірватись на міні, або нас могли розстріляти. Ми їхали якимись полями, селами, блокпостами із цими чужинцями... Перевіряли всі речі, всю машину, заглядали в труси в прямому розумінні! Ці нелюди далеко не вірять у свого Бога. Було дуже страшно.</p>
<p id="adv715687300" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Донбас Арена знову руйнується у епіцентрі війни – жахливі наслідки обстрілів занедбаного суперстадіону " data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202203/715623.jpg?202203001830" href="https://football24.ua/donbas_arena_znovu_ruynuyetsya_u_epitsentri_viyni__zhahlivi_naslidki_obstriliv_zanedbanogo_superstadionu_n715623/">Донбас Арена знову руйнується у епіцентрі війни – жахливі наслідки обстрілів занедбаного суперстадіону</a></p>
<p>І коли ми вибралися на вільну територію, на нашу землю, ми просто їхали і ридали. Ми й слова не сказали одне одному. Тоді ми не знали, що на наше маленьке, затишне місто чекає пекло! Дуже важко розпочинати життя із самого початку. Коли ти втратив нерухомість, заощадження, цінності та найголовніше, коли ти втратив друзів, знайомих, близьких... Ти просто їдеш у невідомість, у порожнечу... Твоя душа вмирає, а серце стає порожнім. Ти не відчуваєш життя.</p>
<p>Я приходила до тями 2 роки! Боялася кожного шороху, кожного феєрверку... Боялася людей, адже у кожному з них я бачила зрадника. Кожен день починався з новин, сліз та нескінченних спроб додзвонитися рідним. І потім, коли твоє рідне місто, здавалося б, почало оживати, то старий маразматик вирішив знову все захопити.</p>
<p>І стало ще гірше. І цей біль, який ти роками намагався десь усередині сховати, який тепер відчувають усі люди в нашій країні. Біль від безвиході, від втрати всього, що було нажито роками, і найголовніше біль від втрати близьких! Всі ці 8 років мене не покидало відчуття, що наша земля просякнута кров'ю та сльозами. Де б я не була, я завжди почувалася винною.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="“У них три дні цукру нема, вони ходять, б'ються – йдуть сюди, як чмошніки”: Кополовець опустив зомбованих рабів росіян" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202203/715658.jpg?202203120649" href="https://football24.ua/u_nih_tri_dni_tsukru_nema_voni_hodyat_byutsya__ydut_syudi_yak_chmoshniki_kopolovets_opustiv_zombovanih_rabiv_rosiyan_n715658/">"У них три дні цукру нема, вони ходять, б'ються – йдуть сюди, як чмошніки": Кополовець опустив зомбованих рабів росіян</a></p>
<p>Хоча... Я не кликала чужинців. Ми жили у себе вдома, розмовляли російською, я навчалася на філкафі, на кафедрі української мови та літератури, я любила та люблю свою країну. І в такі моменти горя, як зараз, важливо залишатися людиною. Допомагайте один одному, вмійте вислухати того, хто постраждав, будь-яка допомога, матеріальна чи психологічна, важлива. Мені, наприклад, не було кому висловитися. Жахливо боляче від того, що ти не знаєш просто як далі існувати та виживати. Не розпалюйте багаття ненависті. Зараз ми всі – величезна родина!</p>
<p>На жаль, я знала, що наша справжня незалежність даватиметься нам кров'ю. Просто нам треба було відрубати ту нитку, яка з'єднувала нас. Ми не брати з ними. Ми брати один одному. Тільки ми розуміємо один одного, ми розуміємо і відчуваємо весь цей біль. І я вірю, що сатана зі своїми чортами вирушить у пекло, де їм і місце. А ми, як фенікс, відродимось із попелу", – зазначила Пономар у своєму <em>Instagram</em>.</p>
<p>Додамо, що Віталій за свою кар'єру ставав бронзовим призером УПЛ у сезоні 2018/19 у складі Олександрії.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Росія напала на Україну: Ярмоленко розповів про пекло найближчих у Чернігові, екс-капітан Реала став українцем (LIVE)" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202203/715606.jpg?202203161751" href="https://football24.ua/rosiya_napala_na_ukrayinu_zirki_dinamo_i_shahtarya_znayshli_timchasoviy_klub_rizka_vidpovid_kopolovtsya_luchesku_live_n715606/">Росія напала на Україну: Ярмоленко розповів про пекло найближчих у Чернігові, екс-капітан Реала став українцем (LIVE)</a></p>
<p><img alt="" title="" data-sizes="auto" src="https://football24.ua/resources/photos/news/202203/715687_1252511.jpg?202203161535&amp;q=10&amp;w=40&amp;h=71" data-srcset="https://football24.ua/resources/photos/news/720x1279_DIR/202203/715687_1252511.jpg?202203161535 1920w, https://football24.ua/resources/photos/news/640x1137_DIR/202203/715687_1252511.jpg?202203161535 1440w" style="height: auto; width: 640px;" class="lazyload lazy-img-blur-up"></p>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'Україна: ',
            link: 'https://football24.ua/ukrayina_tag50819/',
            textWatermark: '<br/>https://football24.ua/ukrayina_tag50819/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fdruzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687%2F%3Ffshare');" class="facebook id_20220323200752" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%D0%94%D1%80%D1%83%D0%B6%D0%B8%D0%BD%D0%B0%20%D0%B1%D1%80%D0%BE%D0%BD%D0%B7%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D1%80%D0%B0%20%D0%A3%D0%9F%D0%9B%20%D0%BF%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%D0%B8%20%D0%B2%D1%96%D0%B4%20%D0%B2%D0%B8%D1%97%D0%B7%D0%B4%D1%83%20%D0%B7%20%D0%BE%D0%BA%D1%83%D0%BF%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%83%20%E2%80%93%20%D1%80%D0%BE%D1%81%D1%96%D1%8F%D0%BD%D0%B8%20%D0%B7%D0%BD%D0%BE%D0%B2%D1%83%20%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D1%96%D0%BC%20%D1%83%20%D1%81%D1%96%D0%BC\'%D1%97&url=https%3A%2F%2Ffootball24.ua%2Fdruzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687%2F');" class="twitter id_20220323200752" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fdruzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687%2F&text=%D0%94%D1%80%D1%83%D0%B6%D0%B8%D0%BD%D0%B0%20%D0%B1%D1%80%D0%BE%D0%BD%D0%B7%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D1%80%D0%B0%20%D0%A3%D0%9F%D0%9B%20%D0%BF%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%D0%B8%20%D0%B2%D1%96%D0%B4%20%D0%B2%D0%B8%D1%97%D0%B7%D0%B4%D1%83%20%D0%B7%20%D0%BE%D0%BA%D1%83%D0%BF%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%83%20%E2%80%93%20%D1%80%D0%BE%D1%81%D1%96%D1%8F%D0%BD%D0%B8%20%D0%B7%D0%BD%D0%BE%D0%B2%D1%83%20%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D1%96%D0%BC%20%D1%83%20%D1%81%D1%96%D0%BC\'%D1%97" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%D0%94%D1%80%D1%83%D0%B6%D0%B8%D0%BD%D0%B0%20%D0%B1%D1%80%D0%BE%D0%BD%D0%B7%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D1%80%D0%B0%20%D0%A3%D0%9F%D0%9B%20%D0%BF%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0%D0%BB%D0%B0%20%D0%BA%D0%BE%D1%88%D0%BC%D0%B0%D1%80%D0%B8%20%D0%B2%D1%96%D0%B4%20%D0%B2%D0%B8%D1%97%D0%B7%D0%B4%D1%83%20%D0%B7%20%D0%BE%D0%BA%D1%83%D0%BF%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%83%20%E2%80%93%20%D1%80%D0%BE%D1%81%D1%96%D1%8F%D0%BD%D0%B8%20%D0%B7%D0%BD%D0%BE%D0%B2%D1%83%20%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%BB%D0%B8%20%D0%B4%D1%96%D0%BC%20%D1%83%20%D1%81%D1%96%D0%BC\'%D1%97%20https%3A%2F%2Ffootball24.ua%2Fdruzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-715687" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-715687").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-715687 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-715687 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/rosiyska_agresiya_v_ukrayini_tag104883/" class="tag">Війна Росії проти України</a>
<a href="https://football24.ua/vitaliy_ponomar_pid11708/" class="tag">
<img alt="Віталій" title="Віталій" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201507/11708.jpg?202107172736" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201507/11708.jpg?202107172736" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201507/11708.jpg?202107172736 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201507/11708.jpg?202107172736 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201507/11708.jpg?202107172736 31w
" data-sizes="22px" class="tag-img lazyload">
Віталій Пономар
</a>
<a href="https://football24.ua/druzhini_futbolistiv_tag56137/" class="tag">Дружини футболістів</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
</div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="715687" data-coral-url="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-715687" class="coral-count" data-coral-url="https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_715687" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['715687'] = '715687';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/"  + window.location.search,
            page_url_canonical: "https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/",
            page_title: "Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім\'ї",
            page_type: "article",
            page_language: "ua",
            article_authors: ["m.kovalchuk"],
            article_categories: ["Україна"],
            article_subcategories: ["Війна Росії проти України",
                    "Віталій Пономар",
                    "Дружини футболістів"],
            article_type: "Новини",
            article_word_count: "846",
            article_publication_date: "Wed, 23 Mar 2022 16:16:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">22
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">38
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Боснія і Герцеговина</div>
<div class="time">19:00</div>
<div class="team">Грузія</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=46117" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1636476486375-0'></div>
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">

            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/24_informer_Google',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1636476486375-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        dfpAdSlots['promoArticle'] = e.slot;
                                        if (e.size[0] === 1) {
                                            document.getElementById("newsListPromoArticle").style.display = 'block';
                                        }
                                    }
                                });
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                        googletag.display('div-gpt-ad-1636476486375-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 630],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/sidorchuk_stepanenko_i_pyatov_znayshli_noviy_klub_u_yevropi__skandalniy_prezident_mriyav_zahopiti_chastinu_ukrayini_n715610/" class="image">
<img alt="Сидорчук, Степаненко і Пятов знайшли новий клуб у Європі – скандальний президент мріяв захопити частину України" title="Сидорчук, Степаненко і Пятов знайшли новий клуб у Європі – скандальний президент мріяв захопити частину України" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715610.jpg?202203211948" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715610.jpg?202203211948" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715610.jpg?202203211948 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715610.jpg?202203211948 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715610.jpg?202203211948 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/sidorchuk_stepanenko_i_pyatov_znayshli_noviy_klub_u_yevropi__skandalniy_prezident_mriyav_zahopiti_chastinu_ukrayini_n715610/" class="title">Сидорчук, Степаненко і Пятов знайшли новий клуб у Європі – скандальний президент мріяв захопити частину України</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 22 бер</span>
<span class="views"><i class="views-icon"></i>59458</span>
</div>
 </article>
</li>
<li>
<article>
<a href="https://football24.ua/yarmolenko_ozvuchiv_sviy_spisok_adekvatnih_rosiyan_zi_svitu_sportu__2_prizvishha_n715588/" class="image">
<img alt="Ярмоленко озвучив свій список адекватних росіян зі світу спорту – два прізвища" title="Ярмоленко озвучив свій список адекватних росіян зі світу спорту – два прізвища" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715588.jpg?202203202849" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715588.jpg?202203202849" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715588.jpg?202203202849 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715588.jpg?202203202849 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715588.jpg?202203202849 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yarmolenko_ozvuchiv_sviy_spisok_adekvatnih_rosiyan_zi_svitu_sportu__2_prizvishha_n715588/" class="title">Ярмоленко озвучив свій список адекватних росіян зі світу спорту – два прізвища</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 22 бер</span>
<span class="views"><i class="views-icon"></i>46483</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/donbas_arena_znovu_ruynuyetsya_u_epitsentri_viyni__zhahlivi_naslidki_obstriliv_zanedbanogo_superstadionu_n715623/" class="image">
<img alt="Донбас Арена знову руйнується у епіцентрі війни – жахливі наслідки обстрілів занедбаного суперстадіону " title="Донбас Арена знову руйнується у епіцентрі війни – жахливі наслідки обстрілів занедбаного суперстадіону " data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715623.jpg?202203001830" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715623.jpg?202203001830" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715623.jpg?202203001830 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715623.jpg?202203001830 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715623.jpg?202203001830 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/donbas_arena_znovu_ruynuyetsya_u_epitsentri_viyni__zhahlivi_naslidki_obstriliv_zanedbanogo_superstadionu_n715623/" class="title">Донбас Арена знову руйнується у епіцентрі війни – жахливі наслідки обстрілів занедбаного суперстадіону </a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 22 бер</span>
<span class="views"><i class="views-icon"></i>18889</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/don_vin_znaydeniy_ukrayinskiy_golkiper_dopomig_kadirovu_u_poshukah_banderi_n715672/" class="image">
<img alt="&quot;Дон, він знайдений&quot;: український голкіпер допоміг Кадирову у пошуках Бандери" title="&quot;Дон, він знайдений&quot;: український голкіпер допоміг Кадирову у пошуках Бандери" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715672.jpg?202203135004" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715672.jpg?202203135004" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715672.jpg?202203135004 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715672.jpg?202203135004 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715672.jpg?202203135004 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/don_vin_znaydeniy_ukrayinskiy_golkiper_dopomig_kadirovu_u_poshukah_banderi_n715672/" class="title">"Дон, він знайдений": український голкіпер допоміг Кадирову у пошуках Бандери</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 13:51</span>
<span class="views"><i class="views-icon"></i>17645</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/golovni_novini_futbolu_22_bereznya_detali_zherebkuvannya_chs_2022_trener_shahtarya_hoche_piti_obstril_donbas_areni_n715634/" class="image">
<img alt="Головні новини футболу 22 березня: деталі жеребкування ЧС-2022, тренер Шахтаря хоче піти, обстріл Донбас Арени" title="Головні новини футболу 22 березня: деталі жеребкування ЧС-2022, тренер Шахтаря хоче піти, обстріл Донбас Арени" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715634.jpg?202203004421" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715634.jpg?202203004421" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715634.jpg?202203004421 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715634.jpg?202203004421 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715634.jpg?202203004421 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/golovni_novini_futbolu_22_bereznya_detali_zherebkuvannya_chs_2022_trener_shahtarya_hoche_piti_obstril_donbas_areni_n715634/" class="title">Головні новини футболу 22 березня: деталі жеребкування ЧС-2022, тренер Шахтаря хоче піти, обстріл Донбас Арени</a>
<div class="news-info"><a href="https://football24.ua/svit_tag36/" class="category link-green">Світ</a>
<span class="date"> — 07:00</span>
<span class="views"><i class="views-icon"></i>11517</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/real_viznachivsya_z_maybutnim_anchelotti_pislya_ganbi_v_el_klasiko_n715718/" class="image">
<img alt="Реал визначився з майбутнім Анчелотті після ганьби в Ель Класіко" title="Реал визначився з майбутнім Анчелотті після ганьби в Ель Класіко" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715718.jpg?202203200453" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715718.jpg?202203200453" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715718.jpg?202203200453 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715718.jpg?202203200453 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715718.jpg?202203200453 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/real_viznachivsya_z_maybutnim_anchelotti_pislya_ganbi_v_el_klasiko_n715718/" class="title">Реал визначився з майбутнім Анчелотті після ганьби в Ель Класіко</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 20:10</span>
<span class="views"><i class="views-icon"></i>53</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/denisov_anonsuvav_vidnovlennya_roboti_kanaliv_futbol_n715709/" class="image">
<img alt="Денисов анонсував відновлення роботи каналів &quot;Футбол&quot;" title="Денисов анонсував відновлення роботи каналів &quot;Футбол&quot;" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715709.jpg?202203200003" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715709.jpg?202203200003" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715709.jpg?202203200003 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715709.jpg?202203200003 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715709.jpg?202203200003 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/denisov_anonsuvav_vidnovlennya_roboti_kanaliv_futbol_n715709/" class="title">Денисов анонсував відновлення роботи каналів "Футбол"</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 19:51</span>
<span class="views"><i class="views-icon"></i>263</span>
</div>
</article>
</li>
 <li>
<article>
<a href="https://football24.ua/nespravedlivo_shho_viyna_v_ukrayini_tsikavit_nas_bilshe_nizh_inshi_belyerin_zrobiv_skandalnu_zayavu_n715712/" class="image">
<img alt="&quot;Несправедливо, що війна в Україні цікавить нас більше, ніж інші&quot;: Бельєрін зробив скандальну заяву" title="&quot;Несправедливо, що війна в Україні цікавить нас більше, ніж інші&quot;: Бельєрін зробив скандальну заяву" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202203/715712.jpg?202203193436" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202203/715712.jpg?202203193436" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202203/715712.jpg?202203193436 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202203/715712.jpg?202203193436 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202203/715712.jpg?202203193436 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/nespravedlivo_shho_viyna_v_ukrayini_tsikavit_nas_bilshe_nizh_inshi_belyerin_zrobiv_skandalnu_zayavu_n715712/" class="title">"Несправедливо, що війна в Україні цікавить нас більше, ніж інші": Бельєрін зробив скандальну заяву</a>
<div class="news-info"><a href="https://football24.ua/ispaniya_tag50823/" class="category link-green">Іспанія</a>
<span class="date"> — 19:33</span>
<span class="views"><i class="views-icon"></i>394</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=229"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 715687,
             newsTitle: "Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/druzhina_bronzovogo_prizera_upl_prigadala_koshmari_vid_viyizdu_z_okupovanogo_donbasu__rosiyani_znovu_zabrali_dim_u_simyi_n715687/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=229',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '229'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createExternalBranding();
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '229'
             });
             new defaultNews.photoComparator({
                 appVersion: '229'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2022, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/upl_top_news_tag102965/'>УПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
 <a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/apl_top_news_tag103996/'>АПЛ Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=229"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "229",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 715687,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "Дружина бронзового призера УПЛ пригадала кошмари від виїзду з окупованого Донбасу – росіяни знову забрали дім у сім'ї"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=229"></script>
<script data-cfasync="false" src="https://football24.ua/js/footballApp.js?v=229"></script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>
<script async type="text/javascript" src="https://webvitals.luxnet.ua/js/bundle.js"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 715687,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/zhena_bronzovogo_prizera_upl_vspomnila_koshmary_ot_vyezda_iz_okkupirovannogo_donbassa__rossijane_snova_zabrali_dom_u_semi_n715693/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }
</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f092fa329293805","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
