
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" class="no-js">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="football24.ua" />
<meta name="application-url" content="https://football24.ua/" />
<meta name="theme-color" content="#6aaf5c">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@football24tv" />
<meta property="og:site_name" content="Футбол 24" />
<meta property="fb:admins" content="100002197865474" />
<meta property="fb:app_id" content="224818784195245" />
<meta http-equiv="X-UA-Compatible" content="IE=edge;" />
<meta name="apple-itunes-app" content="app-id=399110674" />
<meta property="fb:pages" content="164856336890751" />
<title>"Для Франції зараз не найкращі часи": Льоріс виділив ключових гравців збірної України - Футбол 24</title>
<meta property="og:title" content="&quot;Для Франції зараз не найкращі часи&quot;: Льоріс виділив ключових гравців збірної України - Футбол 24" />
<meta name="twitter:title" content="&quot;Для Франції зараз не найкращі часи&quot;: Льоріс виділив ключових гравців збірної України - Футбол 24" />
<meta name="description" content="Голкіпер &quot;трикольорових&quot; Уго Льоріс поділився думками щодо протистояння з командою Олександра Петракова у рамках відбору на ЧС-2022. Новини футболу Футбол 24" />
<meta property="og:url" content="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" />
<meta property="og:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202109/682778.jpg" />
<meta property="twitter:image" content="https://football24.ua/resources/photos/news/600x315_DIR/202109/682778.jpg" />
<meta property="og:description" content="Голкіпер трикольорових Уго Льоріс поділився думками щодо протистояння з командою Олександра Петраков..." />
<meta name="twitter:description" content="Голкіпер трикольорових Уго Льоріс поділився думками щодо протистояння з командою Олександра Петраков..." />
<link rel="canonical" href="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" />
<link rel="alternate" href="android-app://ua.com.tv24.football/football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" />
<link rel="alternate" href="ios-app://399110674/football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" />
<link rel="alternate" href="https://football24.ua/ru/dlja_francii_sejchas_ne_luchshie_vremena_loris_vydelil_kljuchevyh_igrokov_sbornoj_ukrainy_n682784/" hreflang="ru-ua" />
<link rel="alternate" href="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" hreflang="uk-ua" />
<link rel="amphtml" href="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/amp/">
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/"
        },
        "headline": "\"Для Франції зараз не найкращі часи\": Льоріс виділив ключових гравців збірної України — Футбол 24",
        "author": {
            "@type": "Organization",
            "name": "football24.ua"
        },
        "publisher": {
            "@type": "Organization",
            "name": "football24.ua",
            "email": "support@luxnet.ua",
            "url": "https://football24.ua/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://football24.ua/resources/file/social-icon-f24.png",
                "width": 60,
                "height": 60
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&fit=cover&w=696&h=364&q=65",
            "width": 696,
            "height": 364
        },
        "datePublished": "2021-09-04T11:58Z",
        "dateModified": "2021-09-04T11:58Z"
        }
    </script>
<base href="https://football24.ua/" />
<link rel="apple-touch-icon" sizes="57x57" href="https://football24.ua/images/favicons/apple-touch-icon-57x57.png?v=212">
<link rel="apple-touch-icon" sizes="60x60" href="https://football24.ua/images/favicons/apple-touch-icon-60x60.png?v=212">
<link rel="apple-touch-icon" sizes="72x72" href="https://football24.ua/images/favicons/apple-touch-icon-72x72.png?v=212">
<link rel="apple-touch-icon" sizes="76x76" href="https://football24.ua/images/favicons/apple-touch-icon-76x76.png?v=212">
<link rel="apple-touch-icon" sizes="114x114" href="https://football24.ua/images/favicons/apple-touch-icon-114x114.png?v=212">
<link rel="apple-touch-icon" sizes="120x120" href="https://football24.ua/images/favicons/apple-touch-icon-120x120.png?v=212">
<link rel="apple-touch-icon" sizes="144x144" href="https://football24.ua/images/favicons/apple-touch-icon-144x144.png?v=212">
<link rel="apple-touch-icon" sizes="152x152" href="https://football24.ua/images/favicons/apple-touch-icon-152x152.png?v=212">
<link rel="apple-touch-icon" sizes="180x180" href="https://football24.ua/images/favicons/apple-touch-icon-180x180.png?v=212">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-32x32.png?v=212" sizes="32x32">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/android-chrome-192x192.png?v=212" sizes="192x192">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-96x96.png?v=212" sizes="96x96">
<link rel="icon" type="image/png" href="https://football24.ua/images/favicons/favicon-16x16.png?v=212" sizes="16x16">
<link rel="manifest" href="https://football24.ua/manifest.json">
<link rel="mask-icon" href="https://football24.ua/images/favicons/safari-pinned-tab.svg?v=212" color="#6aaf5c">
<meta name="msapplication-TileColor" content="#6aaf5c">
<meta name="msapplication-TileImage" content="https://football24.ua/images/favicons/mstile-144x144.png?v=212">
<meta name="theme-color" content="#ffffff">
<meta name="author" content="football24.ua">
<meta name="google-play-app" content="app-id=ua.com.tv24.football">
<link rel="preload" as="image" href="https://football24.ua/resources/photos/news//202109/682778.jpg?202109121804" imagesrcset="    https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=1200&h=675&q=65
 1920w,
                                  https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=660&h=371&q=65
 1440w,
                                  https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=480&h=270&q=65
 380w">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularLight/ProximaNova-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/BoldLight/ProximaNova-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Regular/proxima_nova_regular-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/Bold/proxima_nova_bold-webfont.woff" type="font/woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://football24.ua/fonts/ProximaNova/RegularItalicNew/ProximaNova-RegularIt.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="stylesheet" href="https://football24.ua/css/appNews.min.css?v=212">
<script>
    dataLayer = []; 
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3PDCV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3PDCV');</script>

<![if !IE]>
<script src="https://football24.ua/js/jquery.min.js?v=212"></script>
<![endif]>
<script src="https://football24.ua/js/jquery.modal.min.js?v=212"></script>
<script async src="https://cdn.onthe.io/io.js/FOaLmnFFtDlv"></script>
<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
</script>
<!--[if lt IE 9]>
    <script src="https://football24.ua/js/html5shiv.min.js?v=212"></script>
    <script src="https://football24.ua/js/jquery-1.12.0.min.js?v=212"></script>
    <script src="https://football24.ua/js/respond.min.js?v=212"></script>
    <script src="https://football24.ua/js/rem.min.js?v=212"></script>

    <![endif]-->
<script>var _paq = _paq || [];</script>
<script src="https://football24.ua/js/app-top.min.js?v=212"></script>
<script>
adCore.targeting.set('tags', [50851,101970,17438,51569,3765,6760,17434,662]);
adCore.targeting.set('f24PageName', adCore.getPageName());
</script>
</head>
<body class="branding-mode">
<script>
    var dfpAdSlots = [];
    var dfpTargeting = [
        ['tags', [50851,101970,17438,51569,3765,6760,17434,662]], 
        ['language', 'uk'], 
        
    ];
    var dfpTargetingInfinite = {
        siteName: 'football24',
        language:  'uk'
    }
</script>
<div id="activationSuccessModal" class="modal">
<div class="login-form-wrapper">
<div class="subtitle">
Ваш користувач активований
</div>
</div>
</div>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div class="menu-placeholder"></div>
</div>
</div>
</div>
<header>
<div class="container">
<div class="row fullWidth">
<div class="small-12 columns">
<div id="transfer-right-block-top">
</div>
<script>
                    var transferBlockWrapper = document.getElementById("transfer-right-block-top");
                    if (transferBlockWrapper !== undefined) {
                        var transferBlock = transferBlockWrapper.children;
                        transferBlockWrapper.parentNode.removeChild(transferBlockWrapper);
                    }
                </script>
<style>
     @media screen and (max-width: 990px) {
         #main-menu-block-container{
             display: none;
         }
     }
 </style>
<div id="main-menu-block-container" class="main-menu-block">
<div class="main-logo-wrapper">
<a href="https://football24.ua" class="main-logo"></a>
</div>
<div class="main-logo-triangle"></div>
<nav class="main-menu-wrapper">
<div class="main-menu">
<ul class="list nav nav-tabs">
<li class="active " id="menu-id-296">
<a href='https://football24.ua/novini_futbolu_tag2/'>Новини</a>
</li>
<li class=" " id="menu-id-356">
<a href='https://football24.ua/calendar/'>Результати</a>
</li>
<li class=" has-sub-tab" id="menu-id-413">
<span>Турніри</span>
</li>
<li class=" " id="menu-id-377">
<a href='https://football24.ua/program/'>ТБ-програма</a>
</li>
<li class=" " id="menu-id-298">
<a href='https://football24.ua/statti_tag55036/'>Статті</a>
</li>
<li class=" " id="menu-id-345">
<a href='https://football24.ua/forecast_profile/'>Прогнози</a>
</li>
<li class=" " id="menu-id-384">
<a href='https://football24.ua/transfers_online/'>Трансфери</a>
</li>
<li class="more hide" id="top-menu-more-button">
<span>
Більше
<i class="select-arrow"></i>
</span>
<ul class="more-list" id="top-menu-dropdown">
</ul>
</li>
</ul>
<ul class="search-wrapper" style="margin: 0">
<li class="c-hamburger c-hamburger--htx" id="showDesktopMenu"><span>toggle menu</span></li>
<li class="search" id="search-button"><a href="#search-button" class="search-icon"></a></li>
</ul>
</div>
<ul class="main-menu-level2">
<li class="">
<a href='https://football24.ua/chs2022_tag51569/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202109122205&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧС-2022
</a>
</li>
<li class="">
<a href='https://football24.ua/ukrayina_tag50819/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202109120044&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Україна
</a>
</li>
<li class="">
<a href='https://football24.ua/angliya_tag50820/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202109121546&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Англія
</a>
</li>
<li class="">
<a href='https://football24.ua/ispaniya_tag50823/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202109122918&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Іспанія
</a>
</li>
<li class="">
<a href='https://football24.ua/italiya_tag50822/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202109210322&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
 Італія
</a>
</li>
<li class="">
<a href='https://football24.ua/nimechchina_tag50829/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202109140647&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Німеччина
</a>
</li>
<li class="">
<a href='https://football24.ua/lch_topnews_tag98295/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202109101309&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
Ліга Чемпіонів - Top News
</a>
</li>
<li class="">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.jpg?202109082255&fit=cover&w=30&h=30&q=65" class="champ-image lazyload">
ЧС 2022 Top News
</a>
</li>
</ul>
</nav>
</div>
<div class="active-tournament-tab" id="desktopTab">
<div class="desktop-tournament-tab">
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202109120044&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202109154635&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202109115027&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202109183451&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202107093425&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202109122729&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
 <a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202109122205&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202109212109&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202108233905&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.jpg?202109082255&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202109121546&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202109122918&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202109210322&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202109140647&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202109112036&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202109232410&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202109160744&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202109102435&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202109160021&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202109101308&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202108100506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202109125010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202109101309&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mobile-navbar">
<div class="c-hamburger c-hamburger--htx" id="showMobileMenu">
 <span>toggle menu</span>
</div>
<a href="#search-button" class="search-icon-mobile"></a>
<a href="https://football24.ua" class="mobile-logo"></a>
<div id="mobileUserInfoReplacer" style="display: none"></div>
</div>
</div>
</div>
</div>
</header>
<nav id="mobile-menu" class="mobile-menu-hidden">
<div class="language-wrapper">
<a class="lang active">УКР</a>
<a class="lang" href="https://football24.ua/ru/dlja_francii_sejchas_ne_luchshie_vremena_loris_vydelil_kljuchevyh_igrokov_sbornoj_ukrainy_n682784/">РУС</a>
</div>
<div id="mobile-menu-loader-container">
<div id="mobile-menu-loader">
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
<div class="dot"></div>
</div>
</div>
</nav>
<section id="mobile-tabs">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobile-tabs').remove();
        }
    </script>
<div class="container">
<div class="row fullWidth">
<div class="small-12 large-8 columns main-top-news-position mobile-tabs">
<div class="tab">
<a href="https://football24.ua/calendar/">Результати</a>
</div>
<div class="tab has-sub-tab">
Турніри<span class="sub-arrow"></span>
</div>
<div class="tab">
<a href="https://football24.ua/novini_futbolu_tag2/">Новини</a>
</div>
</div>
</div>
</div>
</section>
<div class="active-tournament-tab" id="mobileTab">
<script data-cfasync="false">
        if(window.innerWidth >= 990){
            document.getElementById('mobileTab').remove();
        }
    </script>
<div class="mobile-tournament-tab">
<ul class="euro-link">
<li class="tournament-item title">
<a href="https://football24.ua/news/showList.do?yevro_2020&amp;tagId=91885">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65" class="champ-image ls-is-cached lazyloaded" src="https://demofootball24.luxnet.ua/resources/photos/tags/202001/91885.png?202104150515&amp;fit=cover&amp;w=30&amp;h=30&amp;q=65">
Євро-2020
</a>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Україна</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50819.png?202109120044&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50830.png?202109154635&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51249.png?202109115027&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50842.png?202109183451&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201507/51755.png?202107093425&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50851.png?202109122729&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
</ul>
</li>
<li>
<ul>
<li class="tournament-item title">Чемпіонати</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50820.png?202109121546&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50823.png?202109122918&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50822.png?202109210322&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50829.png?202109140647&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50826.png?202109112036&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/50880.png?202109232410&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/images/ball.png" class="champ-image lazyload">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51278.png?202109160744&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50828.png?202109102435&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201505/51146.png?202109160021&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
</ul>
</li>
</ul>
<ul>
<li>
<ul>
<li class="tournament-item title">Єврокубки</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50824.png?202109101308&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201504/50821.png?202108100506&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201601/55576.png?202108170011&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201909/91066.png?202109125010&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202103/98295.png?202109101309&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</li>
<li>
<ul>
 <li class="tournament-item title">Збірні</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201506/51569.png?202109122205&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202001/91885.png?202109212109&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/201703/66908.jpg?202108233905&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="tournament-item">
<img alt="" data-src="https://football24.ua/resources/photos/tags/202108/102489.jpg?202109082255&fit=cover&w=20&h=20&q=65" class="champ-image lazyload">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<aside>
<div id="left-panel-placeholder"></div>
<div class="login-modal-bg"></div>
<div id="loginModal" aria-labelledby="modalTitle" role="dialog" class="login-modal">
<a aria-label="Close" class="close close-reveal-modal"></a>
<div class="login-form-wrapper">
<ul class="tabs">
<li class="tab-title active"><a id="login-panel-tab" href="#login-panel">Вхід</a></li>
<li class="tab-title"><a id="register-panel-tab" href="#register-panel">Реєстрація</a></li>
</ul>
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle ">
Введіть логін та пароль щоб залогуватись
</div>
<form id="loginForm" name="loginForm" action="https://football24.ua/security_login" method="POST">
<input type="hidden" name="backUrl" value="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/">
<input placeholder="Логін" class="email" name='j_username' value="">
<input placeholder="Пароль" type="password" class="password" name='j_password' value="">
<div class="bottom">
<div>
<input type="checkbox" name="_spring_security_remember_me" id="_spring_security_remember_me" checked="checked">
<input type="hidden" id="loginCaptchaToken" name="loginCaptchaToken" size="1" value="" />
<label for="_spring_security_remember_me">Запам'ятати мене.</label>
</div>
<a href="javascript:void(0);" data-forgot-pass-open="true" class="forgot-pass">Забули пароль?</a>
</div>
<input value="увійти" onclick="submitLoginForm()" type="button" class="login" />
</form>
<div class="social-login-wrapper">
<div class="subtitle">або увійдіть за допомогою соцмереж</div>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=facebook&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini!amp!objectId=682778!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=email" class="facebook"><i class="fb-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=twitter&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini!amp!objectId=682778!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="twitter"><i class="tw-icon"></i></a>
<a href="https://social.football24.ua/api/oauth.do?siteId=2&provider=google&redirectUrl=https://football24.ua/home/loginOpenId.do?backUrl=/news/showNews.do?dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini!amp!objectId=682778!amp!src=MainMenuScreen%26_spring_security_remember_me=on&permissions=" class="google"><i class="google-icon"></i></a>
</div>
</div>
<div id="register-panel" class="content register">
<div style="display:inline;" id="aazone.registrationZone"> <form id="registrationForm" name="registrationForm" action="users/register.ajx" method="POST">
<div class="subtitle">Заповніть форму, щоб зареєструватися</div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<div class="col-sm-12"></div>
<input placeholder="Логін" type="text" class=" " name="username" value="" />
<input placeholder="Ел.пошта" type="email" class=" " name="email" value="" />
<input placeholder="Пароль" type="password" class="password " name="password">
<input placeholder="Повторіть пароль" type="password" class="password " name="confirmPassword">
<input type="hidden" id="registrationCaptchaToken" name="registrationCaptchaToken" size="1" value="" />
<a href="https://football24.ua/rules/" class="forgot-pass">Правила користувача</a>
<input value="Реєстрація" onclick="submitRegistrationForm()" type="button" class="login" />
</form>
</div>
<script>
    function submitRegistrationForm() {
        grecaptcha.ready(function () {
            grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
                .then(function (token) {
                    document.getElementById('registrationCaptchaToken').value = token;
                    aa.post('registrationForm', 'registrationZone');
                });
        });
    }
</script>
</div>
</div>
</div>
</div>
<script>
	function submitLoginForm() {
		grecaptcha.ready(function () {
			grecaptcha.execute('6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7', {action: 'submit'})
					.then(function (token) {
						document.getElementById('loginCaptchaToken').value = token;
						document.getElementById("loginForm").submit();
					});
		});
	}
</script>
<script>
	document.addEventListener('DOMContentLoaded', function () {
		window.addEventListener('loginModalFirstTimeOpened', function (e) {
			$.getScript('https://www.google.com/recaptcha/api.js?render=6LdgCr0ZAAAAAFhrJmU_Uhv8EoSKSy-Y9gf32-A7');
		});
	})
</script>
<div id="forgotPasswordModal" class="reveal-modal login-modal" data-reveal aria-labelledby="forgotPasswordModal" aria-hidden="true" role="dialog">
<div style="display:inline;" id="aazone.forgotPasswordZone"> <div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" onsubmit="return false;" class="content active">
<form method="post" id="forgotPasswordForm">
<div class="subtitle">Забули пароль?</div>
<div class="subtitle">Все гаразд! Просто вкажіть Ваш email або логін та очікуйте лист на скриньку з подальшими інструкціями.</div>
<input placeholder="email" class="email" name='email' id="forgotPasswordEmail" value="">
<div class="fielderror"></div>
<div class="loader text-center" style="display: none">Loading...</div>
<input value="Відправити" type="button" class="login" onclick="resendPassword();">
<input type="hidden" name="lang" id="lang" value="uk">
</form>
</div>
</div>
</div>
</div> <a class="close-reveal-modal" aria-label="Close">х</a>
<script type="text/javascript">
		$('.close-reveal-modal').on('click', function () {
			document.querySelector("#passwordSentModal").style.display = "none";
			document.querySelector("#forgotPasswordModal").style.display = "none";
			document.querySelector("#loginModal").style.display = "none";
			document.querySelector(".login-modal-bg").style.display = "none";
		});
	</script>
</div>
<div id="passwordSentModal" class="reveal-modal login-modal" data-reveal aria-labelledby="passwordSentModal" aria-hidden="true" role="dialog">
<div class="login-form-wrapper">
<div class="tabs-content">
<div id="login-panel" class="content active">
<div class="subtitle">Перевірте Ваш email&nbsp;<b id="confirmPasswordEmail"></b></div>
</div>
</div>
</div>
<a class="close-reveal-modal" aria-label="Close"></a>
</div></aside>
<main>
<script data-cfasync="false">
        document.addEventListener('DOMContentLoaded', function () {
            if (window.innerWidth < 640) {
                var firstNewsMobileBrandingFired = false;
                document.addEventListener('scroll', function () {
                    if (firstNewsMobileBrandingFired || window.pageYOffset < 10)
                        return false;
                    firstNewsMobileBrandingFired = true;
                    new footballApp.createMobileBranding({
                                baseServerPath: "https://football24.ua/",
                                dfpTargeting: dfpTargeting,
                                mobileBrandingSlotId: '/113579682/football24_mobileBranding',
                                    newsCountWithMobileBranding: 5,
                                showGGBranding: false
                            }, 682778, 1)
                });
            }
        })
    </script>
<div id="mobile-branding" style="display: none">
<div id="div-gpt-ad-1479128601159-0" style="width:1px; height:1px; position: absolute;"></div>
</div>
<div id="mobile-banner-zone">
<div id="liXLWLSX"></div>
</div>
<script>
    function initMobileBanner() {
        if (!advEnabler.isAnyCrawler() && window.innerWidth < 640) {
            (function(w,d,o,g,r,a,m){
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if(w[r+'h']=b.pop()){
                    a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
                }}if(!w.ABN){e(g,w,r)};w[r]('liXLWLSX',{id:1876951640})
            })(window,document,'script',['trafficdok.com'],'ABNS');
        }
    }

    </script> <section>
<div class="breadcrumbs-hide">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/">
<span itemprop="name">Футбол 24</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/novini_futbolu_tag2/">
<span itemprop="name">Новини футболу</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://football24.ua/chs2022_tag51569/">
<span itemprop="name">ЧС-2022</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
<div class="container">
<div class="row fullWidth">
<div class="large-8 medium-12 columns">
<article class="article next-article-place">
<div class="next-article">
<div class="ontheioViewTacking">
<div class="top-tags-wrapper">
<div class="bolt">
<svg width="7px" height="16px" viewBox="17 17 7 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<polygon id="bolt" stroke="none" fill="#6AAF5C" fill-rule="evenodd" points="22.0625 17 21.0625 24.09375 24 24.09375 19.03125 33 20.09375 25.96875 17 25.96875"></polygon>
</svg></div>
<a href='https://football24.ua/chs2022_tag51569/' class="top-tag ">ЧС-2022</a>
<a href='https://football24.ua/ukrayina_frantsiya_dyvytys_online_translyatsiya_tag101970/' class="top-tag highlighted">УКРАЇНА - ФРАНЦІЯ</a>
<a href='https://football24.ua/transferi_tag51568/' class="top-tag highlighted">ТРАНСФЕРИ</a>
<a href='https://football24.ua/zbirna_ukrayini_tag50851/' class="top-tag ">ЗБІРНА УКРАЇНИ</a>
</div>
<div class="news-block" data-author="o.vasylyshyn1">
<h1 class="news-title">"Для Франції зараз не найкращі часи": Льоріс виділив ключових гравців збірної України</h1>
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="news-info-big">
<i class="time-icon"></i>
<span class="date">11:58</span>
<span class="views">
<i class="views-icon"></i>
<span id="views-counter-682778">-</span>
</span>
<a href="https://football24.ua/ru/dlja_francii_sejchas_ne_luchshie_vremena_loris_vydelil_kljuchevyh_igrokov_sbornoj_ukrainy_n682784/" class="language link-green">Читать на русском</a>
</div>
<div class="photo">
<span class="lazyload-holder" style="padding-bottom: 56.21%">
<img alt="&quot;Для Франції зараз не найкращі часи&quot;: Льоріс виділив ключових гравців збірної України" src="https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=1200&h=675&q=10" srcset="    https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=1200&h=675&q=65
 1920w,
                         https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=660&h=371&q=65
 1440w,
                         https://football24.ua/resources/photos/news/202109/682778.jpg?202109121804&w=480&h=270&q=65
 380w">
</span>
<div class="photo-credits"><span class="proto-description">Уго Льоріс / Getty Images</span><a href="" target="_blank" class="photo-source"> </a>
</div>
</div>
</div>
<div class="brake-render">
<script data-cfasync="false">
        var brakeRender = document.getElementsByClassName('brake-render');
        for (var brakeRenderElement of brakeRender) {
            brakeRenderElement.remove();
        }
    </script>
</div>
<div class="small-12 columns shared-wrapper title-wrap">
<div class="title">
<p class="lead">Голкіпер "трикольорових" Уго Льоріс поділився думками щодо протистояння з командою Олександра Петракова у рамках відбору на ЧС-2022.</p>
</div>
</div>
</div>
</div>
</div>
<style>
    @media (max-width: 640px) {
        .mobileBrandingPlace {
            min-height: 160px;
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBrandingPlace682778 {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
        }

        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace682778"></div>
<div class="news-text">

<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<script>
    var showYesNoDialog = function(actionUrl, customTitle, customText, mode) {
        if(typeof mode == 'undefined'){
            mode = "dialog";
        }

        var  bunnonBlock = $("<div/>").append(
                $("<a/>", { class : "button tiny ok", href:(actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void(0);"}).html("ok"),
        );
        if (mode.toLowerCase() === "alert"){
            bunnonBlock = $("<div/>").append(
                    $("<a/>", { class : "button success tiny",
                                href: (actionUrl && actionUrl.trim() != "")? actionUrl : "javascript:void($('#confirmDialogFront').modal({fadeDuration: 100}))"}).html("ok")
            );
        }

        var modalYesNo = $("<div />", {id:"confirmDialogFront",
            class:"modal",
            "data-animation-in":"fade-in",
            "data-animation-out":"fade-out"
        }).append(
                $("<h3/>").html( (customTitle && customTitle.trim() != "")? customTitle : "Ви впевнені?"),
                $("<p/>", { class : "lead"}).html((customText && customText.trim() != "")? customText : ""),

                $("<p/>", { class : "text-center"}).append(
                        bunnonBlock.html()
                ));

        $(document.body).append(modalYesNo);
        $("#confirmDialogFront").modal();

       modalYesNo.on('click', '.close-reveal-modal', function(){
            modalYesNo.remove();
            $('.reveal-modal-bg').css({display:'none'});
           $("#confirmDialogFront").remove();
        });

    };

</script>
<div class="match-widget match-not-start" data-track-content data-content-name="GAME BLOCK" data-content-piece="GAME BLOCK">
<div>
<div class="main-info">
<div class="league-name">
<div>
<img src="https://football24.ua/resources/photos/tags/201506/51569.png?202109123858&fit=cover&w=15&h=15&q=65">
<a href="https://football24.ua/chs2022_tag51569/">
ЧС-2022
</a>
<a href="https://football24.ua/chs2022_tour4497_games_tag51569/">
5 тур
</a>
</div>
</div>
<div class="home-team team">
<a href="https://football24.ua/ukrayina_tid432/">
<div>
<img src="https://football24.ua/resources/photos/football/teams/201205/432.png?202108100359&fit=cover&w=25&h=25&q=65">
<span class="name">Україна</span>
</div>
</a>
<a class="result-score" href="https://football24.ua/ukrayina_frantsiya_anons_prognoz_matchu_tab1_gid44647/">
<span class="score">-</span>
</a>
</div>
<div class="line">
<a class="match-time-start" href="https://football24.ua/ukrayina_frantsiya_anons_prognoz_matchu_tab1_gid44647/">
<img src="https://football24.ua/images/football-widget/clock.svg">
21:45
</a>
</div>
<div class="guest-team team">
<a class="result-score" href="https://football24.ua/ukrayina_frantsiya_anons_prognoz_matchu_tab1_gid44647/">
<span class="score">-</span>
</a>
<a href="https://football24.ua/frantsiya_tid428/">
<div>
<span class="name">Франція</span>
<img src="https://football24.ua/resources/photos/football/teams/201205/428.png?201903192204&fit=cover&w=25&h=25&q=65">
</div>
</a>
</div>
<div class="time-start text-right">
<a href="https://football24.ua/ukrayina_frantsiya_anons_prognoz_matchu_tab1_gid44647/">
<span class="time">
<img src="https://football24.ua/images/football-widget/clock.svg">
21:45
</span>
<span class="date">
04:09:2021
</span>
</a>
</div>
</div>
</div>
<div class="footballer-action">
<div class="home-team-footballer">
</div>
<div class="empty-div">
&nbsp;
</div>
<div class="guest-team-footballer">
</div>
</div>
</div>
<p>"Зараз не найкращі часи для збірної Франції, але у нас є впевненість перед матчем з Україною. Хоч у нас і не так багато сил, але ми робимо все можливе і тренуємося. Зробимо все можливе, щоб показати наш максимум.</p>
<p class="by-the-way cke-markup"><a class="more-link" data-name="Французькі ЗМІ назвали ім'я майбутнього героя матчу з Україною" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202109/682762.jpg?202109095453" href="https://football24.ua/frantsuzki_zmi_nazvali_imya_maybutnogo_geroya_matchu_z_ukrayinoyu_n682762/">Французькі ЗМІ назвали ім'я майбутнього героя матчу з Україною</a></p>
<p>У нас є чудова можливість продемонструвати хорошу гру, але це робота всієї команди. Виникнуть певні складності, але це спільна відповідальність – отримати потрібний результат. Все залежить від різних умов і підготовки. Нам потрібно попрацювати над контролем м'яча – це головне. Поєдинок з українцями – найважливіший для нас.</p>
<p>Я хотів би виділити Бущана і Пятова. Окремо не можу назвати когось із польових гравців, але ми дуже поважаємо збірну України і очікуємо на дуже складну гру", – сказав Льоріс на передматчевій <em><a href="https://www.youtube.com/watch?v=ATTYGtuqpjw&amp;t=651s" rel="nofollow" target="_blank">прес-конференції</a></em>.</p>
<p id="adv682778100" adlcont="false" class="adv-news-within" style="min-width:300px;min-height:250px;padding:15px 0px;"></p>
<p>Нагадаємо, поєдинок між збірними України та Франції відбудеться вже сьогодні, 4 вересня, на НСК Олімпійський. Початок зустрічі о 21:45.</p>
<p>Після чотирьох раундів кваліфікації ЧС-2022 Україна розташувалась на другій сходинці турнірної таблиці групи D, набравши 4 очки, Франція з 8-ма пунктами йде першою.</p>
<p class="read-also cke-markup"><a class="more-link" data-name="Україна – Франція: анонс матчу відбору ЧС-2022" data-photosrc="https://football24.ua/resources/photos/news/260x153_DIR/202109/682636.jpg?202109092943" href="https://football24.ua/ukrayina_frantsiya_anons_matchu_04_06_2021_chm_2022_n682636/">Україна – Франція: анонс матчу відбору ЧС-2022</a></p>
</div>
<div class="news-source">Джерело:
<a href="https://football24.ua/" target="_blank" class="link-green"> Футбол 24</a>
</div>
</div>
<script>
    function authorPositionChange() {

        if (!matchMedia) return false;

        var newsTitle = document.querySelector('.news-title'),
            wrapp = document.querySelector('.news-block'),
            share = document.querySelector('.share-block'),
            shareIcons = document.querySelector('.share-icons'),
            author = document.querySelector('.blog-author'),
            mq = window.matchMedia("(max-width: 640px)");

        if (!wrapp) return false;

        if (matchMedia) {
            mq.addListener(widthChange);
            widthChange(mq);
        }

        function widthChange(mq) {
            if (mq.matches) {
                if (wrapp && author)
                    wrapp.insertBefore(author, newsTitle);
                return false;
            }

            if (share && author && shareIcons)
                share.insertBefore(author, shareIcons);
        };

    };

    authorPositionChange();
</script>
<script>
    $(function () {
        new defaultNews.ClipboardTextWatermark({
            selector: '.news-block',
            prefixText: 'ЧС-2022: ',
            link: 'https://football24.ua/chs2022_tag51569/',
            textWatermark: '<br/>https://football24.ua/chs2022_tag51569/'
        });
    });
</script>
<div class="follow-us-under-news"><a href="https://t.me/football24ua" target="_blank">Читайте найцікавіші новини футболу у Telegram</a></div>
<div class="share-soc-icons">
<a onclick="socialPlugin.socialShareOpenWindow('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffootball24.ua%2Fdlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778%2F%3Ffshare');" class="facebook id_20210904123407" href="javascript: void(0);" rel="nofollow">
</a>
<a onclick="socialPlugin.socialShareOpenWindow('http://twitter.com/share?text=%22%D0%94%D0%BB%D1%8F%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%B9%D0%BA%D1%80%D0%B0%D1%89%D1%96%20%D1%87%D0%B0%D1%81%D0%B8%22%3A%20%D0%9B%D1%8C%D0%BE%D1%80%D1%96%D1%81%20%D0%B2%D0%B8%D0%B4%D1%96%D0%BB%D0%B8%D0%B2%20%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D0%B8%D1%85%20%D0%B3%D1%80%D0%B0%D0%B2%D1%86%D1%96%D0%B2%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8&url=https%3A%2F%2Ffootball24.ua%2Fdlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778%2F');" class="twitter id_20210904123407" href="javascript: void(0);" rel="nofollow">
</a>
<a href="https://telegram.me/share/url?url=https%3A%2F%2Ffootball24.ua%2Fdlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778%2F&text=%22%D0%94%D0%BB%D1%8F%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%B9%D0%BA%D1%80%D0%B0%D1%89%D1%96%20%D1%87%D0%B0%D1%81%D0%B8%22%3A%20%D0%9B%D1%8C%D0%BE%D1%80%D1%96%D1%81%20%D0%B2%D0%B8%D0%B4%D1%96%D0%BB%D0%B8%D0%B2%20%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D0%B8%D1%85%20%D0%B3%D1%80%D0%B0%D0%B2%D1%86%D1%96%D0%B2%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8" target="_blank" class="telegram">
</a>
<a href="viber://forward?text=%22%D0%94%D0%BB%D1%8F%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B7%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%B9%D0%BA%D1%80%D0%B0%D1%89%D1%96%20%D1%87%D0%B0%D1%81%D0%B8%22%3A%20%D0%9B%D1%8C%D0%BE%D1%80%D1%96%D1%81%20%D0%B2%D0%B8%D0%B4%D1%96%D0%BB%D0%B8%D0%B2%20%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D0%B8%D1%85%20%D0%B3%D1%80%D0%B0%D0%B2%D1%86%D1%96%D0%B2%20%D0%B7%D0%B1%D1%96%D1%80%D0%BD%D0%BE%D1%97%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20https%3A%2F%2Ffootball24.ua%2Fdlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778%2F" target="_blank" class="viber">
</a>
<a id="copyShareLink-682778" class="copy">
<span>Посилання скопійовано</span>
</a>
</div>
<script>
    function copyToClipboard(str){
        var el = document.createElement('textarea');
        el.value = str;
        document.body.appendChild(el);
        el.select();
        document.execCommand('copy');
        document.body.removeChild(el);
    }

    document.getElementById("copyShareLink-682778").addEventListener("click", function (e) {
        copyToClipboard('https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/');
        e.target.className = "copy active";
        document.querySelector("#copyShareLink-682778 > span").style.display = "block";

        setTimeout(function () {
            e.target.className = "copy";
            document.querySelector("#copyShareLink-682778 > span").style.display = "none";
        },1500);
    });
</script>
<div class="tags adv-destroy">
<div class="tags-list-wrapper">
<nav class="tags-item-list">
<a href="https://football24.ua/zbirna_ukrayini_tag50851/" class="tag">Збірна України</a>
<a href="https://football24.ua/ukrayina_frantsiya_anons_prognoz_matchu_tab1_gid44647/" class="tag">Україна - Франція</a>
<a href="https://football24.ua/ukrayina_tid432/" class="tag">
<img alt="Україна" title="Україна" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?202108100359" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201205/432.png?202108100359" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201205/432.png?202108100359 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/432.png?202108100359 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201205/432.png?202108100359 42w
" data-sizes="30px" class="tag-img lazyload">
Україна
</a>
<a href="https://football24.ua/chs2022_tag51569/" class="tag">ЧС-2022</a>
<a href="https://football24.ua/ugo_loris_pid3396/" class="tag">
<img alt="Уго " title="Уго " data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201009/3396.jpg?202106183023" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201009/3396.jpg?202106183023" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201009/3396.jpg?202106183023 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201009/3396.jpg?202106183023 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201009/3396.jpg?202106183023 31w
" data-sizes="22px" class="tag-img lazyload">
Уго Льоріс
</a>
<a href="https://football24.ua/georgiy_bushhan_pid6580/" class="tag">
<img alt="Георгій" title="Георгій" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201112/6580.jpg?202107123058" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201112/6580.jpg?202107123058" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201112/6580.jpg?202107123058 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201112/6580.jpg?202107123058 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201112/6580.jpg?202107123058 31w
" data-sizes="22px" class="tag-img lazyload">
Георгій Бущан
</a>
<a href="https://football24.ua/frantsiya_tid428/" class="tag">
<img alt="Франція" title="Франція" data-src="https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/428.png?201903192204" srcset="https://football24.ua/resources/photos/football/teams/40x40_DIR/201205/428.png?201903192204" data-srcset="        https://football24.ua/resources/photos/football/teams/15x15_DIR/201205/428.png?201903192204 15w ,
        https://football24.ua/resources/photos/football/teams/30x30_DIR/201205/428.png?201903192204 30w ,
        https://football24.ua/resources/photos/football/teams/42x42_DIR/201205/428.png?201903192204 42w
" data-sizes="30px" class="tag-img lazyload">
Франція
</a>
<a href="https://football24.ua/andriy_pyatov_pid18/" class="tag">
<img alt="Андрій" title="Андрій" data-src="https://football24.ua/resources/photos/football/players/22x30_DIR/201006/18.jpg?202106123937" srcset="https://football24.ua/resources/photos/football/players/40x55_DIR/201006/18.jpg?202106123937" data-srcset="        https://football24.ua/resources/photos/football/players/11x15_DIR/201006/18.jpg?202106123937 11w ,
        https://football24.ua/resources/photos/football/players/22x30_DIR/201006/18.jpg?202106123937 22w ,
        https://football24.ua/resources/photos/football/players/31x42_DIR/201006/18.jpg?202106123937 31w
" data-sizes="22px" class="tag-img lazyload">
Андрій Пятов
</a>
</nav>
</div>
<p class="show-all">
показати
<span>приховати</span>
</p>
 </div>
<div class="news-comments-block">
<div>
<div class="coral-comment-show-block" data-news="682778" data-coral-url="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/">
<span>Коментарі</span>
<div class="count-container empty">
<span id="coral-count-682778" class="coral-count" data-coral-url="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" data-coral-notext="true">0</span>
</div>
</div>
<div style="display: none;" id="coral_thread_682778" class=""></div>
</div>
</div>
<div class="text_search_error">Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter</div>
<script>
        window.viewCounterObj = window.viewCounterObj || {};
        viewCounterObj['682778'] = '682778';
</script><script>
    var contentRollAdPartnerId = '260';
</script>
<div class="adv-between-newses"></div>
<script>
        window._io_config["0.2.0"].push({
        page_url: "https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/"  + window.location.search,
            page_url_canonical: "https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/",
            page_title: "\"Для Франції зараз не найкращі часи\": Льоріс виділив ключових гравців збірної України",
            page_type: "article",
            page_language: "ua",
            article_authors: ["o.vasylyshyn1"],
            article_categories: ["ЧС-2022"],
            article_subcategories: ["Збірна України",
                    "Україна - Франція",
                    "Україна",
                    "Уго Льоріс",
                    "Георгій Бущан",
                    "Франція",
                    "Андрій Пятов"],
            article_type: "Новини",
            article_word_count: "227",
            article_publication_date: "Sat, 04 Sep 2021 11:58:00 +0300"
        })
    </script>
</div>
</div>
</article>
</div>
<div id="newsRightColumn" class="large-4 medium-12 columns">
<script data-cfasync="false">
            if(window.innerWidth < 990){
                document.getElementById('newsRightColumn').remove();
            }
        </script>
<div id='zone_2001312138' style="min-height: 300px"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_2001312138';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2001312138,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div id="forecast-block-top-block">
<div class="forecast-block hide-for-medium-down" style="background-image: url(https://football24.ua/images/nextGameBlockBg.jpg);">
<div class="timer" id="timer_field">
<div class="hour">8
<div class="hour-txt">год</div>
</div>
<div class="divider">:</div>
<div class="hour">59
<div class="hour-txt">хв</div>
</div>
</div>
<div class="teams">
<div class="team">Україна</div>
<div class="time">21:45</div>
<div class="team">Франція</div>
</div><a href="https://football24.ua/game/showGame.do?gameId=44647" class="default-button-wrapper">
<div class="guess-result" id="guess-button">Вгадай результат матчу</div>
</a>
</div>
</div>
<div class="news-list-big-photo promo-news">
<div class="tabs-content">
<div class="content active">
<ul class="news-list">
<li id="newsListPromoArticle" style="display: none; min-height: 340px;"></li>
</ul>
</div>
</div>
</div>
<div id="div-gpt-ad-1467278835133-0_wrapper" style="display: none;">
<div id='div-gpt-ad-1467278835133-0' class="adv-300 hide-for-medium-down">
<script type="text/javascript">
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_promoArticle',
                        'sizes': [1, 1],
                        'id': 'div-gpt-ad-1467278835133-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (e.isEmpty) {
                                $('#forecast-block-top-block').css('display', 'block');
                            } else {
                                dfpAdSlots['promoArticle'] = e.slot;
                                if (e.size[0] === 1) {
                                    document.getElementById("newsListPromoArticle").style.display = 'block';
                                }
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1467278835133-0');
                    });
                });
            }
        </script>
</div>
</div><div style="padding-bottom: 10px; min-height: 600px;">
<div id="adpartner-htmlunit-490">
<script>
        if (adCore.isLargerThan(1024)) {
            adCore.advDelayLoad(function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "https://a4p.adpartner.pro/htmlunit?id=490&" + Math.random();
                head.appendChild(script);
            });
        }
    </script>
</div>
</div>
<div style="padding-bottom: 10px">
<div id="adpartner-htmlunit-751">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = "//a4p.adpartner.pro/htmlunit?id=751&" + Math.random();
                    head.appendChild(script);
                });
            }
        </script>
</div>
</div><div id="div-gpt-ad-1597309673284-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309673284-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_3',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309673284-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309673284-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309673284-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="default-block-title">Новини
<ul data-tab="" class="news-list-tabs">
<li class="news-list-tab active"><a href="#news2">Популярні</a></li>
<li class="news-list-tab"><a href="#news1">Топ</a></li>
</ul>
</div>
<div class="tabs-content">
<div id="news1" class="content">
<ul class="news-list">
</ul>
<div class="default-button-wrapper">
<a href="https://football24.ua/novini_futbolu_tag2/" class="more-news">Всі новини</a>
</div>
</div>
<div id="news2" class="content active">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/dinamo_dozayavilo_na_upl_nespodivanogo_novachka_n682655/" class="image">
<img alt="Динамо дозаявило на УПЛ несподіваного новачка" title="Динамо дозаявило на УПЛ несподіваного новачка" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682655.jpg?202109142429" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682655.jpg?202109142429" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682655.jpg?202109142429 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682655.jpg?202109142429 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682655.jpg?202109142429 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dinamo_dozayavilo_na_upl_nespodivanogo_novachka_n682655/" class="title">Динамо дозаявило на УПЛ несподіваного новачка</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 3 вер</span>
<span class="views"><i class="views-icon"></i>58313</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/mi_hotili_prodovzhiti_pratsyuvati_zi_zbirnoyu_ukrayini_shevchenko__pro_vidhid_z_posadi_nastavnika_sino_zhovtih_n682724/" class="image">
<img alt="&quot;Ми сказали, що хочемо продовжити контракт&quot;: Шевченко – про відхід зі збірної України" title="&quot;Ми сказали, що хочемо продовжити контракт&quot;: Шевченко – про відхід зі збірної України" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682724.jpg?202109001448" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682724.jpg?202109001448" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682724.jpg?202109001448 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682724.jpg?202109001448 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682724.jpg?202109001448 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/mi_hotili_prodovzhiti_pratsyuvati_zi_zbirnoyu_ukrayini_shevchenko__pro_vidhid_z_posadi_nastavnika_sino_zhovtih_n682724/" class="title">"Ми сказали, що хочемо продовжити контракт": Шевченко – про відхід зі збірної України</a>
<div class="news-info"><a href="https://football24.ua/zbirna_ukrayini_tag50851/" class="category link-green">Збірна України</a>
<span class="date"> — 3 вер</span>
<span class="views"><i class="views-icon"></i>40655</span>
</div>
</article>
</li>
<li>
<article>
<div style="min-height: 600px;">
<iframe data-src="https://adst.fwdcdn.com/frame/partners/football24.ua_300x600.html" class="lazyload" width="300" height="600" frameborder="0"></iframe>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/ukrayina__frantsiya_peredmatcheva_pres_konferentsiya_oleksandra_petrakova__stan_zatskovanogo_karavayeva_i_gotovnist_lideriv_n682683/" class="image">
<img alt="Україна – Франція: передматчева прес-конференція Олександра Петракова – стан зацькованого Караваєва і готовність лідерів" title="Україна – Франція: передматчева прес-конференція Олександра Петракова – стан зацькованого Караваєва і готовність лідерів" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682683.jpg?202109191449" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682683.jpg?202109191449" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682683.jpg?202109191449 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682683.jpg?202109191449 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682683.jpg?202109191449 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/ukrayina__frantsiya_peredmatcheva_pres_konferentsiya_oleksandra_petrakova__stan_zatskovanogo_karavayeva_i_gotovnist_lideriv_n682683/" class="title">Україна – Франція: передматчева прес-конференція Олександра Петракова – стан зацькованого Караваєва і готовність лідерів</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧС-2022</a>
<span class="date"> — 3 вер</span>
<span class="views"><i class="views-icon"></i>32271</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/yaki_shansi_zbirnoyi_ukrayini_viyti_na_chs_2022__frantsiya_nichogo_ne_zminit_n682591/" class="image">
<img alt="Які шанси збірної України вийти на ЧС-2022 – Франція нічого не змінить" title="Які шанси збірної України вийти на ЧС-2022 – Франція нічого не змінить" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682591.jpg?202109170957" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682591.jpg?202109170957" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682591.jpg?202109170957 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682591.jpg?202109170957 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682591.jpg?202109170957 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/yaki_shansi_zbirnoyi_ukrayini_viyti_na_chs_2022__frantsiya_nichogo_ne_zminit_n682591/" class="title">Які шанси збірної України вийти на ЧС-2022 – Франція нічого не змінить</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧС-2022</a>
<span class="date"> — 3 вер</span>
<span class="views"><i class="views-icon"></i>25211</span>
</div>
</article>
</li>
<li id="newsListPromoArticle" style="display: none;"></li>
<li>
<article>
<a href="https://football24.ua/dinamo_oprilyudnilo_zayavku_na_ligu_chempioniv__luchesku_viznachivsya_z_doleyu_supryagi_ta_kulacha_n682719/" class="image">
<img alt="Динамо оприлюднило заявку на Лігу чемпіонів – Луческу визначився з долею Супряги та Кулача" title="Динамо оприлюднило заявку на Лігу чемпіонів – Луческу визначився з долею Супряги та Кулача" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682719.jpg?202109001549" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682719.jpg?202109001549" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682719.jpg?202109001549 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682719.jpg?202109001549 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682719.jpg?202109001549 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dinamo_oprilyudnilo_zayavku_na_ligu_chempioniv__luchesku_viznachivsya_z_doleyu_supryagi_ta_kulacha_n682719/" class="title">Динамо оприлюднило заявку на Лігу чемпіонів – Луческу визначився з долею Супряги та Кулача</a>
<div class="news-info"><a href="https://football24.ua/liga_chempioniv_tag50824/" class="category link-green">Ліга чемпіонів</a>
<span class="date"> — 3 вер</span>
<span class="views"><i class="views-icon"></i>20724</span>
</div>
</article>
</li>
</ul>
<a href="https://football24.ua/novini_futbolu_tag2/" class="default-button-wrapper">
<div class="more-news">Всі новини</div>
</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1453633737110-0_wrapper" style="display: none;">
<div class="adv-300 hide-for-medium-down">
<div class="wrapper">
<div style="display: inline-block;">
<div id='div-gpt-ad-1453633737110-0' style='height:250px; width:300px;'>
<script>
                        if (adCore.isLargerThan(1024)) {
                            adCore.advDelayLoad(function () {
                                adCore.defineDfpSlot({
                                    'name': '/56301415/football24_300x250_bottom',
                                    'sizes': [300, 250],
                                    'id': 'div-gpt-ad-1453633737110-0',
                                    'targeting': adCore.targeting.getAll(),
                                    'callback': function (e) {
                                        if (!e.isEmpty) {
                                            document.getElementById("div-gpt-ad-1453633737110-0_wrapper").style.display = 'block';
                                        }
                                    }
                                });
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1453633737110-0');
                                });
                            });
                        }
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="right-column-divider"></div>
<div id="div-gpt-ad-1597309710361-0_wrapper" style="display: none; text-align: center;">
<div id='div-gpt-ad-1597309710361-0' style="display: inline; min-height: 600px;">
<script>
            if (adCore.isLargerThan(1024)) {
                adCore.advDelayLoad(function () {
                    adCore.defineDfpSlot({
                        'name': '/56301415/football24_right_column_5',
                        'sizes': [300, 600],
                        'id': 'div-gpt-ad-1597309710361-0',
                        'targeting': adCore.targeting.getAll(),
                        'callback': function (e) {
                            if (!e.isEmpty) {
                                $("#div-gpt-ad-1597309710361-0_wrapper").show();
                            }
                        }
                    });
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1597309710361-0');
                    });
                });
            }
        </script>
</div>
</div>
<div class="news-list-big-photo">
<div class="content">
<ul class="news-list">
<li>
<article>
<a href="https://football24.ua/lviv_orenduvav_u_kolosa_eks_pivzahisnika_dinamo_n682758/" class="image">
<img alt="Львів орендував у Колоса екс-півзахисника Динамо" title="Львів орендував у Колоса екс-півзахисника Динамо" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682758.jpg?202109122741" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682758.jpg?202109122741" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682758.jpg?202109122741 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682758.jpg?202109122741 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682758.jpg?202109122741 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/lviv_orenduvav_u_kolosa_eks_pivzahisnika_dinamo_n682758/" class="title">Львів орендував у Колоса екс-півзахисника Динамо</a>
<div class="news-info"><a href="https://football24.ua/ukrayina_tag50819/" class="category link-green">Україна</a>
<span class="date"> — 12:26</span>
<span class="views"><i class="views-icon"></i>108</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/klopp_ziznavsya_chim_planuye_zaymatis_pislya_zavershennya_kontraktu_z_liverpulem_n682787/" class="image">
<img alt="Клопп зізнався, чим планує займатись після завершення контракту з Ліверпулем" title="Клопп зізнався, чим планує займатись після завершення контракту з Ліверпулем" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682787.jpg?202109121900" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682787.jpg?202109121900" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682787.jpg?202109121900 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682787.jpg?202109121900 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682787.jpg?202109121900 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/klopp_ziznavsya_chim_planuye_zaymatis_pislya_zavershennya_kontraktu_z_liverpulem_n682787/" class="title">Клопп зізнався, чим планує займатись після завершення контракту з Ліверпулем</a>
<div class="news-info"><a href="https://football24.ua/angliya_tag50820/" class="category link-green">Англія</a>
<span class="date"> — 12:12</span>
<span class="views"><i class="views-icon"></i>149</span>
</div>
</article>
</li>
<li>
<article>
<a href="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" class="image">
<img alt="&quot;Для Франції зараз не найкращі часи&quot;: Льоріс виділив ключових гравців збірної України" title="&quot;Для Франції зараз не найкращі часи&quot;: Льоріс виділив ключових гравців збірної України" data-src="https://football24.ua/resources/photos/news/370x208_DIR/202109/682778.jpg?202109121804" srcset="https://football24.ua/resources/photos/news/40x22_DIR/202109/682778.jpg?202109121804" data-srcset="        https://football24.ua/resources/photos/news/185x104_DIR/202109/682778.jpg?202109121804 185w ,
        https://football24.ua/resources/photos/news/370x208_DIR/202109/682778.jpg?202109121804 370w ,
        https://football24.ua/resources/photos/news/518x291_DIR/202109/682778.jpg?202109121804 518w
" data-sizes="370px" class=" lazyload">
</a>
<a href="https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/" class="title">"Для Франції зараз не найкращі часи": Льоріс виділив ключових гравців збірної України</a>
<div class="news-info"><a href="https://football24.ua/chs2022_tag51569/" class="category link-green">ЧС-2022</a>
<span class="date"> — 11:58</span>
<span class="views"><i class="views-icon"></i>396</span>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<script src="https://football24.ua/js/defaultNews.js?v=212"></script>
<script>
     document.addEventListener("DOMContentLoaded", function () {
         new defaultNews.initInfiniteScroll({
             baseServerPath: 'https://football24.ua/',
             lang: 'uk',
             newsId: 682778,
             newsTitle: "\"Для Франції зараз не найкращі часи\": Льоріс виділив ключових гравців збірної України - Футбол 24",
             rightColumn: '#right-column',
             withoutAds: false,
             feedbackSiteId: 3,
             newsCountWithMobileBranding: 5,
             feedbackServerUrl: "https://feedback.luxnet.ua",
             viewCountServiceDns: 'https://football24.ua/',
             coralCommentsServiceDns: 'https://talks.luxnet.ua/',
             coralCommentsUrl: 'https://football24.ua/dlya_frantsiyi_zaraz_ne_naykrashhi_chasi_loris_vidiliv_klyuchovih_gravtsiv_zbirnoyi_ukrayini_n682778/',
             coralCommentsCss: 'https://football24.ua/css/football24Comments.min.css?v=212',
             coralCommentsLanguageLocaleName: 'uk-UA',
             dfpTargeting: dfpTargeting,
             mobileBrandingSlotId: '/113579682/football24_mobileBranding',
             desktopBrandingSlotId: '/56301415/football24_new_branding',
             showGGBranding: false,

             // inlineGallery
             dns: 'https://football24.ua/',
             appVersion: '212'
         });

         if (window.innerWidth >= 1024) {
             new defaultNews.createDesktopBranding({
                 dfpTargeting: dfpTargeting,
                 desktopBrandingSlotId: '/56301415/football24_new_branding',
             }, '682778');
         }

         let firstNewsContentHandled = false;
         window.addEventListener('scroll', function () {
             if (firstNewsContentHandled || window.pageYOffset < 75) return false;
             firstNewsContentHandled = true;
             new defaultNews.linksTooltip();
             new defaultNews.newsSummaryContent();
             new defaultNews.inlineGallery({
                 dns: 'https://football24.ua/',
                 appVersion: '212'
             });
             new defaultNews.photoComparator({
                 appVersion: '212'
             });
         });
     });
 </script>
<div id="search">
<a class="close"></a>
<div class="input-wrapper">
<input type="search" value="" placeholder="пошук" id="search-input" autocomplete="off">
</div>
<div style="display:inline;" id="aazone.mainSiteSearchAjxZone"><div class="results-wrapper">
</div>
</div></div>
<script>
    $(function() {
        new SearchModule({
            elemSelector: '#search',
            lang: 'uk'
        });
    });
</script> </main>
<footer>
<div class="container">
<style>
            @media screen and (max-width: 990px) {
				#footer{
					display: none;
				}
            }
		</style>
<div id="footer" class="footer">
<div class="row fullWidth pad-0-15">
<div class="large-8 medium-6 small-12 columns">
<div class="copyright">
<a href="https://football24.ua" class="logo"></a>
<div class="social-icons-wrapper">
<ul class="social-icons">
<li class="fb"><a target="_blank" rel="nofollow" href="https://www.facebook.com/football24.ua"></a></li>
<li class="tw"><a target="_blank" rel="nofollow" href="https://twitter.com/football24tv"></a></li>
<li class="app"><a target="_blank" href="https://football24.ua/apps/"></a></li>
<li class="telegram"><a target="_blank" href="https://t.me/football24ua/"></a></li>
<li class="viber"><a target="_blank" href="https://invite.viber.com/?g2=AQBtn8CxL0Lv3kjWVhOv5EDVYB4Y979YWSpWu7p%2BlNVIb3c0OZ28bmeYfIXEdFvk"></a></li>
</ul>
</div>
<p>
При цитуванні і використанні будь-яких матеріалів посилання на "Футбол 24" обов'язкове. При цитуванні і використанні в мережі Інтернет гіперпосилання (hyperlink) на сайт <a href="https://football24.ua">www.football24.ua</a> обов'язкове.
</p>
<p>
Матеріали зі знаком "Реклама" публікуємо на правах реклами.
</p>
<p>Усi права захищенi. © 2005-2021, ПрАТ "Телерадіокомпанія Люкс". "Футбол 24".</p>
</div>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li><a href="https://football24.ua">Головна</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=2">Новини</a></li>
<li><a href="https://football24.ua/blogs/">Блоги</a></li>
<li><a href="https://football24.ua/news/showList.do?tagId=55036">Ексклюзив</a></li>
<li><a href="https://football24.ua/forecast_profile/">Прогнози</a></li>
</ul>
<ul class="footer-links">
<li><a href="https://football24.ua/general_info/">Про сайт</a></li>
<li><a href="https://football24.ua/general_info/">Загальна інформація</a></li>
<li><a href="https://football24.ua/about/">Команда</a></li>
<li><a href="https://football24.ua/advertisers/">Рекламодавцям</a></li>
<li><a href="https://football24.ua/home/policy.do">Політика конфіденційності</a></li>
<li><a href="https://football24.ua/contacts/">Контакти</a></li>
<li><a href="https://football24.ua/rules/">Правила сайту</a></li>
<li><a href="https://football24.ua/home/subscribe.do">Налаштувати сповіщення</a></li>
</ul>
</div>
<div class="large-2 medium-3 small-6 columns">
<ul class="footer-links">
<li class="champ">
<a href='https://football24.ua/ukrayina_tag50819/'>Прем'єр-ліга </a>
</li>
<li class="champ">
<a href='https://football24.ua/persha_liga_tag50830/'>Перша ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/druga_liga_tag51249/'>Друга ліга</a>
</li>
<li class="champ">
<a href='https://football24.ua/kubok_ukrayini_tag50842/'>Кубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_ukrayini_tag51755/'>Суперкубок України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_tag50851/'>Збірна України</a>
</li>
<li class="champ">
<a href='https://football24.ua/zbirna_ukrayini_u21_tag51288/'>Україна U-21</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs2022_tag51569/'>ЧС 2022</a>
</li>
<li class="champ">
<a href='https://football24.ua/yevro_2020_tag91885/'>Євро-2020</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_natsiy_tag66908/'>Ліга націй</a>
</li>
<li class="champ">
<a href='https://football24.ua/chs_2022_top_news_tag102489/'>ЧС 2022 Top News</a>
</li>
<li class="champ">
<a href='https://football24.ua/angliya_tag50820/'>Англія</a>
</li>
<li class="champ">
<a href='https://football24.ua/ispaniya_tag50823/'>Іспанія</a>
</li>
<li class="champ">
<a href='https://football24.ua/italiya_tag50822/'>Італія</a>
</li>
<li class="champ">
<a href='https://football24.ua/nimechchina_tag50829/'>Німеччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/frantsiya_tag50826/'>Франція</a>
</li>
<li class="champ">
<a href='https://football24.ua/niderlandi_tag50880/'>Нідерланди</a>
</li>
<li class="champ">
<a href='https://football24.ua/tovariski_matchi_tag55577/'>Товариські матчі</a>
</li>
<li class="champ">
<a href='https://football24.ua/turechchina_tag51278/'>Туреччина</a>
</li>
<li class="champ">
<a href='https://football24.ua/portugaliya_tag50828/'>Португалія</a>
</li>
<li class="champ">
<a href='https://football24.ua/belgiya_tag51146/'>Бельгія</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_chempioniv_tag50824/'>Ліга Чемпіонів</a>
</li>
 <li class="champ">
<a href='https://football24.ua/liga_yevropi_tag50821/'>Ліга Європи</a>
</li>
<li class="champ">
<a href='https://football24.ua/superkubok_uyefa_tag55576/'>Суперкубок УЄФА</a>
</li>
<li class="champ">
<a href='https://football24.ua/liga_konferentsiy_yevropi_tag91066/'>Ліга Конференцій</a>
</li>
<li class="champ">
<a href='https://football24.ua/lch_topnews_tag98295/'>Ліга Чемпіонів - Top News</a>
</li>
</ul>
</div>
</div>
</div>
<div class="large-12 luxnet-mark">
<a href="https://luxnet.io/" target="_blank">
<span>Made by</span>
<div class="logo"></div>
</a>
</div>
</div>
<div class="row">
<div class="large-12">
<div class="banner-space-holder hidden"></div>
</div>
</div>
</footer>
<div class="container">
<div class="row">
<div class="col-12">
<div class="bending_wrap" id="branding_wrap"></div>
</div>
</div>
</div>
<div class="privete-polisy hide">
<p>
Ми використовуємо
<a href="#" target="_blank">Куки!</a>
</p>
<a href="#" class="close-private">
Гаразд
</a>
</div>
<script>
    </script>
<script data-cfasync="false">
        if (window.innerWidth >= 1024) {
            document.addEventListener('DOMContentLoaded', function () {
                new footballApp.createDesktopBranding({
                    dfpTargeting: dfpTargeting,
                    desktopBrandingSlotId: '/56301415/football24_new_branding',
                }, 'def');
            });
        }
</script>
<div id='desktopBrandingDFP' style='width:1px; height:1px; position: absolute; display: none'></div>

<div id="feedback-widget-wrapper" class="hidden">
<div id="feedback-widget-3"></div>
<div id="feedback-widget-ctrl-enter-3"></div>
<div id="user-vote-trigger">Залиште відгук</div>
</div>

<script src="https://football24.ua/js/feedbackWidget.js?v=212"></script>
<script type="text/javascript">
    var feedbackInitializationScriptParams = {
        appVersion: "212",
        initializationData: {
            siteId: 3,
            elem: "#feedback-widget-3",
            elemCtrlEnter: "#feedback-widget-ctrl-enter-3",
            trigger: "#user-vote-trigger",
            host: "https://feedback.luxnet.ua",
            newsId: 682778,
            isAdBlock: false,
            ctrlEnterEnable: true,
            readOnlyCtrlEnter: false,
            newsTitle: "\"Для Франції зараз не найкращі часи\": Льоріс виділив ключових гравців збірної України"
        }
    };
    new feedbackWidget.FeedBackWidgetInitializer(feedbackInitializationScriptParams);
</script><script>
    </script>
<script src="https://football24.ua/js/app.min.js?v=212"></script>
<script src="https://football24.ua/js/footballApp.js?v=212"></script>
<script>
    $(function () {
        new footballApp.AsyncUserChecker({
            isNewsPage: true,
            isLiveGamePage: false,
            newsId: 682778,
            baseServerPath: "https://football24.ua",
            callback: function (isAdmin) {
            }
        });

        var config = {
            uimode: false,
            id: '#subscription-page',
            workerUrl: 'serviceWorker.min.js',
            serverSubscriptionURL: 'https://football24.ua/home/addSubscription.do',
            unsubscribeURL: 'https://football24.ua/home/removeWebPushSubscription.do',
            defaultRoom: 'football24_main',
            userLanguage: 'ua'
        };

        if ('safari' in window && 'pushNotification' in window.safari) {
            config.isSafari = true;
            config.webServiceURL = '';
            config.websitePushID = 'web.com.football24';

            new footballApp.SafariWebPushSubscription(config);
        } else {
            config.isSafari = false;
            new footballApp.WebPushSubscription(config);
        }

        new footballApp.LazyLoad();

        new footballApp.initLeftPanel({
            alternateUrl: 'https://football24.ua/ru/dlja_francii_sejchas_ne_luchshie_vremena_loris_vydelil_kljuchevyh_igrokov_sbornoj_ukrainy_n682784/',
            lang: 'uk'
        });


    });

    function referenceIsPush() {
        return location.search && location.search.indexOf('webpush') > 0;
    }

</script>
<iframe name="n04211212" style="display:none"></iframe><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"689648f3f8f25aed","token":"ec39645529ae4d9da522131d32c0a65f","version":"2021.8.1","si":10}'></script>
</body>
</html>
